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It’s hard to believe that two years have come and gone since the first issue of this newsletter. We started at 16
pages and now we’ve almost doubled to 28 jam-packed pages. We’ve also been adding content to the subscriber
website every week, and today we’re proud to say there are over 133 video tutorials, 71 written tutorials, 48 print
extras (including follow-along images as well as 16 more tutorials), and 52 downloads (shapes, layer styles, patterns, and brushes) for Adobe Photoshop Elements.
We’ve also added to the website a free gallery where you can show off your work; a free forum which has become
the largest of its kind in the world; contests; online training; and WPET (Elements Radio), a radio show hosted by Dave Cross
and myself. It’s free for everyone but we always mention little tidbits that are only for subscribers. If that’s not enough,
we also have a bonus issue and an online Elements Learning Center detailing exciting features each time a new version
of Photoshop Elements is released (in fact, subscribers will find a bonus issue covering version 5 with this very issue). All that
and the price to subscribe is still exactly what it was the day we started—$49. Whew! We’ve been pretty busy over the last two
years. This is a great time to be involved in digital photography and imaging. We love what we do here and we wouldn’t miss
this ride for anything. See you next time.

Matt Kloskowski
Editor-in-Chief
mattk@photoshopelementsuser.com
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YOUR LEARNING DOESN’T STOP HERE!
It continues online, where you get exclusive access to print and video tutorials, discussion
forums, downloads, and a personal user gallery. It’s all part of the value-added benefits of
being an Adobe Photoshop Elements Techniques newsletter and website subscriber. Wherever
you see the symbol at the end of an article, it means there’s additional material for that
story at www.photoshopelementsuser.com/subscriber/printextras.php.
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, UP,
UP
AND AWAY

P H O T O S H O P

Have you ever wanted to add text to a curved object in one of your photos? We’ll show you
how to use Warp Text and shading to create a digital label that looks as if it had been on the
object all along.
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Step by Step

Digital Darkroom
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the best of both worlds
RECENTLY AT MY COUSIN’S WEDDING, MY GRANDMOTHER WANTED A PICTURE WITH ALL HER GRANDCHILDREN. LUCKILY,
WE TOOK TWO. IN ONE PHOTO, THE STAR (GRANDMA) WAS LOOKING DOWN—SHE WOULD BE MORTIFIED IF THAT WAS THE
SHOT I WENT WITH. IN THE OTHER PHOTO, ONE OF THE GRANDCHILDREN WAS LOOKING DOWN AND HAD HIS TONGUE
OUT TO MAKE THINGS EVEN WORSE. WHO WINS? WITH THIS TECHNIQUE, THEY BOTH DO.

STEP ONE: Open the two photos in Adobe
Photoshop Elements. Decide which one’s
best and that’ll be the keeper that you work
with. In this example, we’re going to move
the part of the photo containing the good
shot of my cousin into the good photo of
my grandmother. First, grab the Rectangular Marquee tool (M) and make a selection
around the head. Leave some extra area
around the head as well.

adobe photoshop elements techniques

[To follow along, download the images used
in this tutorial at www.photoshopelementsuser.com/subscriber/printextras.php]
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STEP TWO: Copy the selection (Edit>Copy)
and then paste it (Edit>Paste) into the
other photo. Use the Move tool (V) to move
the pasted head into the general area that it
needs to be. Next, in the Layers palette drop
the opacity of the head layer to about 70%
so you can see through it to the background.
Now we can move the head into a more
precise position. The original head is slightly
tilted in the photo behind the pasted head
so let’s rotate the pasted head by choosing
Image>Transform>Free Transform. Put your
cursor outside of the bounding box and
click-and-drag to tilt the head. Also, make
the head a little larger by holding the Shift
key and dragging one of the corner points
outward. Press Enter to commit your transformation, and then change the opacity of
this layer back to 100% when you’re done.
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STEP THREE: Now we’ll remove the area
from the pasted layer that doesn’t belong.
Select the Eraser tool (E) and choose a
larger hard-edged brush from the Brushes
Picker in the Options Bar. The hard-edged
brushes have a very fine edge around
them. Erase away any areas that don’t
belong, but don’t get too close to the head
just yet. You may need to increase the size
of the brush to really make this useful.
Mine is set to 80 pixels, but that will vary
depending on the size of your photo.
STEP FOUR: Now let’s select a smaller
soft-edged brush from the Brushes Picker
(the ones with the faded edges around
them). Use the Zoom tool (Z) to zoom in,
and start erasing away the areas close to
the head. The soft-edged brush makes this
a little easier so you don’t have to be too
precise. However, the more time you spend
here, the better the results you’ll get. Keep
your fingers on the Left and Right Bracket
keys to decrease or increase the size of
the brush on the fly while you’re erasing.
Also, keep in mind that you can always hit
Control-Z (Mac: Command-Z) to undo.
Now this photo will definitely make my
grandmother happy. By taking a couple of
photos, we’re able to get the best of both
worlds and make everyone look good. N
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Before

After
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Type Effects
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wrapping it up with
the warp tool
HERE’S A TECHNIQUE IN ADOBE PHOTOSHOP ELEMENTS CALLED WARPED TEXT TO WRAP TEXT AROUND OBJECTS TO
CREATE A REALISTIC EFFECT. WHILE THERE ARE MANY THINGS THAT YOU CAN DO WITH THIS LITTLE WONDER, LET’S
LEARN HOW TO WARP TEXT SO IT APPEARS TO WRAP AROUND A 3D OBJECT. TO ILLUSTRATE THIS, LET’S ADD TEXT TO
A PHOTO OF A COFFEE CUP.

adobe photoshop elements techniques

STEP ONE: Select the Type tool (T) and
change the font to a fun font like Marvelous at 45 points, the font color to white,
the alignment to centered, and the leading
to 45 points. (Make sure the Options Bar
is open to change these settings. If not,
select Window>Tool Options.) Enter the
text you want to add. If you’re using the
sample file, type “Java Joe's Coffee House.”
If you need to reposition your type, hold
the Control key (Mac: Command key) and
click-and-drag the text into position.

06

STEP TWO: On the Options Bar, click the
Create Warped Text icon and change the
Style to Arch. As you move the Bend,
Horizontal, and Vertical Distortion sliders,
the perspective of the type in the image
changes. Change the following settings
in the Warp Text dialog: Bend to -19%;
Horizontal Distortion to 0%; and Vertical
Distortion to -4%. Click OK. The Warped
Text tool makes the text appear to wrap
around the cup.

DAVE HUSS

[If you want to follow along with this
exercise, you can download the coffee cup
image from www.photoshopelementsuser
.com/subscriber/printextras.php.]
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STEP THREE: The white type is too bright
compared to the cup. To make it look
more realistic, we need to shade it. To
prepare the text, go to the Layers palette,
Right-click (Mac: Control-click) on the type
layer and choose Simply Layer from the
contextual menu. Now we can apply effects
to the layer containing the type. Check the
Lock Transparent Pixels icon at the top of
the Layers palette as shown. This restricts
any effects we apply to the type.

STEP FOUR: Now we’ll apply shading to
the text using the Brush tool (B). Select
the Brush tool and press D to make the
Foreground color black. In the Options
Bar, make the brush size a very large
300 pixels (px), change the Opacity to a
very faint 10%, and click on the Airbrush
icon to enable the airbrush effects. Click
More Options and lower the Hardness
to about 60%. This prevents the side of
the brush from having a noticeable hard
edge. Paint the lower-right part of the
text to match the existing shadows on the
original photograph. The change is subtle
so don’t overdo it. ■

The finished effect

Dave Huss has more than 25 years’ experience as a photographer and has authored more than 17 books on digital photography and digital photo editing. His latest book is
Adobe Photoshop Elements 4: 50 Ways to Create Cool Pictures.

adobe photoshop elements techniques

The coffee cup before text added
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the right resolution: lesser-known
tips about pixels and inches
N
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BEFORE YOU MAKE A PHOTOGRAPH BIGGER OR SMALLER IN ADOBE PHOTOSHOP ELEMENTS, STOP AND THINK ABOUT
WHETHER YOUR RESIZED PHOTO WILL CONTAIN ENOUGH RESOLUTION FOR ITS INTENDED USE. UNDERSTANDING WHAT
IMAGE RESOLUTION IS AND HOW TO ACCOUNT FOR IT WHEN RESIZING A DIGITAL PHOTOGRAPH WILL IMPROVE THE
QUALITY OF YOUR PRINTED PHOTOS.

R

esolution is a concept
that makes even seasoned photographers
cringe. Fortunately, image
resolution is not as hard to understand
as you may have heard. A digitized photograph is made up of tiny squares of
color information called pixels, which
are arranged side by side on a grid. If
you use the Zoom tool (Z) to zoom in
close to an open image, you can see its
pixels on your screen.
The resolution of an image simply
means the number of these pixels that
are allocated to a given space. When
you’re preparing an image for print, that
space is usually measured in inches. So
we talk about the resolution of a photograph destined for print in terms of the

08

©ISTOCKPHOTO/ANDRÉS HARAMBOUR

adobe photoshop elements techniques

Understanding what
image resolution is
and how to account
for it when resizing a
digital photograph will
improve the quality of
your printed photos.

number of pixels per inch (ppi). When
you’re preparing an image for the Web or
other onscreen presentation, inches are
not relevant. So it’s best to talk about the
size of an onscreen image in terms of the
number of pixels in its width and height.
Now that you understand the basic
concept of image resolution, let’s see
how it comes into play when you’re resizing a photograph in Photoshop Elements:
RESOLUTION BY THE NUMBERS
Open a photograph in Standard Edit
mode. We started with a photograph
that’s 18x12" at a resolution of 100 ppi.
Photos from a digital camera are often
automatically imported to your computer
at a resolution that is too low for print
(like 100 ppi or 72 ppi). Let’s go through

This high-resolution
image looks crisp at
100% view (left), but
magnifying many
times shows the pixels.
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printed photo—an effect known as pixelation. This is why images taken from the
Web frequently look pixelated in print
(72 ppi is standard for Web images to
save space and bandwidth). If resolution
is higher than necessary, a printed photo
may lose detail because the printer will
shrink each pixel so that all the pixels fit
into the space. As you can tell from this discussion, pixel size is not fixed. Pixels vary in
size depending on the space they occupy.
Now let’s change the resolution so
that it’s appropriate for an average inkjet
print. First, it’s important to uncheck the
Resample Image checkbox, which tells
Photoshop Elements not to discard or
create any image information. Then enter
300 into the Resolution field.
Notice that the Document Size automatically decreases from 18x12" to 6x4".
However, the number of pixels for Width
and Height in the Pixel Dimensions
sections (1800x1200 pixels) and the total
file size (6.18 MB) has not changed. This
means that there is still the same amount
of information in the file. You’ve just
configured that information in a different
way, swapping resolution (the number of
pixels in an inch) for physical dimensions
(the number of inches in the print).

adobe photoshop elements techniques

Resolution, as that term is used in
the Image Size dialog, is the number of
pixels that will be included in every inch
of width and height when the image is
printed. The ideal resolution depends
on the printer you plan to use and the
distance from which the print will be
viewed. An average number that’s fine for
most inkjet prints is 300 ppi. However,
300 ppi is not a number set in stone. Most
desktop inkjet printers produce prints of
decent quality between 180 ppi and 360
ppi. The closer you expect the viewer to
be, the higher you should set the resolu-

tion. For a fine art print that viewers will
examine closely, you might use 360 ppi.
If you’re creating a big poster that will be
viewed from a distance, you might get
away with 180 ppi. You can also take into
account the sweet spot of your printer.
For example, Epson photo printers do a
nice job at 240 ppi.
If you’re preparing a file for a commercial offset printer, calculate resolution based on the screen frequency that
printer uses to produce halftone dots
that make up the printed image. Ask your
service bureau for the screen frequency
measured in lines per inch (lpi). Calculate
resolution by multiplying that lpi by 1.5
for normal output or 2 for high-end output. Typical lpi for a magazine or brochure
is 133 lpi, so for that kind of output, set
resolution at 200 ppi (133 x 1.5 = 200 ppi).
If you’re printing to a laser printer that
applies 300 dots of ink per inch (dpi),
do a similar calculation based on 50 lpi
(50 x 1.5 = 75 ppi). If you’re printing to a
laser printer that applies 600 dots of ink
per inch, do a similar calculation based
on 100 lpi (100 x 1.5 = 150 ppi). Keep in
mind that pixels per inch (ppi), lines per
inch (lpi), and dots of ink per inch (dpi)
are three different units of measurement,
which shouldn’t be confused.
Why’s it so important to choose an
appropriate resolution? If resolution is
set higher or lower than necessary for
your printer, print
quality may suffer.
If resolution is too
low, a printed photo
may look blurry
or jagged because
the printer will
stretch each pixel
to fill the dimensions you specify in
inches. If resolution
is extremely low,
the stretched pixels
may be visible in a
©ISTOCKPHOTO/JASON VERSCHOOR

how you can change the resolution in
Photoshop Elements to match the ideal
resolution required by your printer and
how you can also change the physical
dimensions of the photograph.
Choose Image>Resize>Image Size.
You’ll see four kinds of image information
in the Image Size dialog:
C Pixel Dimensions: Width and height
of the image in pixels—1800x1200 pixels
in this example
CDocument Size: Width and height
of the image in inches—18x12" in
this example
CResolution: The number of pixels that
will be allocated to each inch of the
printed image—100 pixels/inch (ppi)
in this example
CTotal file size: The amount of space
the file occupies in your computer’s
memory—6.18 megabytes (MB) in
this example
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Notice that Resolution remains the
same (300 ppi), but the number of pixels
in the Pixel Dimensions section decreases
from 1800x1200 pixels to 900x600 pixels,
and total file size decreases significantly
from 6.18 MB to 1.54 MB. Photoshop
Elements has actually discarded pixels
to make the dimensions of the photo
smaller, while retaining resolution appropriate for an inkjet printer. Click OK to
apply these settings.
Downsampling like this doesn’t usually
harm image quality. However, upsampling
(increasing image size) would require
Photoshop Elements to manufacture new

Original image

Upsampled image

©ISTOCKPHOTO/JAN RIHAK

RESAMPLING IMAGES
Let’s say you want to print a smaller,
3x2" version of the photo. This time it’s
important to check Resample Image. This
will allow Photoshop Elements to downsample, or discard image information to
make the photo smaller. Downsampling
can soften the look of an image. Choose
Bicubic Sharper from the menu to the
right of Resample Image, which tells Photoshop Elements to use a special downsampling formula designed to reduce an
image without making it too blurry. Make
sure Constrain Proportions is checked so
the resized photo maintains the original
proportion of width to height. Enter 3
inches in the Width field. The Height
field automatically changes to 2 inches
to maintain the image proportions.

Be sure to save a downsampled version of your image as a copy,
because if you try to upsample it back to its original size, you’ll see
a significant loss of quality as shown in the image on the right.
pixels, which can degrade the appearance
of a photo. If you must upsample, try not
to increase more than 10% or 20%, and
choose Bicubic Smoother as the Resample
Image setting.
When saving a resampled file, choose
File>Save As. In the Save As dialog, check
As a Copy so that you don’t write over
your original photo. Once you’ve downsampled, it’s best not to try to upsample
back to the original size. Click Save to
save the resized image.
CALCULATING CAPTURE SIZE
Resolution comes into play at other times
in your photographic workflow. Make
sure that each original photo you capture
with your camera or scanner contains
enough image information for the largest
possible size at which you might use that
photo. For example, if you think you
might need an 8x10" print of a photo, a
smaller wallet-sized print, and an even
smaller copy to send by email or to post
on a website, set your camera to shoot
at a high enough resolution for the 8x10

print at a resolution appropriate for your
printer, since this is the biggest intended
size (you can always make it smaller later,
but not bigger without losing quality).
You can use the New dialog in Photoshop Elements to calculate the necessary
file size at which to shoot a photo or
create a scan. Choose File>New>Blank
File. In the New dialog, make sure the
Width and Height menus are set to inches.
Type 8 in the Width field and 10 in the
Height field. Enter 300 in the Resolution
field. Leave Color Mode set to RGB Color.
Notice that the Image Size reported in
the bottom-right corner is 20.6 MB. This
corresponds roughly to the megapixel
measurement of a digital camera. Most
consumer cameras won’t shoot an image
that big. Now type 180 into the Resolution
field, which reduces the reported image
size to 7.42 MB. This tells you that with a
6- or 8-megapixel camera, you can shoot
a photograph that’s big enough to print at
8x10" at 180 ppi. Click Cancel to close the
New dialog. Now go practice all you’ve
learned about resolution and resizing. N

Jan Kabili is a popular Photoshop author and trainer. Her latest book is How to Wow: Photoshop CS2 for the Web. Jan is a professor of digital art at Metropolitan
State College of Denver. You can read her regular column, “Photoshop for Educators,” in Photoshop User magazine.
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or this Tool Time installment, we’ll
cover the Healing Brush, Spot
Healing Brush, Clone Stamp tool,
and Pattern Stamp tool in Adobe Photoshop Elements. These tools retouch
specific areas of your photos to remove
unwanted elements or repair and
restore things that are missing. Often,
we use them to duplicate areas of an
image and use those areas to hide bad
or unwanted parts of a photo.

The Clone Stamp
tool and Healing
Brushes are all
very powerful
because you can
get great results with
minimal practice.

adobe photoshop elements techniques
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THE CLONE STAMP
The Clone Stamp tool can do many tasks:
help restore old photos; remove wrinkles,
freckles, or unwanted items from backgrounds; and even remove individuals
from group portraits. For landscapes you
can use it to remove unsightly elements,
such as utility poles, people from a street
scene, and more, from an otherwise good
photo. On any picture, you can remove
dust specks and stains.
Select the Clone Stamp tool by clicking its icon in the Toolbox or simply

pressing S on the keyboard. It uses a
brush shape, but instead of painting
with a color, it paints with some other
part of your picture as a source area and
covers up the target area (where you’re
brushing) with pixels from that source
area. Because it works like a brush, you
can use any brush shape or hardness,
but in most cases you’ll want to use a
soft, fuzzy-edged brush to make your
retouched material blend smoothly with
the area you’re painting onto.
For removing spots, go to the Brushes
Picker in the Options Bar and choose a
soft-edged brush that’s just a bit bigger
than the blemish you want to hide. Next,
Alt-click (Mac: Option-click) on a place
in your image that you think would be a
close match for the area with the blemish.
This sets your source point. Now release
Alt (Mac: Option), click-and-hold on the
blemish, and paint around a little to hide
the bad spot. While you’re painting, a plus
sign temporarily appears to indicate the
source area that you’re cloning from.

11

We’ll edit this original photo
with the Clone Stamp tool.

adobe photoshop elements techniques

Selecting the grassy area on the right
side as the source enables us to clone
this to the other side of the path.
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Cloning parts of the clouds and the
tree changes the look of this photo. It’s
sometimes best to resample, such as to have
a different looking tree here on the left.

In order to make your cloned patch
unnoticeable, you’ll need to reset your
source point frequently and only paint
small chunks of your patch at a time. If
you reproduce large portions of your
image on another part of your image,
people will probably notice the copy.
Also, if a unique spot or pattern in your
source area gets cloned repeatedly,
people will notice that as well.
In the Options Bar for the Clone
Stamp tool, you can change to a different brush by clicking on the brush
thumbnail to open the Brushes palette,
you can change the size of your brush,
and you can change the blending mode
to adjust how your painted material
interacts with the existing image. The
Aligned checkbox means that when you
paint with the Clone Stamp tool, you
don’t have to paint in a single, continuous stroke to keep the brush aligned. If
it’s unchecked, each time you click and
begin painting, it will start over at the
same source point.
The Sample All Layers checkbox allows
you to choose a source point on one
layer and paint onto a different layer of
your image. To demonstrate, turn on the
Sample All Layers checkbox and create a
new layer above your image by clicking
on the Create a New Layer icon in the
Layers palette. Now anything that you
clone will be added to this new layer and
not to the image itself. This allows you
to clone repair your image without worrying that you’ve overdone a correction,
because you can always turn off or delete
the layer that contains the changes. Also,
you can apply any one of the blending
modes to your cloned material by choosing a different mode from the drop-down
menu in the Layers palette.
THE PATTERN STAMP TOOL
To use the Pattern Stamp tool, click-andhold on the Clone Stamp tool icon in the
Toolbox until the flyout menu appears.

(You can also
just press S
again and
toggle back
and forth between stamp tools.) Instead
of cloning an area of an image, the Pattern Stamp tool paints a pattern, either
one that comes with Elements or one
you create.
You can create your own pattern by
dragging a selection with the Marquee
tool (M). Go to Edit>Define Pattern from
Selection and give your pattern a name
to be able to use it with the Pattern
Stamp tool and click OK.

You can make all the same adjustments (e.g., Brush Size and Opacity), but
there’s an added drop-down menu in
the Options Bar to pick the source pattern to use. The Aligned checkbox works
the same way, making a new starting
point if it’s unchecked or aligning it if
it’s checked. The Impressionist option
makes the painted pattern smear.
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THE HEALING BRUSH
The Healing Brush works very similarly
to the Clone Stamp tool, but it uses the
sample area for texture. It also uses information in the target area (where you’re
cloning in the repair) for color and brightness information. In other words, it takes
away the requirement that you need to
clone from an area of similar color and
lightness
to make
a good
repair.
With the Healing Brush tool, you
can select a dark area of your image as
the source and paint over blemishes or
wrinkles in a light area of your image.
Elements will mix the color values in the
repaired area so they match beautifully.
THE SPOT HEALING BRUSH
The regular Healing Brush requires you
to select a source area of your image
before you begin cloning in your repair.
If all you need to do is paint away small
spots, dust, and small scratches, the
Spot Healing Brush can make your work
move along more quickly because you
don’t have to choose a source first. Just
click on a speck in your image and the
Spot Healing Brush will use the pixels
around the brush to patch the speck
and make it go away.
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This image has a few naturally occurring
“smile wrinkles” we can remove.

Dragging on the upper nose with the Spot Healing
Brush tool helps remove the smaller wrinkles.

Larry Becker is a nationally known author, speaker,
and technology trainer whose areas of expertise
range from digital imaging, desktop publishing,
and computer-based video and music to PDAs,
smartphones, and the occasional garage-door
opener. Larry also conducts training seminars
for the Adobe Photoshop Elements Techniques
newsletter and website.

To remove large wrinkles, select a source with the Healing
Brush and click-and-drag for a smoother transition.
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The Clone Stamp tool and Healing Brushes
are all very powerful because you can get
great results with minimal practice. Experiment with the cloning and healing tools
to get the best effect. Then, dig out those
family photos or outdoor shots and edit
them to perfection. N
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Anytime you need
to move something
a little bit at a time,
use the Arrow keys
on your keyboard.
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It’s not unusual to “lose” the
location of your cursor, especially if you have the Caps Lock
key on to use the precise cursor. Here’s a quick trick to help
find your lost cursor: press the Spacebar
to change the cursor into the Hand tool
(which is much easier to see). Once you’ve
tracked down the location, let go of the
Spacebar to return to the current cursor.

2

When you apply a Frame
effect by double-clicking
on the effect in the Styles
and Effects palette (choose
Effects in the left pop-up
menu and Frames in the right pop-up
menu), the Background layer is duplicated and the edge effect is applied to
the copy of the Background. Unfortu-

T I P S

nately, there’s not much editing you can
do to the effect—it’s pretty much a matter
of accepting what you get. For many of the
effects, you can give yourself a bit more
to work with by holding down Alt (Mac:
Option) as you double-click on the effect.
You’ll get a series of layers and/or a layer
mask (depending on the effect) that you
can edit. Note: Be sure to press Alt (Mac:
Option) during the entire effect process,
even after double-clicking; if you let go
when it’s halfway through, it won’t work.
In this first example (below left),
we held down Alt (Mac: Option) as we
double-clicked on the Photo Corners
Frame effect. The photo corners ended
up on a separate layer. You’ll get a slightly
different result with Frames such as
the Ripple Frame and Spatter Frame.
In the second example (below right),
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When you’re using just
about any tool, you can
temporarily switch to the
Move tool at any time by
simply holding the Control
key (Mac: Command key). It’s temporary, and as soon as you release
it, you’re back to the tool you started
with. This is similar to using the
Spacebar to move around the
canvas, but instead of changing
your view you’re moving the object
or photo itself.

Alt-double-clicking resulted in a duplicate layer with a layer mask. Then we
could apply one or more filters to the
layer mask as shown above. (After clicking on the layer mask thumbnail in the
Layers palette, we applied Filter>Brush
Strokes>Sprayed Strokes and then Filter>
Artistic>Rough Pastels to the layer mask.)
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This way, as soon as you click-and-drag
to create the shape, the layer style is
already applied. Of
course, you can
still click on a
different layer
style in the
Styles and Effects
palette to apply
another look.
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Any time you want to
change the brush Opacity
of the tool you’re working
with, press a number on
your keyboard: 4 = 40%
Opacity, 5 = 50% Opacity, etc. If you
want an exact percentage, such as
52%, then type in 52. (Note: You have
to type quickly, or you’ll get 50%, then
20%.) This also works with changing
the Opacity of the current layer, if the
Move tool is selected. ■
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Anytime you need to move
something a little bit at a
time, use the Arrow keys on
your keyboard. With an area
selected or a layer activated
while the Move tool (V) is selected,
press the Arrow keys to “nudge” 1 pixel
at a time. Hold down the Shift key while
pressing an Arrow key to nudge 10
pixels at a time. (Since the Arrow keys
move up, down, left and right, you can
only nudge in those directions, not on
an angle). To take things a step further,
add in the Alt key (Mac: Option key) to
make a copy as you nudge. Each time
you press an Arrow key with Alt (Mac:
Option) held down, you’ll get a copy
of the selected area.
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If you’re about to add a
custom shape to your page
using the Custom Shape
tool and you already know
that you want a layer style
(drop shadow, bevels, etc.) applied to
it, you don’t have to wait until the shape
has been added. In the Options Bar, you
can choose both the Color and the Style
for the shape you’re about to create.
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Ever tried adding some
new text very close to
some exis ting text? If you
have, you’ll know that Photoshop Elements “helps”
by assuming that you want to edit the
existing text rather than letting you
add a new type layer. Of course, you
could add a new type layer further
away and then move it into place, but
that’s not necessary thanks to the Shift
key. Just hold down Shift as you click
with the Type tool (T) and you can
place the new text exactly where you
want it, even on top of the existing
type layer.
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altered images: creatively
coloring comic art
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WHEN I USED TO PAINT FOR MARVEL COMICS, I USED AN AIRBRUSH TO COLOR THE WORK THEY WOULD SEND ME. WHEN
THEY SWITCHED TO A MORE DIGITAL MEDIUM, I STILL HELD ON TO MY OLD-SCHOOL METHODS. BUT WHEN I DISCOVERED
DIGITAL PHOTO EDITING, I LEARNED HOW TO USE MY KNOWLEDGE OF TRADITIONAL PAINTING IN THIS NEW DIGITAL WORLD.

adobe photoshop elements techniques

I’ve found the best tools
to use when coloring
scanned drawings are the
Polygonal Lasso tool and
the Paint Bucket tool.
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n my newest project, OilCan Drive, I use both traditional and
digital means to get the job done. Let me teach you how to use
some of my methods of using Adobe Photoshop Elements to
add color to these drawings.

BLACK-AND-WHITE ART
I draw all my black-and-white artwork using the traditional means of pencils,
brush, ink, and pens. Using a basic flatbed scanner, I then scan the art into
Photoshop Elements. The piece that we’ll be using in this tutorial features two
of the main characters from OilCan Drive: Ryan Burke, former hockey star and
lead singer of OCD and Henry, the best bass playing ape alive. To download this
image for your personal use to follow along, visit www.photoshopelementsuser
.com/subscriber/printextras.php, and then skip a few lines down to “Preparing
the Image for Color.”
If you have your own drawing, scan it in a black-and-white bitmap format
(select File>Import and choose the type of scanner you’re using from the Import
submenu). Once the drawing is scanned, change the format from Bitmap to Grayscale (Image>Mode>Grayscale). One technique I’ve found useful is to scan at
a higher resolution (from 300 ppi to 1200 ppi) and then resize the resolution
later (72 ppi for Web or 300 ppi for a consumer printer). This will shrink the
image and tighten up the line work.
Next, go through the image with the Pencil tool (N) or Eraser tool (E)
set on a very small size to clean up any dust or grit marks on the piece. No
matter how much you clean your scanner bed, it will always pick up little
bits and flecks here and there. Once done, save the file (it’s a good idea to
save it at this point just in case you need to go back to the original black-andwhite image again).
PREPARING THE IMAGE FOR COLOR
Before converting to color, let’s shrink the image down a
bit more. Since a printed color piece only needs to be
300 ppi, I’ll shrink the piece down to 450 ppi (select
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Image>Resize>Image Size, turn on the Resample Image and Constrain Proportions checkboxes, and set the resolution to 450 pixels/inch). This way I’m still
working at one and a half times larger but I’m not working so large that it takes
the computer longer to process my commands.
Now, convert the image from Grayscale to RGB Color by selecting Image>
Mode>RGB Color. We need to convert it to RGB because we can’t add color to a
Grayscale image. In the Layers palette, double-click on the Background layer to
change it into a regular layer and name it “BW Art” in the New Layer dialog that
appears. In the blend mode drop-down menu in the Layers palette, change the
setting from Normal to Multiply. This enables any colors that we add to layers
below the BW Art layer to show through the white areas of the BW Art layer but
not through the black lines. It’s a good idea to lock this layer to ensure that you
don’t accidentally paint on it by clicking on the Lock All icon on the Layers palette.
Next, create another layer (click the Create a New Layer icon at the top of
the Layers palette) and drag the new layer below the BW Art layer. Double-click
directly on this new layer’s name and rename it “Color.” Click on the Foreground
color swatch in the Toolbox, choose a neutral color in the Color Picker, and click
OK. Use the Paint Bucket tool (K) to fill the new layer with this neutral color. I
usually opt for a light green, since it’s easier to see where I paint outside the lines
on a green field rather than a stark white one.
ADDING COLOR AND SHADOWS
I’ve found the best tools to use when coloring scanned drawings are the Polygonal Lasso tool and the Paint Bucket tool. Using the Polygonal Lasso tool, trace
around the outside of the initial art. The Polygonal Lasso tool will draw a straight
line between each point that you click. Just click inside the black lines as you
make your way around the image. When you come to a curve in the art, click to
add a point and then change the direction of you selection. Click back on your
original point to complete the selection, and then fill in the selection with a pink
color using the Paint Bucket tool (as shown bottom left). Generally, when laying
in the flat colors, it’s best to start with the large areas and later the small areas.
Note: You can also use the Magic Wand tool (W) to make your selection
before you color it. In the Options Bar, set the Tolerance to 0 and check the
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Using a combination of your favorite selection tools, keep selecting areas and filling in
various colors until you’re left with a basic coloring book look to the piece.
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Contiguous box. Click on the BW Art layer in the Layers palette to make it active
and then click in the area outside of the art to select it. Go to Select>Inverse to
change the selection to the artwork. Then, go to Select>Modify>Contract and
contract the selection by 1 pixel. This ensures the selection is inside the black
lines so no color will bleed outside the lines. Make the Color layer active and
then click inside the selection with the Paint Bucket tool to color it.
Using a combination of your favorite selection tools, keep selecting areas and
filling in various colors until you’re left with a basic coloring book look to the
piece (bottom right of previous page). In this example, all the colors are there:
the flesh on Ryan, his blonde hair, and even Henry’s thick gray hair color.
With the initial character colors laid down, it’s time to give them some depth
and shadow. Using the Polygonal Lasso tool and Paint Bucket tool again, let’s
create the first wave of shadows. I usually use simple shapes to get the shadows
down, using flat shading to achieve an animated quality.
On the second pass, add even darker shadows, giving the art a bit more form
and depth. It’s best to only use three tones per color—the flat base color and the
two depths of shadows. Sometimes you could add an even darker shadow or
possibly a highlight, but as a general rule, stick to three tones. This keeps the art
simple but powerful.

18

EYES, CHARACTERS, AND DETAILS
Eyes are the windows to the soul, so I like to get a bit more detailed when creating them. Using the Polygonal Lasso tool and Paint Bucket tool, select and fill in
the whites of the eyes. Press D to set your Foreground color to black, switch to
the Brush tool (B), click the Enable Airbrush Capabilities icon on the Options Bar,
and lower the Opacity to about 10% to do a nice orb shadow in the eye.
With the Polygonal Lasso tool still active, click on the Subtract from Selection
icon in the Options Bar (it’s the third icon in the group of four icons showing
various combinations of squares). Click around the current selection of one of
the eyes to remove part of the selection. The goal is to be left with a selection of
just the area where a drop shadow from the eyelid should be. Use the Brush tool
to paint inside this selection to create a slightly darker shadow under the eyelid.
Add color to the eye by making a selection around the pupil and iris area
and filling it with color. If needed, use the Brush tool with the airbrush option
enabled to soften the edges. Add some white fill to create the glint in the eye.
While I draw most characters with simple, flat, and animated-style colors,
I try and give the objects a bit more interest with blended colors. This comes
from the school of thought called “masking” pointed out in Scott McCloud’s
Understanding Comics: The Invisible Art. This rule, simply put, states that people
identify with simpler images and tend to objectify more detailed images. As Mr.
McCloud puts it, “One set of lines to see, another set of lines to be.” I try and put
this to use by keeping my characters’ colors simple while making the objects
around them a bit more painted and “realistic-looking.”
So let’s make the objects more detailed by adding a gradient fill with the
Gradient tool (G) when painting the guitars. (You could also use the Brush tool
with airbrush enabled to make the guitars look more detailed.) To add a gradient
fill, first select one of the guitars with the Polygonal Lasso tool. Then choose a
Foreground color that you would like to use for one side of the gradient and
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then set the Background color to a slightly darker shade of that color for the
other side of the gradient. In the Options Bar, click on the drop-down menu next
to the gradient thumbnail and choose the Foreground to Background gradient
in the Gradient Picker (it’s the first gradient in the Picker). Then click-and-drag
the Gradient tool across the selection in the direction that you want the gradient
to appear.
Finally, create a new layer above the color layer, set the layer blend mode to
Multiply, and add little dirt patches and nicks on the guitars with the Brush tool.
I like the idea of a “used future” made popular by George Lucas in the original
Star Wars movie. Play around with the opacity of the layer until you’re happy
with the way it blends into the primary colors below it.
SPLATTERED BACKGROUND
The funky background for this piece was created through pretty traditional
means. Taking a piece of paper, I splattered ink all over it from about three feet
away. You can do the same, but I’m not responsible for the mess, of course.
When you’re satisfied with the splattered design, scan it into your computer.
Double-click the Background layer to change it into a regular layer and set the
blend mode to Multiply. Press Control-J (Mac: Command-J) to copy the layer.
Flip the copied layer (Image>Rotate>Flip Layer Horizontal), invert it (Filter>
Adjustments>Invert), and change the layer blend mode to Screen.
Experiment with the opacity levels of both layers until you’re happy with
the results. Finally, create a new layer underneath both these layers and fill it
with a color. Voilà—one custom made background! Flatten the image (Layer>
Flatten Image).
Next, select (Control-A [Mac: Command-A]) and copy (Control-C [Mac: Command-C]) this flattened image file and paste it (Control-V [Mac: Command-V])
into a layer beneath the Color layer of your artwork. Make the Color layer the
active layer in the Layers palette. Using the Magic Wand tool, hold the Shift key
and click on the background areas behind the two characters within the oval to
select them. Delete (Backspace [Mac: Delete]) that part so you can see through
to the layer beneath it containing the pattern we created.

Sean Tiffany is a freelance illustrator who works out of his studio in Boulder, Colorado. His clients include Marvel Comics, Geppetto Group Advertising, and
Capstone Books. OilCan Drive is Sean’s newest personal creation and will be published shortly. You can see more of Sean’s work and check up on the status
of OilCan Drive at www.seantiffany.com.
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CHANGING THE MOOD
One neat step that you could also include is to add a tone or feel to the
final piece. Selecting the entire colored image, add a new layer at the top
of the layer stack and fill it with whatever “mood” color you’re looking
for. Change the layer blend mode to Color and pull the Opacity of this
layer down to around 20%. It gives a nice wash over the entire piece,
pulling the image together, and maybe even creating a new feel, such as
a nighttime or sunlit mood.
For the OilCan Drive artwork, I was going for an Old West style—a dusty
sepia tone that simulates the look of old Western movies. For the final touches
on the piece, I drew a selection around the characters and then selected
Edit>Stroke (Outline) Selection to add a nice white crisp line around them. N
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from pixels to patterns
IN ADOBE PHOTOSHOP ELEMENTS, IT’S EASY TO CREATE YOUR OWN REPEATING PATTERNS USING THE SHAPES ALREADY
PROVIDED. YOU CAN THEN SAVE THEM AS PERMANENT ADDITIONS TO THE PATTERNS IN PHOTOSHOP ELEMENTS SO
YOU CAN USE THEM AGAIN AND AGAIN TO CREATE BEAUTIFUL PATTERNED PAPERS FOR YOUR SCRAPBOOK PAGES.

STEP ONE: Create a new document
(File>New>Blank File). Set the Width and
Height to 300 pixels (px) at a resolution of
300 pixels/inch. Make sure the Color Mode
is RGB Color and the Background Contents
drop-down menu is set to Transparent.
Click OK. You now have a 1x1" document.

adobe photoshop elements techniques

STEP TWO: Choose the Custom Shape
tool—it looks like a balloon and you’ll find
it near the bottom of your Toolbox (the
same Toolbox icon that the other shape
tools, such as the Rectangle tool, are
located on—just click-and-hold the icon
to bring out the other options if it isn’t
already set to Custom Shape).
In the Options Bar at the top of your
screen, click on the Custom Shape dropdown menu to choose the shape you want
to use. Let’s use the heart shape, which is
the first one on the default set of shapes,
or you can pick any shape you’d like.
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Note: If the default set of shapes is not
loading, you can find it by clicking on
the flyout arrow just to the right of the
shape thumbnails and another text menu
will open. Choose Default down at the
bottom, or choose All Elements Shapes
to see all available shapes. You can also
change how you view the shapes here
(text, thumbnail, or list).
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STEP THREE: Click on the drop-down
menu next to the Color swatch in the
Options Bar, and set your color to a medium
gray in the Color Menu. Draw out a shape
in the middle of your new document.
Remember to hold down the Shift key if
you want to maintain the proportions.
Simplify the layer (Layer>Simplify Layer).
STEP FOUR: Duplicate the layer (Control-J
[Mac: Command-J]). Change the color of
the shape in this new layer to a lighter
gray by clicking the Foreground color
swatch in the Toolbox, selecting a lighter
gray in the Color Picker, and then filling
the symbol by clicking on it with the Paint
Bucket tool (K).
Select Filter>Other>Offset and set
both the Horizontal and Vertical values
to +150 (half the number of pixels of your
document). Make sure Wrap Around is
checked and click OK. You should now
see partial shapes in each of the four
corners of your document.
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STEP FIVE: Select Edit>Define Pattern.
Choose a descriptive name for your pattern.
I’m going to call mine “Heart—Shades.” Let’s
save our pattern so that it’s available whenever we want to use it. Select Edit>Preset
Manager, and in the Preset Type drop-down
menu, choose Patterns. You may see several
patterns there, but let’s save just the one
we’ve created by selecting it and clicking
Save Set. Change the name of the set in the
filename field so that you can find it again
easily. I’m going to give mine the same
name as the pattern itself: “Heart—Shades.”
Save your pattern in the Patterns folder
of Photoshop Elements, which is what will
open up by default when you click Save
Set. You could create a folder outside of
the Photoshop Elements folders for all
the patterns you create; I keep mine in a
separate folder since a large number of
patterns and brushes can cause Photoshop
Elements to take longer to load. Once
you’ve chosen where you want to save your
pattern, click Done in the Preset Manager.
Close the document you created to make
your pattern. Don’t save the file—you don’t
need it any more.
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STEP SIX: Now for the paper! Open a new
blank file at 12x12", 300 pixels/inch, with
a transparent background, and RGB Color
Mode. Fill your background with any color
you want your paper to be.
Select Layer>New Fill Layer>Pattern.
In the New Layer dialog, click OK. In the
Pattern Fill dialog that opens, note that you
can scale the size of your pattern, making
it larger or smaller. Be careful making it too
much larger—it may not look very good if
you do! I’m going to leave mine at 100%,
although I do frequently scale a pattern.
Note: If you’ve done this right after you
created the pattern, your new pattern will
be the one that fills the layer. However, if
you have used other patterns, you’ll need
to click on the drop-down menu beside the
pattern thumbnail to find the pattern you
want to use.
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To get the two-tone effect back, let’s apply a
blend mode. In the Layers palette, with the
newest layer the active layer, change the
blend mode from Normal to Overlay. Try
some of the other options under this dropdown menu to see the different effects you
can get. Now you have a beautiful patterned
paper and the tools to make countless variations of it! These patterns can emphasize
a theme with relevant scrapbook photos. ■

©ISTOCKPHOTO/RYSZARD BEDNAREK

adobe photoshop elements techniques

STEP SEVEN: If you don’t want your pattern
to be gray, here’s a way to color it. Simplify
the pattern layer (Layer>Simplify Layer).
Make sure you’ve scaled the pattern to the
size you want it as you won’t be able to
resize it later.
Hold down Control (Mac: Command)
and click on the thumbnail of the pattern
in the Layers palette. You’ll see “marching
ants” all around the patterned areas of your
layer. Create a new layer (Layer>New>Layer).
Change your Foreground color to the color
you want to fill your pattern, and fill the
selected area in the new layer with the Paint
Bucket tool. Only the patterned areas will
fill with color. We have just a solid color
now—our two-tone effect is gone. Solid patterns are good for bold backgrounds. Press
Control-D (Mac: Command-D) to deselect.

As a scrapbooker, Irene O’Neill went digital in October 2003 and never looked back. She is co-owner and designer at www.pixel-expressions.com and designer
at Three Scrapateers. She teaches digital scrapbooking online and in night school classes.
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I
…sometimes
it’s easier just
to replace the
whole matte.

n the olden days, photos were often
enhanced with paper mattes. The
mattes ranged from a simple cardboard
textured border to elaborate embossed
designs. Many of these glued mattes are
now damaged with tears, cracks, and
stains. The cardboard also oftentimes
becomes brittle and the corners break off.
It’s not difficult to fix some of these
damaged mattes in Adobe Photoshop Elements by using the Clone or Healing tools.
However, some of the mattes are decorated
and not easily repaired, and sometimes it’s
easier just to replace the whole matte.
This image matte had an ink spot stain
and had broken corners as well as other
damage caused by age and poor storage.
After scanning, I restored the image using
cloning tools, but the matte is in poor
shape. While a crooked photo can be
easily fixed, the rest of the problems
with the matte remain, so I’ve decided
to replace it with a digital matte.
PREPARING THE MATTE
You can use either of the following two
techniques with any of your own vintage
photos, one being a quick and simpler

P H O T O

M A T T E S

technique and one being a little bit
more involved. For either technique,
first perform the following five steps.
STEP ONE: If the image you’re using needs
to be straightened, you should do that
before anything else. In Photoshop Elements, the Straighten tool works well.
Choose the Straighten tool (P) from the
Toolbox, and click-and-drag out a line
across something in your photo that
should be horizontal. In this image, the
top edge of the photo worked perfectly.
STEP TWO: Once the photo is straightened, crop it to get rid of the old matte
using the Crop tool (C). Because the photo
has been glued on top of the backing, the
edges are frayed where they have begun
to curl and peel, so I cropped just inside
the boundaries of the photo to smooth
the edges. Now the photo is ready for a
new matte.
STEP THREE: To add the matte area around
the photo, first decide how wide you want
the matte. The original matte on this photo
was 2" wide, and the photo was scanned

adobe photoshop elements techniques

IMAGE USED BY PERMISSION OF THE AYE FAMILY.

B Y

This torn matte needs replacing.

The photo is now ready for a new matte.
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at 300 pixels per inch (ppi), so a 600-pixel
border would add 2" all the way around the
photo. To extend the canvas without resizing
your photo, go to Image>Resize>Canvas
Size. To add an even amount of canvas
around the edge of the photo, check the
Relative box and click the center Anchor
box. Now enter 600 pixels for both Width
and Height. Make sure the Canvas Extension
Color drop-down menu is set to White (you
can also click the color swatch and choose
a color), and click OK. (If you were working
with an image that has no Background layer,
the added canvas would be transparent.
If you don’t have a Background layer, just
fill the new area with white with the Paint
Bucket tool [K] after adding the canvas.)
STEP FOUR: Click the Magic Wand (W) in
the white canvas area you just added to
select it, and press Control-J (Mac: Command-J) to copy it to a new layer. That
will allow you to work on the new matte
without disturbing the photo. Doubleclick directly on the new layer’s name in
the Layers palette and rename it “Matte.”

and then click the Paint Bucket
tool (K) on the matte layer.
FIBERS TECHNIQUE
Note: If you prefer a more
textured look, skip to “Texturizer Technique.”
STEP SIX: Add some noise
by selecting Filter>Noise>Add
Noise and add an Amount
of about 5% with Distribution
set to Gaussian and Monochromatic checked.

The fibers add a realistic look to the digital matte.

STEP SEVEN: We’ll achieve a fabric look
by using the Fibers filter. The Fibers filter
uses the Foreground and Background
colors to create the fibers, so the colors
you choose are important. Make sure the
Background color is set to white, and set
the Foreground color to a light neutral
shade. I used the same eggshell as I used
to fill the matte in Step Five. Select Filter>
Render>Fibers. Set the Variance to 16 and
Strength to 4. Click OK to apply the filter.
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STEP EIGHT: Press Control-J (Mac: Command-J) to duplicate the Fibers layer. This
layer will automatically be named Matte
copy in the Layers palette. Next, select
Image>Rotate>90° Right to rotate the
image, and run the Fibers filter again at
the same settings (Control-F [Mac: Command-F]). Choose Image>Rotate>90° Left
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STEP FIVE: Add some texture to the
new matte. There are many ways to do
this, so here are two ideas and you can
choose what fits your image best. Start
by filling the canvas with the color you
want the matte to be. Click the Foreground color swatch in the Toolbox,
choose a color in the Color Picker (I’m
using a darker eggshell color), click OK,

to rotate the image back again. Change
the blend mode of this layer from Normal
to Multiply in the Layers palette and you’ll
be able to see the fibers from both layers.
With the Matte copy layer active, go to
Layer>Merge Down or press Control-E
(Mac: Command-E) to merge the two Matte
layers together. In the Layers palette, you
should have two layers: a Background layer,
and the Matte layer.
STEP NINE: Use the Rectangular Marquee tool (M) to draw a rectangular
selection around the photo about ½"
from the photo’s edge. Click the Create a
New Layer icon at the top of the Layers
palette to create a new layer above the
Matte layer. Next, select Edit>Stroke
(Outline) Selection. The pixel width will
depend on your resolution; if you’re
using a photo at 300 ppi, add a stroke 10
pixels wide for a thin line. Set the stroke
to Inside so the corners remain sharp,
and choose a color that’s darker and
complements the color of the fibers.
STEP TEN: Draw a second rectangular
selection just outside the stroke and add
the same stroke to it as you did to the
selection in Step Nine. This is a simple
but elegant matte for an antique photo.
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Add Noise filter (Filters>
Noise>Add Noise). Choose
Monochromatic and set the
Amount to 20%. Click OK.
Next, select File>Save As and
save the image as “Noise.psd”
and place it where you can
find it. This will be used as a
bump map to add the texture
to the photo’s matte. You can
close this image.
STEP SEVEN: With the Matte
layer active, select Filter>Texture>Texturizer. Click the flyout
arrow next to the Texture drop-down menu
in the Filter Gallery and select Load Texture
to load a custom texture. Navigate to where
you saved your Noise.psd file and doubleclick on it to load it as a texture. Click OK to
apply it to the Matte layer.

A line border adds some detail but not much.
TEXTURIZER TECHNIQUE
Note: If you prefer a more textured look,
follow Steps One through Five then continue with the following steps.
STEP SIX: Press D to set the Foreground
and Background colors to the defaults
of black and white. Create a new image
(File>New>Blank File) that’s 1024x1024
pixels (px) big and make sure the Background Contents is set to White. Run the

STEP EIGHT: Above the Matte layer, either
add strokes (follow Steps Nine and Ten
from the previous technique) or experiment with adding custom shapes such as

FINISHING TOUCHES
To make the lines and shapes more distinct
from the matte, add a Bevel layer style
from the Styles and Effects palette. This
embosses the lines and/or shapes and
makes them stand out from the matte.
Experiment with different shapes, textures,
and layer styles to make a unique matte for
your heirloom photos.
You can also try adding other decorative
images to get the vintage look. This one features two placed vector files (File>Place) that
were downloaded from istockphoto.com. N

Adding decoration makes an even more interesting matte.

Sara Froehlich teaches online classes at Eclectic Academy (www.eclecticacademy.com) in Photoshop Elements, Photoshop, Xara Xtreme, and more.
She also teaches Illustrator and Photoshop Special F/X at LVS Online (www.lvsonline.com) and is the Editor of Designorati: Illustration at Designorati
(www.designorati.com). For more information on all of her classes, go to www.northlite.net.
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The Texturizer and simple design add a historic look.

ornaments, leaves, or flowers. For this one,
I used one of the frames from the Frames
custom shape library that ships with
Elements. To access these frames, switch
to the Custom Shape tool and click on
the drop-down menu next to the Shape
thumbnail in the Options Bar. Click on the
flyout menu at the top right of the resulting Shapes Picker and choose Frames to
load that set of shapes. Click on the frame
you want to use and then click-and-drag
in your document to add it to the image.
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gettin’ scrappy
ADOBE PHOTOSHOP ELEMENTS TECHNIQUES IS PROUD TO ANNOUNCE THE WINNERS OF ITS 2006 SCRAPPY AWARDS,
THE FIRST ADOBE PHOTOSHOP ELEMENTS DESIGN COMPETITION FOR DIGITAL SCRAPBOOKERS. WE RECEIVED MANY
INCREDIBLE SUBMISSIONS, AND DECIDING ON THE WINNER IN EACH OF THE 11 CATEGORIES WAS A DIFFICULT TASK
FOR OUR JUDGES. MORE THAN $10,000 IN PRIZES WILL BE DISTRIBUTED AMONG THE WINNERS, NOT TO MENTION THE
HONOR OF BEING FEATURED HERE IN THE PAGES OF THE NEWSLETTER FOR ALL OF OUR READERS TO SEE.

BEST OF SHOW
Janet Phillips
Jackson, Michigan
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“It had been about two weeks since I
gave birth to my third child. He was so
precious to me that I was afraid to do
his first scrapbook page. I knew it had
to be perfect. I finally decided it was
time and wanted to keep the layout
simple in order to focus on the amazing
photo I took of him. I used materials
from some of my favorite digital scrapbooking designers and put together
what turned out to be my favorite layout
to date. After almost one year of digital
scrapbooking, I finally felt like I knew
my software enough to create the page
I imagined. With three kids ages three
and under, digital scrapbooking has
allowed me a way to preserve these precious moments in time.”—Janet Phillips
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BABY: Jodi Frye
Fort Johnson, New York

PET: Elizabeth Royalty
Worcester, Massachusetts

F O R

M O R E

O N

T H E

S C R A P P Y

A W A R D S ,

V I S I T

W W W . P H O T O S H O P E L E M E N T S U S E R . C O M

GRADUATION: Jennifer Caputo
Schaumburg, Illinois

HOLIDAY: Courtney Ferguson
Forrestfield, Western Australia

SPORTS: Candi Gershon
Fishers, Indiana

TRAVEL: Anne Bury
Calgary, Alberta

FAMILY: Stacy Carlson
Lincoln, Nebraska

WEDDING: Sharon Denney
Kansas City, Missouri

Adobe Photoshop Elements Techniques would like to thank the following industry sponsors for contributing prizes for the 2006 Scrappy Awards:
Adobe Systems Incorporated, B&H Photo Video, Auto FX Software, ColorVision, Wacom, iStockphoto, PhotoSpin, KW Media Group, Peachpit
Press, Linda Sattgast, and Lynette Kent. N
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MILITARY/PATRIOTIC: Pauline Washburn
Beaverton, Ontario

LOVE/ROMANCE: Tricia Kennedy
Trabuco Canyon, California

27

