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Believe it or not, we’ve just finished our fourth year of Adobe Photoshop Elements Techniques. It’s hard to fathom
that another year has fled by. As I looked back, it occurred to me that one of the main perks of the whole newsletter
and website has consistently been the forum. It’s become an invaluable resource for thousands of people.
If you haven’t made visiting the forum a part of your Elements growing experience, you’ve been missing out on a wealth
of knowledge. It’s not only a great place to learn more about Elements, you can now also get answers to your questions
about digital photography techniques and equipment. Photography guru Laurie Excell moderates the “Take Better Pictures” sub-forum and has graciously made herself available to answer every question you ever had about digital photography but were
afraid to ask.
Laurie spent the first 25 years of her career in photographic sales, helping pros and hobbyists alike decide which photographic equipment best suited their needs. All the while, she was an avid photographer. In 2000, she left sales to become a full-time, professional wildlife
and nature photographer. She has been published in Outdoor Photographer, Outdoor Photography, Photoshop User, and Layers magazines.
You’ll also find her photography on Audubon calendars, as well as postcards, posters, and calendars for the National Park Service.
So if you haven’t been to the forum lately, make sure you pay it a visit. Happy New Year everyone! Until next time.…

Matt Kloskowski
Editor-in-Chief
mattk@photoshopelementsuser.com
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Your learning doesn’t stop here!
It continues online, where you get exclusive access to print and video tutorials, discussion
forums, downloads, and a personal user gallery. It’s all part of the value-added benefits of
being an Adobe Photoshop Elements Techniques newsletter and website subscriber. Wherever
you see the
symbol at the end of an article, it means there’s additional material for that
story at www.photoshopelementsuser.com/subscriber/printextras.php.
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Step by Step

Digital Darkroom
BY

M A T T

K L O S K O W S K I

split toning in elements
SPLIT TONING IS A CLASSIC EFFECT THAT PHOTOGRAPHERS USE TO TINT THE HIGHLIGHTS AND SHADOWS IN THE
PHOTO SEPARATELY. IT’S A GREAT WAY TO TAKE A BLACK-AND-WHITE conversion A STEP FURTHER AND ADD AN
ELEGANT TOUCH TO IT.

adobe photoshop elements techniques

STEP ONE: Open a photo that’ll make a
good candidate to convert to black and
white. The photo has to be something
you’d like to see in black and white. Usually, color photos with a lot of contrast
make really good candidates.
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STEP TWO: From the Enhance menu,
choose Convert to Black and White. In
the Convert to Black and White dialog,
you can select a style for your photo, as
well as a few other adjustments (we just
used the default settings). Then click OK
to close the dialog.
Note: If you’re working on a version
of Elements prior to 5, choose Enhance>
Adjust Color>Remove Color and go to
Step Three.
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STEP THREE: Now we’ll start the colortinting process. The split-tone effect
involves tinting the highlights in the photo
one color and the shadows another color,
thus “splitting” the tones. To attack the
shadows and highlights separately, we’re
going to use the Color Variations adjustment. To do this, go to Enhance>Adjust
Color>Color Variations.

STEP FOUR: You’ll need to decide where
you want to start: highlights or shadows.
There’s no rule, but I generally pick highlights first. So under Step 1 on the left side
of the dialog, click on Highlights. Then
decide what color you want to tint those
highlights. Once again, there are no rules
here, just guidelines. For an elegant look,
I’ve found that tinting the highlights a
yellowish color can help. But you’ll notice
there’s no yellow option here, right? No
problem. If you’ve ever seen a color wheel,
you know that yellow is on the opposite
side of the wheel from blue. So if you click
the Decrease Blue thumbnail, you’ll essentially be adding more yellow. Go ahead
and give it a click. You’ll see the effect in
the After preview in the top-right corner
of the dialog.
adobe photoshop elements techniques

STEP FIVE: Each time you click, you’ll add
to the adjustment. For the highlights I
went ahead and clicked Decrease Blue
a second time for this photo. If you don’t
like the effect, you can always click the
Undo button on the right side to remove
the previous adjustment.
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Step by Step

STEP SIX: Now click on Shadows under
Step 1 on the left side of the dialog. This
time we’re going to apply color to the
shadowy areas in the photo instead of
the highlights. I’ve found that a nice
complement to the yellows here is a
reddish color. This one’s easier than the
last one though because there’s no color
theory involved. To add red, just click the
Increase Red thumbnail a couple times.

adobe photoshop elements techniques

STEP SEVEN: When you’re finished, just
click OK to close the dialog, and you have
a nice split-tone effect. It’s kind of like
black and white but with a twist. I think it
adds a touch of elegance to a photo. Also,
don’t forget that the colors I used here
aren’t written in stone. Feel free to change
it up as there’s no official formula. If it
looks good, go with it. ■
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Matt Kloskowski is Education and Curriculum Developer for the National Association of Photoshop Professionals. He has authored or co-authored several books on
Photoshop and Illustrator. His latest book is The Photoshop CS2 Speed Clinic from Peachpit Press. Matt also teaches an advanced Photoshop course for www.sessions.edu.

Step by Step

Wide World of Filters
BY

L E S A

S N I D E R

K I N G

reverse the aging process

STEP TWO: Click the Full icon just below
the Edit tab (Elements 5: The Full Edit tab;
Elements 4: the Standard Edit button) to
go back into the regular Editor. With the
grayscale layer selected, trot up to the Filter
menu and choose Adjustments>Photo Filter.
Choose Sepia from the Filter drop-down
menu, set Density to 75%, then click OK.

adobe photoshop elements techniques

STEP ONE: The first thing we’ll do is add a
sepia tone to our image for an early photog‑
raphy look. To do this, open a photo and
duplicate the Background layer by pressing
Ctrl-J (Mac: Command-J). Turn off the visibility of the Background layer by clicking
the Eye icon as we’re just taking this step to
preserve a copy. To convert the photo from
color to grayscale, click the Quick icon just
below the Create tab at the top-right corner
of your workspace (Elements 5: the Quick
Fix tab in the top-left corner of the workspace; Elements 4: the Quick Fix button in
the top-right corner of the workspace).
In the Color palette, drag the Saturation slider all the way to the left to create
a grayscale image. Then tweak the sliders
in the Lighting palette to create maximum
contrast. Note: As soon as you adjust the
Lighting sliders, the Saturation slider pops
back to its midpoint position (odd, but true).
[To follow along, download the image
shown here by navigating to the subscriber
area of www.photoshopelementsuser.com.]

©ISTOCKPHOTO/NICK KNEDLER

INSTEAD OF EDITING YOUR PHOTOS TO LOOK SPARKLING AND NEW, YOU CAN USE THE FILTERS FOUND IN PHOTOSHOP
ELEMENTS TO MAKE THEM LOOK VINTAGE AND ANTIQUE. WE’LL COVER THREE TECHNIQUES THAT WILL HELP YOU TAKE
YOUR PHOTOS FROM NEW TO OLD IN MINUTES!
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Step by Step

STEP THREE: Now we’ll add some streaks
to the image to rough it up a bit. In the
Toolbox, click the Foreground swatch,
then choose a nice brown from the Select
Foreground color dialog and click OK.
Next, set the Background color to white.
Create a new layer in the Layers palette by
clicking the Create a New Layer icon at the
top of the Layers palette and then choose
Filter>Render Clouds. You'll see fluffy
brownish-white clouds appear in your
document. Press Ctrl-F (Mac: Command-F)
a few times to run the filter multiple times,
thus intensifying the effect.

adobe photoshop elements techniques

STEP FOUR: Hop back up to the Filter
menu and choose Blur>Motion Blur.
Enter 90 in the Angle box and push the
Distance slider all the way to the right,
then click OK. This is going to make the
clouds look like vertical streaks.
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STEP FIVE: Back in the Layers palette,
change the blend mode of the cloud layer
to Hard Light, then lower the Opacity to
85%. The reason we’re using the Hard Light
blend mode is that it will accentuate both
the highlights and shadows by combining
the functionality of the Multiply and Screen
blend modes. Pixels that are darker than
midgray (50% gray) on the layer below are
“multiplied”—or darkened—and pixels lighter
than midgray are “screened”—or lightened.
We’re doing this to replicate the aging effect
on older photos.
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STEP SIX: Now we’re going to apply some
spots with a white brush and call it a day.
First, create another new layer, then press X
to switch the Foreground and Background
colors and make white our Foreground
color. With the Brush tool (B) selected, go
up to the Options Bar at the top of your
screen, click the down-facing triangle
next to the Brush Picker, and choose Thick
Heavy Brushes from the Brushes drop-down
menu. Double-click the Rough Round Bristle
brush (last one in the list) to select it and
close the Brush Picker.

STEP SEVEN: Mouse over the photo
and increase the brush size by pressing
the Right Bracket key (]) repeatedly. (We
made our brush about half the size of our
photo.) Click to apply age spots anywhere
you'd like. Then decrease the Opacity of
the spots layer to reduce their effect.
As you can see, these three quick techniques made a huge difference and successfully transported a photo back in time.
And by creating a new layer for each level
of aging, you can toggle them off and on
to your liking and adjust their Opacity
to suit. ■

adobe photoshop elements techniques

As the founder of the free tutorial site, GraphicReporter.com, and chief evangelist for iStockphoto.com, Lesa is on a mission to teach the world to create better graphics. She writes for NAPP, as well as Layers and Macworld magazines. Catch her Graphics Tip of the Week live each Wednesday on YourMacLifeShow.com.
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Digital Editing
BY

C H R I S

B E A S L E Y

add drama to
black-and-white photos
BLACK-AND-WHITE PHOTOGRAPHY HAS MADE A BIG COMEBACK IN RECENT YEARS BECAUSE OF THE STUNNING EFFECT IT
CAN BRING TO AN ORDINARY COLOR PHOTO. YOU’LL LEARN HERE AN ALTERNATIVE METHOD FOR CONVERTING IMAGES TO
BLACK AND WHITE, AS WELL AS HOW TO PAINT EXTRA OOMPH INTO ONLY THE AREAS YOU WANT TO LIGHTEN OR DARKEN.

adobe photoshop elements techniques

STEP ONE: With your photo open in
Photoshop Elements, create a copy by
pressing Ctrl-J (Mac: Command-J). You
should now have two layers in your Layers
palette: a Background layer and Layer 1,
the duplicate of your picture.
[To follow along, download the image
shown here by navigating to the subscriber
area of www.photoshopelementsuser.com.]

10

STEP TWO: Next, we’ll need to convert the
photo to black and white. One of my favorite methods is to use a Gradient Map. To
do this, first press D to set your Foreground
and Background colors to their defaults
(black and white, respectively). With the top
layer selected in the Layers palette, choose
Filter>Adjustments>Gradient Map, then
click OK to close the Gradient Map dialog.
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STEP THREE: Let’s try to bump up the contrast a little more by playing with the blend
modes. Copy your black-and-white layer
as you did in Step One, then experiment
with different blend modes and Opacity
settings for this Layer 1 copy in the Layers
palette. (We used the Multiply blend mode
to darken the image and dialed back the
Opacity to 60%.)

STEP FOUR: Merge the two black-andwhite layers by selecting the top layer and
pressing Ctrl-E (Mac: Command-E). Then
duplicate this newly merged black-andwhite layer again as you did before. (You
should be a regular pro at this by now.)
This is the layer where we’ll do our selective
dodging and burning.

adobe photoshop elements techniques

STEP FIVE: Let’s start with the Dodge tool,
which is nested under the Sponge tool (O).
The Dodge tool allows you to lighten the
pixels you click-and-drag over. In the
Options Bar, set Range to Midtones (or
whatever tones you want to lighten—it
could be your highlights). You’ll also want to
set Exposure pretty low (we set ours to 15%).
It’s better to start lower because you can
always intensify the effect by dragging over
the area again, and you don’t want your
edits to be conspicuous. Next, choose a
soft-edged brush from the Default Brush
set and set its Size to fit your image (we
set ours to 60 px).
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Step by Step

STEP SIX: Look for buildings you want
to lighten and brush over them with the
Dodge tool, zooming in if necessary. (Tip:
To zoom in on the fly, press-and-hold
the Ctrl key [Mac: Command key] and
Spacebar and either click or marquee over
an area. You can zoom back out by adding
the Alt key [Mac: Option key] into the mix.)
With this building that has dark windows,
we want to lighten the building but keep
some shadows in the windows. Zooming in
and decreasing your brush size will help you
with some of the finer details. To adjust your
brush size on the fly, use the Bracket keys
([ / ]). And turning off the visibility of the
top layer (by clicking the Eye icon next to
the thumbnail in the Layers palette) can
help you see changes to your image.

Before

After

adobe photoshop elements techniques

STEP SEVEN: Now grab the Burn tool,
which is also nested under the Sponge
tool, to darken areas of your photo. Make
any changes you want to its properties in
the Options Bar and click-and-drag over
the areas of the picture you want to
darken, zooming in as needed. For a
stronger effect, change your Range to
Highlights and raise your Exposure. And
there you go: a black-and-white version
of your color image with a splash of
drama added. ■
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Chris Beasley ("Seebee") is an avid digital scrapbook designer who jokes that she has an unnatural love of Adobe Photoshop and Photoshop Elements. You can check
out more of her work at http://seebeesfreebies.blogspot.com.
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preserve your
memories with style
n

BY

S A R A

F R O E H L I C H

BACKING UP YOUR PHOTOGRAPHS IS ESSENTIAL BECAUSE PRECIOUS MEMORIES NEED TO BE PROTECTED. BUT
JUST BECAUSE ARCHIVING PHOTOS TO A DVD OR CD CAN BE A UTILITARIAN CHORE, YOUR CASES DON’T HAVE TO
REFLECT THE TEDIUM OF THE TASK. INSTEAD, WHY NOT SPICE UP YOUR JACKET WITH PHOTOSHOP ELEMENTS—AND
EVEN ADD A MATCHING LABEL?

w

adobe photoshop elements techniques

hether you’re backing up your digital negatives
or making a CD or DVD to share photos with
friends and family, Photoshop Elements has lots
of ways to dress up the case using backgrounds,
frames, and special effects.
[Note: This article uses Elements 5. For the sake of simplicity, we won’t
be able to provide all of the workarounds in Elements 4 and 6. —Ed.]
First, choose several photos from the Organizer. I used images
from a family vacation to South Dakota. I wanted one main
image for the front of the DVD jacket and four others to illustrate
the contents of the DVD for the back of the DVD jacket. To select
multiple photos from the Organizer, press-and-hold the Ctrl key
(Mac: Command key) and click each photo you want to use, then
choose Edit>Go to Full Edit to open your photos in the Editor.
Because you’ll need to see more than one photo at a time,
make sure you aren’t viewing your images in Maximize Mode.
From the Window menu, choose Images. If there’s a check by
Maximize Mode, click on it to remove it. Also, make any corrections to the photos before you go any further, then send all
of your open photos to the Photo Bin by clicking the Minimize
button on each image window.
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Pick a Jacket Design template
Now we’re going to get knee deep in the creative process. First,
go to File>Create>DVD Jacket or CD Jacket (whichever you’re
creating). Because I created a DVD jacket, I’ll be demonstrating
that process, but the process is the same for creating a CD jacket.
Inside the New DVD Jacket dialog, select a size (we stayed with
the default 11" x 7.5"). Next, choose a layout under the Select a
Layout preview. There are several choices for layout here; select
one that you like (we used the simple 1 Full Right layout). We
didn’t Select a Theme because we’ll be adding these elements on
our own for maximum creative latitude, nor did we choose any
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of the Additional Options. Click OK to accept the layout.
Drag the image you want for the front cover of the jacket
from the Photo Bin and drop it on top of the template. Then use
the slider at the top of the image window to adjust the size of
the photo and click–and-drag the photo to reposition it in the
template. When you’re satisfied, click the green checkmark to
accept the changes. This creates a frame layer in your document as
is indicated by the small plus sign in the bottom-right corner
of the layer thumbnail inside the Layers palette.
Add a Background
Open the Artwork and Effects palette and choose Backgrounds
from the left drop-down menu. Which background you choose
depends on the “mood” of your design. Browse through the
subcategories and look over the thumbnails to find one that suits
your design (we used Motion from the Textures subcategory).
Double-click the background thumbnail to apply it to the image.
Elements automatically adds your custom background to the
Background layer under the image layer.
You can also add a nice frame effect to blend the image into
the background more. To do this, select the image you chose
for the front of the DVD jacket by clicking it, then click on the
Artwork icon at the top of the Artwork and Effects palette (the
one on the far left). Choose Frames from the left drop-down
menu and browse through the various subcategories to find one
you like. (Note: We added
the Fade In Left frame from
the Soft Edges subcategory,
but the Soft Edges subcategory is very “buggy” and
caused the photo to fade
in from the top—which is
what we wanted. So if you
choose a frame from here,
go by what you see, not what you read!)
adobe photoshop elements techniques

Spice up the back of the jacket
By now, you should have an idea for the layout of the back of
the jacket. I wanted four photos lined up along the left side of
the jacket back, with each one illustrating the contents of one
chapter of the DVD. I also wanted a similar soft edge to the one
I added to the image on the front of the DVD jacket on each
of these photos.
To add images with the effects applied ahead of time, deselect the image on the front of the DVD jacket by clicking off of
it, then double-click the effect you want. This will add an empty
frame to the template with the effect applied (we used Rectangle
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Feature

Blurry from the Soft Edges Frames).
If the frame is too large for your design, you can resize it by
dragging inward on any corner handle until the desired size
is attained. (Note: If you’re using Elements 4 or earlier, hold
the Shift key as you drag to constrain the photo to its original
proportions.) Click the Commit checkmark at the bottom of
the image window to accept the new size, then drag the image
to where you want it on the page. (We positioned ours in the
upper-left corner about 0.5" from the top-left corner of the
page.) If you’re lining up your images, as we’ll be doing here,

adobe photoshop elements techniques

you may want to view the grid by choosing View>Grid.
Next, drag the photo you want from the Photo Bin and drop
it on top of the frame. If the image you want isn’t open, simply
click the frame to browse for your image, then just double-click
the image inside the Open dialog to insert it into the frame.
Because the frame was resized before the photo was added,
Elements will automatically resize the photo to fit the frame. Use
the slider to resize the image and click-and-drag the image in the
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frame to reposition it. When you’re satisfied with both the size
and placement within the frame, commit the change.
To make sure the next frame is exactly the same size as the
first one, we’ll use the Alt-drag technique to spawn off copies.
Just press-and-hold the Alt and Shift keys (Mac: Option and Shift

keys) and drag the frame straight
down. Holding the Alt key as you
drag an image creates a duplicate
when you release the mouse
button, and holding the Shift key
constrains the drag to a straight
line. Repeat two more times so
you have four frames.

Finally, drag the desired
images from the Photo Bin
one at a time onto a frame to
replace the current photo,
using the slider and Hand tool
to reposition and resize as you
did before.
If you’re using Elements 5
or later, you can use the Align
and Distribute features, which
appear on the Options Bar
when you select an image.
First, make sure the top and
bottom framed images are about 0.5" from the top and bottom of
the page, respectively, then select all four framed image layers
in the Layers palette
by Shift-clicking the top and bottom layers (as shown).
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By holding Shift as we duplicated the frames, we already
aligned them; but to distribute them evenly, choose Distribute
Vertical Centers from the Distribute drop-down menu in the
Options Bar. The frames will now shift into position.
Add finishing touches
At this point, you’ll want to add your text and touch it up with
layer styles from the Artwork and Effects palette. You can
experiment with the text styles that ship with Elements by clicking on the T icon at the top of the Artwork and Effects palette. Or
you can access layer styles by clicking the middle icon at the top of
the Artwork and Effects palette and choosing Layer Styles from the
left drop-down menu. Browse through the subcategories from the
right drop-down menu and add the layer styles by selecting your
text and double-clicking the style thumbnail.
To edit the style, double-click the Layer Style icon to the right of
the layer (it looks like a sunburst) and make modifications to the
Style Settings menu.

C R E A T I N G

C D / D V D

J A C K E T

D E S I G n S ,

W W W . P H O T O S H O P E L E M E N T S U S E R . C O M

and labels for your backups or just dress up the DVDs you
share with family and friends, let your imagination run wild
as you create artwork that’s apropos to the photos contained
therein.

Make a matching DVD label
But why stop at just a jacket? You could really impress friends
and family with a matching CD/DVD label. Just go to File>
Create>CD/DVD Label. Inside the New CD/DVD Label dialog,
set all of your label’s parameters, then click OK. We chose the
settings shown here.
You’ll use the same techniques we used for the DVD jacket.
Add photos, background, and text to match the jacket. Then
print to your favorite brand of labels and apply to the DVD
using the system of your choice.
(Note: Be aware that these are very difficult to apply sans
wrinkles without some kind of specialized applicator and
there’s some evidence that gummed labels can damage CDs—
especially if you have a slot-loading CD drive.)
The Artwork and Effects palette contains a wealth of fast and
easy special effects to let you create one-of-a-kind designs. With
hundreds of effects, frames, and backgrounds—as well as predrawn graphics—you’ll find a myriad of ideas to decorate your
CDs and DVDs and their jackets. So whether you create jackets

Sara Froehlich teaches online classes at Eclectic Academy (www.eclecticacademy.com) in Adobe Photoshop Elements and Illustrator and also teaches Photoshop Special F/X at LVS
Online (www.lvsonline.com). Additionally, she’s the Editor for Designorati’s Illustration area (http://designorati.com). For more information on classes, go to www.northlite.net.
All images by Sara Froelich unless otherwise noted.
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Digital Negatives
In this digital age, we no longer have envelopes of negatives to put in a safe place, but you still need backups.
As soon as you download your images from your digital
camera, burn them to a CD or DVD. These unaltered
images will serve as your “digital negatives” in case of
disaster. An alternative is to copy the unedited images to
an external hard drive. n
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Digital Editing
BY

T E R R Y

N O O N A N

lights out: transform a daytime
image into nighttime

adobe photoshop elements techniques

STEP ONE: Open the two images you want
to use, so both images are in the Photo Bin.
If you’re following along with the images
here, open the sunset image into your
work area first. Select the entire image by
pressing Ctrl-A (Mac: Command-A), then
press Ctrl-C (Mac: Command-C) to copy
the image. Open your main image (the
house image, if you’re following along)
and press Ctrl-V (Mac: Command-V) to
paste the image in a new layer. You can
close the sunset image now.
[To follow along, download the images
shown here by navigating to the subscriber
area of www.photoshopelementsuser.com.]
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STEP TWO: We want to clip the new sky to
the original one, so we’ll use a layer mask
by creating a clipping group. To do this, target the Background layer by clicking on it,
then click the Create Adjustment Layer icon
at the top of the Layers Palette and select
Levels from the drop-down menu. When
the Levels dialog opens, click OK. (We’re
only doing this to get the layer mask.) Then
target the top layer and press Ctrl-G (Mac:
Command-G) to group your layer with the
Levels adjustment layer. Select the mask by
clicking it and set your Foreground color to
black by clicking on the Foreground swatch
and choosing black from the Color Picker.
Fill the layer mask with black by pressing
Alt-Backspace (Mac: Option-Delete).

Terry Noonan

SOMETIMES IT’S FUN TO TAKE A LITTLE ARTISTIC LICENSE WITH OUR PHOTOS TO GIVE THEM MORE SIZZLE. IN THIS PROJECT,
WE’LL COMBINE TWO IMAGES TOGETHER TO CHANGE THE DAY INTO NIGHT, THEN SPRINKLE IT WITH A DASH OF NOSTALGIA
FOR A NICE AFTERGLOW.
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STEP THREE: With your Background layer
targeted, grab the Magic Wand tool (W).
Click the Add to Selection icon on the farleft side of the Options Bar (second option
from the left), set Tolerance to 32, and
check Contiguous. Then keep clicking on
the sky until you have selected all of it.

STEP FOUR: Now go to Select>Modify>
Expand. In the Expand Selection dialog, enter 2 px and click OK. Choose
Select>Feather, enter 2 px, and click OK.
With your Foreground color set to white,
target your layer mask by clicking on the
thumbnail and fill it with white by pressing
Alt-Backspace (Mac: Option-Delete). This
will punch a hole through your black mask,
allowing the top layer to peek through your
selected area.
Then deselect by pressing Ctrl-D (Mac:
Command-D). To clean up any missed areas,
use your Brush tool (B) and paint with white,
adjusting its size on the fly with the Left and
Right Bracket keys. Black will hide the sunset
and white will reveal it. Some white areas
may remain in the trees, which we’ll deal
with later.

adobe photoshop elements techniques

STEP FIVE: Our house is now too cool for
the sky, so let’s add a Photo Filter Adjustment
Layer above our Background layer to warm
it up. With the Background layer targeted,
choose Layer>New Adjustment Layer>Photo
filter. In the New Layer dialog that pops
up, check Group with Previous Layer, then
click OK. This will summon the Photo Filter
dialog to open. Choose Warming Filter (85),
increase the Density to 81, and click OK.
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Step by Step

STEP SIX: Create a new layer at the top of
the Layers palette by targeting the top layer
and clicking the Create a New Layer icon.
Fill this layer with black, then change the
layer’s blend mode to Soft Light. The Soft
Light blend mode either lightens or darkens
the image, depending on the color of the
top layer. In this case, it darkens the image
because the top layer is filled with black. If
the effect is too intense, you can reduce
the layer’s Opacity in the Layers palette.
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STEP SEVEN: Create two new layers at
the top of your Layers Palette and fill one
with white and one with black. Label the
white layer Burn by double-clicking the
layer name and change the blend mode
to Color Burn. Label the new black layer
Dodge and change the blend mode to
Color Dodge.
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STEP EIGHT: With the Burn layer selected
and black as your Foreground color, pick
a soft brush and set its Opacity to 10% in
the Options Bar. Paint away the detail on
the sides of the café and any white spots
in the trees. Increase your brush size to
about 500 px and use half of the brush to
go around the edges in one fluid motion to
darken the edges of your image (as shown).
Now set your Foreground color to white,
then target your Dodge layer and paint in
the areas below the lights to accent their
glow. Notice you’re painting with the opposite color of the layer to isolate the effect of
the blend modes to those painted areas.
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STEP NINE: To add a glow and some
moodiness, create a flattened copy of
your image on top of your layer stack by
pressing Alt-Shift-Ctrl-E (Mac: OptionShift-Command-E), then duplicate this
layer by pressing Ctrl-J (Mac: Command-J).
With your top copy selected, choose
Filter>Blur>Gaussian Blur. In the Gaussian
Blur dialog, set Radius at 30 px, then click
OK. Next, we’ll do a Hue/Saturation adjustment so press Ctrl-U (Mac: Command-U).
In the Hue/Saturation dialog, check Colorize and dial down the Hue and Saturation
(we set Hue to 45, Saturation to 25, and
kept Lightness set to 0). Click OK to close
the dialog.

STEP TEN: Change the blend mode of this
layer to Multiply to darken the darker pixels
on the layer below, then merge this layer
with the copy below by pressing Ctrl-E
(Mac: Command-E). Duplicate the layer once
again and change the blend mode to Screen
to lighten the lighter pixels. Then merge down
again. Reduce the Opacity of this layer to taste
(we set ours to 76%). This will bring back
some detail in the dark areas.

STEP ELEVEN: Now just add embellishments to your heart’s content or use it as the
front of a card. We added a mat and title to
ours to give it enough finesse to warrant a
frame. ■
adobe photoshop elements techniques

Terry Noonan has been a Photoshop Elements
Techniques subscriber since September 2005. She
currently is a Creative Team Member for scrapbook
designers Karen Aicken and Jenny Binder.
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Essentials

T i p s & Tr i c k s
BY

da v e

cross

S ome

Sometimes we
need to be willing
to look past the
name of a function
or command and
try it for other uses.
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a n d

H elpful

1

If you think there’s a possibility of using more than
one of the three lasso tools
to make a selection (Lasso,
Magnetic Lasso, and Polygonal Lasso), start with the Magnetic
Lasso tool. With a couple of little tricks,
you can switch back and forth among
all three tools on the fly. First, select the
Magnetic Lasso tool, which is nested
under the Lasso tool (L), and click-anddrag as normal. If you want to switch to
the Polygonal Lasso tool to select some
straight edges, press-and-hold the Alt
key (Mac: Option key) and click once.
When you move your mouse, you’ll
see the Polygonal Lasso tool. To switch to
the Lasso tool, just click-and-drag (while
still holding down the Alt key). To return
to the Magnetic Lasso tool, simply let go
of the Alt key (Mac: Option key). It takes
a bit of practice, but it’s a great way to
toggle from one lasso tool to another.

2
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Q uick

A very practical use for adjustment layers is to have the adjustment
affect only a certain area by
filling the layer mask with
black and then painting with
white over the areas where
you want the adjustment to be visible.
The problem comes into play if you’re
making subtle changes. When the before
and after pictures aren’t dramatically
different, it can be hard to see if you’re
doing a good job painting the mask. So,
to see your mask better, try this little trick:
When you first add the adjustment layer
by clicking the Create Adjustment Layer
icon in the Layers palette, deliberately
overdo the effect. In this case, using
Hue/Saturation, we pushed both the
Hue and Saturation higher than we
ultimately wanted. With the adjustment
cranked way up, it’s much easier to see

T ips

if the mask is accurate. Once the mask is
finished, double-click the adjustment
layer thumbnail to reopen its menu and
move the sliders to a more appropriate
setting.
Sometimes we need to be willing to look

3

past the name of a function
or command and try it for
other uses. For example, the
Adjust Color for Skin Tone
command (found under
Enhance>Adjust Color) can be useful for
more than just skin tones. Any photo that
should have the same basic color tone
as skin tones is a candidate for this command. Here we opened a photo that had
a slight color cast to it when the wood
should look, well, more like skin tone.
So we chose Adjust Color for Skin Tone,
made our adjustments, and our problem
was fixed. The moral of this story? Sometimes you have to try things that aren’t
obvious to come up with a quicker way
to do things in Photoshop Elements.
If you ever need a striped background

for

more

tips

a n d

tricks ,

v isit

www . photoshopeleme n tsuser . com

in this case, the black stripes.
Another way you can use a varia-

Before

After Adjust Color for

4

for a project, the Halftone
Pattern filter provides a
simple way to create one.
It will use your Foreground
and Background colors to
create the “stripes,” so you’ll want to
choose those first. Then go to Filter>
Sketch>Halftone Pattern. In the Halftone
Pattern dialog, set Pattern Type to Line
and tweak your settings. Size will determine
the thickness of the stripes, and Contrast
will affect the sharpness of the lines’ edges.
For crisper edges, simply bump up the
Contrast setting, then click OK.

6

tion of the previous tip is
to change the color of a
black-and-white logo. In
this example, we’ll change
a black-and-white logo into a two-color
design. First, choose a Foreground color
to replace the white (we used yellow)
and go to Edit>Fill Layer. This time, set
the blend mode to Darken. Since no
color can darken black, only the white
areas will be filled. Next, choose a darker
Foreground color to replace the black
and fill the black areas using the Lighten
blend mode, as previously described. In
two quick steps—without having to make a
selection—we colorized the logo.

7

Here’s a quick way to add
an extra color “punch” to
your photo. First press D to
set your Foreground and
Background colors to their
defaults (black and white, respectively),
then add a Gradient Map adjustment
layer (don’t change anything, just click
OK). Next, change the blend mode of the
adjustment layer in the Layers palette
to either Soft Light or Luminosity—
whichever looks best with your photograph. If the effect is a little too much,
lower the Opacity of the adjustment layer
until you get the look you want. n

Before
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5

But what if you forgot to choose the
color first, and you end up
with black-and-white stripes
when you really wanted redand-white? No reason to
start over; just choose red as
your Foreground color and go to Edit> Fill
Layer. Since you want to change the black
stripes to red, you need to make the
black stripes “lighter.” Ergo, change the
blend mode in the dialog to Lighten, and
the Fill Layer command will only fill those
areas that the color red can make lighter—

Gradient map with Soft Light blend mode
All images by Dave Cross unless otherwise
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Scrapbookers' Workshop
BY

S U Z A NN E

H I L L Y E R

turning the page on curls
A POPULAR EFFECT YOU SEE WITH A LOT OF SCRAPBOOK PAGE TEMPLATES AND KITS IS THE PAGE CURL. ALTHOUGH THERE
ARE AS MANY VARIATIONS ON THIS TECHNIQUE AS THERE ARE DESIGNERS, ONCE YOU UNDERSTAND THE PRINCIPLES OF
WORKING WITH CLIPPING GROUPS AND ORGANIZING YOUR LAYERS, YOU’LL BE AN OL’ PRO IN NO TIME.

STEP ONE: Create a new document (File>
New>Blank File). In the New dialog, set
your document’s parameters. (We set
Width to 12", Height to 12", and Resolution to 300 px, but you can use any size
if you won’t be following along with the
downloads.) In either case, you need to
set Background Contents to Transparent,
then click OK. Next, create a new layer
above the transparent layer by clicking the
Create a New Layer icon at the top of the
Layers palette. Fill it with white by going to
Edit>Fill Layer and choosing White from the
Use drop-down menu. Make sure Preserve
Transparency is checked and click OK.
[To follow along, download the images
used in this tutorial—as well as some embellishments—by navigating to the subscriber
area of www.photoshopelementsuser.com.]
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STEP TWO: Target Layer 2 by clicking on
it, then grab your Polygonal Lasso tool,
which is nested under the Lasso tool (L).
Starting from the top-left corner of Layer
2, make a triangular selection like the one
shown here. You can make it any size
you’d like. Put this selection on its own
layer by pressing Ctrl-J (Mac: Command-J).
You’ll still need that selection to remain
active, so Ctrl-click (Mac: Command-click)
the Layer 3 thumbnail to get the marching
ants back.
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STEP THREE: Target Layer 2 again and
press Backspace (Mac: Delete) to remove
that selection from the white layer. Doing
this will provide a little window, which will
reveal the background paper you’ll add
in Step Seven. Now target Layer 3. We’re
going to rotate this corner to create the
first curl, so press Ctrl-T (Mac: Command-T)
to summon Free Transform and go to
Image>Rotate>Selection 180°. Once your
selection is rotated, press Enter (Mac:
Return) to commit the change, then Ctrl-D
(Mac: Command-D) to deselect.
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STEP FOUR: Now we’ll add our background paper. Open your background
paper (File>Open) and go to Window>
Images>Tile to see both files side by
side. With your background paper file
active, go to Select>All and copy it to the
Clipboard (Edit>Copy). Now click on your
original document, target Layer 2, and
paste the background paper (Edit>Paste).
Your paper should now appear over Layer
2 in its own layer (Layer 4). Deselect your
background paper and close it. (Tip: You’ll
need to make sure your background paper
matches the Height, Width, and Resolution
of the scrapbook page you’re creating.)
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STEP FIVE: We only want the calendar to
appear over the white areas in Layer 2,
so we’ll create a clipping group between
those two layers. To do this, target Layer
4 (which should have your background
paper) and press Ctrl-G (Mac: Command-G)
to group both layers. Your Layers palette
should now look like this.
Note: Don’t be spooked by the term
clipping group. With a clipping group
(also called a clipping mask), the layer(s)
grouped with the base image below are
seen only through the active pixels of that
layer. Hence, the base layer uses its transparency information as the mask, which
in this case is the transparent triangle.
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STEP SIX: That was so much fun, let’s
make a second fold. With Layer 3 targeted,
use the Polygonal Lasso tool to make
a new selection, this time starting at the
lower-right corner of your white triangle.
Then copy your selection on its own layer
as you did in Step Two, Ctrl-click (Mac:
Command-click) the Layer 5 thumbnail to
get the marching ants back, target Layer
3, and press Backspace (Mac: Delete) to
carve it out of this layer. (This layer will
provide a clipping mask for one of your
background papers.) Next, target Layer 5
again and rotate your selection as you did
in Step Three to create your top page curl.
Press Enter (Mac: Return) and deselect.
STEP SEVEN: Duplicate your background
paper layer (Layer 4), click-and-drag this
new layer to the top of your Layers palette, and group it with Layer 5 as you did
in Step Five. This will clip it to the top page
curl. With the top layer still targeted, select
the Move tool (V) and uncheck Auto Select
Layer in the Options Bar. Then click-anddrag the top layer so that the top-left
corner of the calendar aligns with the
top-left corner of the triangle on Layer 5.
Now open your other background papers.
Copy-and-paste one of them into Layer 1.
Then create a new layer just above Layer 3,
copy-and-paste another background paper
into it, and clip this background paper with
Layer 3 below.

Suzanne is a Photoshop Elements Techniques Gallery member with a passion for pictures. She loves learning all she can about Photoshop Elements and applying that
knowledge to create lasting memories for her family.
All images by Suzanne Hillyer unless otherwise noted.

adobe photoshop elements techniques

STEP EIGHT: Now you’ll just want to add
drop shadows to add some depth (we
added a Low drop shadow to Layers 3
and 5). I also like to use the Burn and
Dodge tools (nested under the Sponge
tool [O]) to add even more realism to
my folds. [To learn more about how to
use the Dodge and Burn tools, check out
Chris Beasley’s tutorial on p. 10.] Just use
your imagination, experiment, and have
fun creating a background that will stand
the test of time. n
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Digital Editing
BY

P H I L

G R A V E S

make some waves with
an aquatic background
PHOTOSHOP ELEMENTS ISN’T JUST FOR EDITING YOUR PHOTOS. YOU CAN USE IT TO DESIGN SOME COOL BACKGROUNDS
THAT COULD SERVE A MULTIPLICITY OF PURPOSES IN PRINT OR ON THE WEB. IN THIS TUTORIAL, WE’RE GOING TO USE A
HANDFUL OF FILTERS TO CREATE A TRIPPY WATER RIPPLE EFFECT.

adobe photoshop elements techniques

STEP ONE: Create a new document by
choosing File>New>Blank File or pressing
Ctrl-N (Mac: Command-N). In the New
dialog that pops up, set Preset to Custom,
Width to 1024 px, Height to 768 px, Resolution to 72 ppi (or 300 ppi if you’re creating yours for print), Color Mode to RGB,
and Background Contents to Transparent.
Click OK to close the dialog. Press D on
your keyboard to set your Foreground and
Background colors to their default colors
(black and white, respectively).
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STEP TWO: Go to Filter>Render>Clouds.
You’ll see a bunch of dark storm clouds
gather on your document, but don’t worry—
brighter skies are just ahead. Now go to
Filter>Blur>Radial Blur. In the Radial Blur
dialog, set Amount to 38, Blur Method to
Spin, and Quality to Good. If you’d like, you
can move the Blur Center by clicking-anddragging inside the Blur Center preview area.
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STEP THREE: Just a few more filters to go…
We’re going to add a bit of a 3D, sculpted
effect to our water by using the Bas Relief
filter. Simply Go to Filter>Sketch>Bas Relief.
In the Bas Relief dialog, set Detail to 13,
Smoothness to 3, Light to Bottom, and click
OK. For optimal results, you usually want
to go with a higher Detail than Smoothness
setting when working with this filter. We’re
already starting to see a little wave forming.

STEP FOUR: Now we’re—oddly enough—
going to add some chrome to our embryonic wave. Simply go to (you guessed it!)
Filter>Sketch>Chrome. In the Chrome
dialog, set Detail to 4 and Smoothness to 7.
The Chrome filter adds a touch of fluidity
to our design.

STEP FIVE: Believe it or not, we’re actually
finished with filters. Next, we’ll add some
color with a Saturation adjustment. Press
Ctrl-U (Mac: Command-U) to bring up the
Hue/Saturation dialog. Check Colorize
in the bottom-right corner of the dialog
and set Hue to 223, Saturation to 24, and
Lightness to –4. Click OK.

Phil Graves is the Media Minister for the Blue Ridge Baptist Association in Maryland. He’s also the owner of Out of the Mud Multimedia (http://outofthemud.org),
a company that trains churches to use Photoshop Elements and Premiere Elements to create custom graphics and videos.
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STEP SIX: To create more realism, we’ll
darken the edges a bit. First, create a new
layer by clicking the Create a New Layer icon
in the Layers palette and fill it with black by
pressing Alt-Backspace (Mac: Option-Delete).
Using your Elliptical Marquee tool, which is
nested under the Rectangular Marquee tool
(M), click-and-drag out an oval in your image.
Go to Select>Feather and set the Feather
Radius to 50 px, then click OK. Now hit
Backspace (Mac: Delete), reduce the Opacity
of your top layer to about 55%, and deselect.
Save your image and you have a pretty
cool water ripple effect to use as a background or for whatever you like. ■
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Elements Q&A
BY

M I K E

R O D R I G U E Z

Answers to frequently asked Adobe Photoshop Elements questions

Q
A

IS THERE A FASTER WAY TO MODIFY MY BRUSHES
OTHER THAN GOING TO THE MORE BRUSH OPTIONS
MENU EVERY TIME?

IMAGES, AND I’M GETTING WEARY OF TYPING
THE SAME INFORMATION FOR EACH FILE. IS IT

POSSIBLE TO AUTOMATE THIS PROCESS?

It sure is—as long as you don’t mind a little work
initially. First, open an image in the Editor, go to
File>File Info, and enter all of your copyright information in the IPTC Contact dialog. When you’re finished,
click the flyout menu in the top-right corner of the dialog
and choose Save Metadata Template. Enter a name for the
template and click Save, then click OK to close the File Info
dialog. This will add the metadata to the image.
Now open a new image that needs the same metadata, go
to File>File Info, choose the template you saved from the flyout
menu, then click OK. Just save the image and you’re finished!

Q
A

I S T H E R E A simple W A Y T O R E A R R A N G E T H E
LISTING ORDER OF THE KEYWORD TAGS IN
THE ORGANIZER?

There is—and after you know what to look for, it’s
a snap. Simply click-and-drag the tag you want to
move to its new position in the list. The trick is to
watch for a thin, gray line (Elements 5: a blue line). It should
appear in the new location as you hover over the border.
For example, to move the People category below the Places
category, click–and-drag it below Places until you see that
thin, light-gray line appear under Places. Let go and the
People category should
now have a new home!
(Tip: If you’re not seeing
the sometimes elusive gray
or blue line, try overshooting your mark and then
dragging it back into place.
Don’t ask me why but this
works every time!) ■
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There’s not a specific command or keyboard
shortcut for this, but here’s a workaround that
may save you some time and provide a versatile
set of brushes. To start, select the Brush tool (B), click the
down-facing triangle next to the brush preview to open the
Brush Picker, and choose a brush. Next, click the Brush icon
to the far-right side of the Options Bar to open the More
Options menu and make your changes. Before you use the
brush, reopen the Brush Picker and click on the flyout menu
in the top-right corner to open it. Choose Save Brush, type
in a logical name for the brush in the Brush Name dialog,
and click OK. If you need to make more changes, repeat this
process, saving another new brush. You can do this as many
times as necessary.
Once you’ve created all the brushes you need, open the
Brush Picker’s flyout menu again and choose Preset Manager
(or go to Edit>Preset Manager). Make sure the Preset Type
menu is set to Brushes, then Ctrl-click (Mac: Commandclick) all the brushes you created to select them and click
the Save Set button. In the Save dialog, enter a name for
your brush set and click OK. (Elements will save them as an
ABR file.) Then click Done to close the Preset Manager.
You have just created a set of brushes that you can call
up any time you need them. All you have to do is choose
Load Brushes from the Brush Picker’s flyout menu and
navigate to your set. These brushes will work in any tool
that uses a brush. This can be particularly useful with a tool
like the Eraser tool (E), which uses a brush but doesn’t offer
the More Brush Options menu.
[To see this technique in action, check out Mike Rodriguez’s video tutorial by navigating to the subscriber area of
www.photoshopelementsuser.com and clicking on Tutorials.]

Q
A

I ADD THE SAME METADATA TO MOST OF MY
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Web Spotlight

design effects
n

BY

C O R E Y

B A R K E R

Learn how to design an edgy cover using simple layer
blend modes. You’ll be surprised at just how easy it is!
To view this video tutorial, navigate to the subscriber
area of www.photoshopelementsuser.com and click
on Videos.
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You’ll find tons of useful resources online at the Adobe®
Photoshop® Elements Techniques subscriber area:
• 21-day Online Elements Course
• Discussion Forums:
Join our online community!
• Amazing print and video tutorials
• Downloadable plug-ins & brushes
• Online Gallery to share your images
After

