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When I speak with people who want to learn more
about Photoshop Elements, I usually tell them that the
key to getting the most out of the program is to gain an
understanding of two concepts: Levels and layers. Of all
the tools and features inside Elements, these two are the foundation of much of the program’s power. If you can master the “little
bits” found here, there’s no end to the things you can do, from
drastically improving your photos to building creative collages,
scrapbook pages and more.
It wasn’t intended this way, but as I was going over the stories
this month, I realized that these two subjects were the unstated
theme of this issue. Nearly every article uses layers, Levels and
painting on layer masks to get things done. This includes Diana
Day’s smart piece on textures, Matt Kloskowski’s tutorial on adding highlights to hair and Ben Long’s feature on improving your
black and white photos through localized editing techniques.
The centerpiece of this issue is Lesa Snider King’s excellent
in-depth look at the Levels command, which includes helpful
information on decoding the mysterious histogram and offers
plenty of tips for correcting your photos with a few simple steps.
I do understand “easy,” especially when it comes to the process
of editing photos. It is easy just to click the Auto button in a dialog
box, or use Elements’ Quick Edit mode, to get results that look
good. But if you take a little time to become more familiar with
Levels and layers, you’ll find that you will get better—and more
predictable—results without a lot of work, and you’ll be that
much closer to being a pixel pro.
On another note, since taking over the newsletter, I’ve
frequently spoken about the creativity found throughout the
Photoshop Elements Techniques community. In December, I came
across a stunning photo restoration done by a subscriber, Bobbie
Coughlin. On Page 26, you’ll find the before and after photos
of this labor of love, along with a little history and information
regarding Bobbie’s process. I’m grateful that Bobbie was willing to
spend some of her precious time talking with us, and I hope you’ll
find her results as inspirational as I did. I want to get more reader
work into the newsletter, and this is a first step towards that goal.
So, enjoy this issue, and drop me a note with any comments
and suggestions you might have about anything and everything
Elements. I read all my email messages, even if I can’t reply to
every one that I receive. And, for those of you keeping track, the
May/June issue should mail to subscribers around May 10.
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Enhancing
Highlights
in the Hair
©ISTOCKPHOTO/ÖZGÜR DONMAZ

By Matt Kloskowski | Here’s a simple

technique that improves a portrait
dramatically in just a minute or two.
It has to do with enhancing the highlights that we see in hair. If you took
a portrait that looks a little flat, check
to see if there is any light on the hair.
With just a few steps in Elements we
can add some depth to that hair and
make your subject stand out.

1

Original image.

Start off by opening a photo where
the hair looks somewhat flat, by
which I mean that it doesn’t appear
to have a lot of highlight and shadow
areas in it and is pretty much just one
color. (Even if an image has some
highlights present, you can use this
technique to enhance them.)

2

Click on the Create New
Adjustment Layer icon at
the top of the Layers palette
and choose Levels to add a new
adjustment layer. Your Layers
palette will show a new layer in
it and you should now have the
Levels adjustment dialog open
on the screen.
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3

Move the middle gray slider over toward the
left. I usually find that moving it between
1.15 and 1.30 (on the numeric readout below the
slider) is a good starting place.
Then try moving the white slider toward the
left. It’s hard to give an exact number here but
look at the existing bright areas in the hair and
when they look brighter then you’re there. Be
careful that you don’t make them too bright.

4

Finally, let’s add a little
more contrast to the hair
and enhance some of the
darker areas by moving the
black slider toward the right.
When the readout below reads
somewhere between 8 and 12
that should be a good amount.
When you’re done click OK to
close the dialog.

5

At this point the hair (or
other parts of the photo)
may look a little funky. That’s
why we’ve used an adjustment
layer for this. Now we can be
selective about which parts of
the Levels adjustment that we
keep. For starters, press Ctrl-I
(Mac: Cmd-I), which inverts
the layer mask that appears
next to the Levels adjustment
layer. This means the white
mask will be filled with black.

EXTRAS: GET THIS IMAGE!
Follow along by downloading
the image used in this tutorial
from the Subscriber Extras area
at photoshopelementsuser.com.
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6

Select the Brush tool (B) from the Toolbox.
From the Brush picker in the Options Bar
at the top of the screen, choose either 65- or
100-pixel soft-edged brushes to paint with. Press
D to set your foreground color to white (if black
is the foreground, then press the X key). Then
start painting over the existing highlights in the
hair to enhance them. If the highlight areas are
smaller then your brush, try pressing the [ key to
decrease the size of your brush (use ] to increase
it). Don’t worry if the hair looks too bright in
some areas. We’ll take care of that in a minute.

7

We have two ways that we can
soften this effect. First is to click
on the Levels adjustment layer to
select it. Then, we can decrease the
Opacity setting at the top of the
palette to help reduce the highlights.
Somewhere around 50% works good
for this image, but it will be different
for every photo.

8

Another way to soften this effect—one that works really well if the hair
is dark—is to click on the Levels adjustment layer to select it. Then go
to the Filter menu and choose Blur > Gaussian Blur. You don’t need a lot
of blur: All you really want to do is soften the edges of the brush strokes
you painted on the mask. Try a setting between 10 and 20 pixels, which will
just soften the transitions between the dark and light areas. Click OK when
you’re done. You won’t see a huge difference, but it should still be noticeable.
You can also reduce the opacity of the layer (as we did in Step 7) to use both
softening techniques. ■

Matt Kloskowski is Education and Curriculum Developer for the National Association of Photoshop Professionals. He has authored or co-authored several books on
Photoshop and Illustrator. His latest book is The Photoshop Elements 7 Book for
Digital Photographers, co-authored with Scott Kelby, from New Riders Press. Matt
also teaches Adobe Photoshop Lightroom at www.lightroomkillertips.com.
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Guided Edit mode
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Quick Fix mode

By Lesa Snider King | When you think of all
variables that come into play when you’re capturing
images, it’s a wonder any of them turn out halfway
decent. Just think about it: Unless you’re hauling
around your own light kit, you’re dependent on
ambient light sources—which are less than perfect
on a good day—and then it’s up to you to set
the camera properly so you don’t overexpose or
underexpose the image too much. Even if the stars
are aligned and you get all that right, the camera
itself may introduce a color cast. Arrgh!
Thankfully, Photoshop Elements has several
tools that can help fix almost any lighting or
color problem you might have. For starters, you
can pop into Guided Edit Mode and choose to
enhance the color, lighten or darken your image,
and zap a color cast by clicking the text buttons.
In Quick Edit Mode you can just click the Smart
Fix button and let Elements have a go at fixing
both color and lighting, then use the handy
sliders to tweak the image further.

Feature
LOVING LEVELS

Histograms: Mountains of Data

ALL PHOTOS ©LESA SNIDER KING

These fixes are great when you’re starting out
with Elements and they’re darn handy when
you’re pressed for time. But to become a real
pixel wrangler, you’ve got to kick it up a notch
and learn to use the Levels command. With a
single Levels adjustment you can fix lighting
problems, increase contrast, and balance the
color in your image. This adjustment changes
the intensity levels (hence the name) of the
color categories in your image: the shadows,
midtones, and highlights. Once you get the
hang of it, Levels is a very visual and intuitive
way to improve your images. And because it’s
available as an adjustment layer, it’s nondestructive and won’t harm your original image.
In this article, you’ll learn how to use Levels
adjustments in a variety of ways so you can pick
the one you like best. But first you need to get up
close and personal with the mighty histogram, the
secret decoder ring for interpreting your image,
and any problems it might have locked within.

The key to understanding how to work with Levels is
the histogram. A histogram is a visual representation—
a collection of bar graphs, really—of the information
contained in your image. Once you learn how to read
it, you’ll understand why your image looks the way
it does. More importantly, you’ll learn how to use the
tools in Elements, namely a Levels adjustment, to tweak
the histogram in order to produce a better image. It
sounds complicated, but once you
watch it in action you’ll see it’s pretty
straightforward…and powerful.
You’ll encounter a histogram of your
image when you select Levels from the
Enhance > Adjust Lighting menu or
when you create a Levels adjustment
layer from the Layers palette.
A histogram—like the one shown on
the right—looks like a mountain range,
which is a perfectly fine way to think
about it. Its width represents your image’s tonal range—
the range of colors between the darkest and lightest
pixels—on a numeric scale of 0 to 255. Pure black (0) is
measured at the far left, and pure white (255) is on the
far right. All told, 256 values are measured, which represents the minute gradations between a total absence
of light (black) and full-on illumination (white). The histogram’s height at any particular spot represents how
many pixels are at that particular level of brightness.
Using the mountain analogy, a noticeable cluster of tall
and wide mountains mean that particular brightness
range makes up a good chunk of your image. Short or
super skinny mountains mean that brightness range
doesn’t appear much. And a big, flat prairie means
there are few or no pixels in that range.
A glance at the histogram, in other words, can tell
you whether you have a good balance of light and dark
pixels, whether the shadows or
highlights are getting “clipped,”
whether the image is overexposed or underexposed, and
Clipping is the term used when a
whether it’s been adjusted
light pixel is turned pure white, or
before. Many digital cameras
when a dark pixel is turned pure
can display a histogram on their
black. When this happens, the pixel
LCDs, although you may have
is stripped of all detail. As you might
to root through your owner’s
imagine, clipping in the highlights
manual to learn how to turn it
can be more worrisome than in the
on. Once you get comfortable
shadows, because the highlights
with reading histograms, you
usually contain more important
can use it to see whether the
details than those found in the
shot you snapped has good
dark shadows.
exposure values for the scene.

About clipping
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Here are a few tips for understanding histograms, some of which are shown
in the shots above (the histogram for each image is shown as an overlay):
■■

An extremely jagged mountain range means
your color data is unbalanced. Your image
may contain a decent amount of some colors
but very little of others.

■■

If your mountain range is snug against the
right side, toward white (or 255) with a vast
prairie on the left, it’s overexposed (too
light); see the figure above right.

■■

A narrow mountain range means you’ve got
a narrow tonal range, and little difference
between the darkest and lightest pixels. Your
whole image probably looks flat and lacks
detail and contrast.

■■

■■

If there’s a sharp spike at the far left of the
histogram, your shadows are probably clipped
(meaning they’re solid black). If the spike is at
the right end of the histogram, your highlights
may be clipped (meaning they’re solid white).

An image that has a good balance of light and
dark colors has a wide mountain range—one
that spans the entire width of the histogram—
that’s fairly tall and pretty uniform in height.
Basically, you want your histograms to look like
the older, eroded Appalachians (see above
middle), instead of the newer, super-jagged
peaks of the Himalayas (see above right).

■■

If your mountain range is bunched up
against the left side, toward black (or 0) with
a vast, flat prairie on the right, it’s underexposed (too dark); see the figure above left.

A word on workflow
Each adjustment you
make can reduce the
quality of your image,
and some techniques
are more destructive
than others, so the order
in which you work—
known among gurus as
workflow—is important.
After importing and
saving backups of your
images, keep this cheat
sheet in mind:

1. Crop, resize, and (if necessary)
straighten your image. There’s no use
fixing pixels you’re not going to keep!
2. Fix color and lighting.
3. Fix problem areas (reducing wrinkles,
zapping blemishes, enhancing eyes).
4. Apply special effects (fancy
edges, head-swapping, filters).
5. Sharpen.
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Now, all this histogram (and the subsequent
correction business) is subjective; if your histogram looks terrible but the image looks great to
you, that’s fine, because in the end, your opinion
is all that matters. There are times when you want
that overexposed (sometimes known as a highkey) look, for example.
Happily, you can fix a lot of problems using
Levels. You can smooth the height of the histogram’s mountains, thereby balancing color, and
you can widen the mountain range to expand
your tonal range and increase contrast. However,
there’s a wee bit of setup you need to do first to
make Levels work a little better.

Feature
LOVING LEVELS

Setting Target Colors
In order for a Levels adjustment to fix the colors and lighting in your
image, you need to give it some guidance on what you want those
colors to be. You can do that by setting targets for the three categories
of color found in an image. They include:
■■

Shadows, which are created when light is blocked.
Rarely totally black, shadows can vary in color
depending upon exactly how much light is blocked.

■■

Highlights, which represent the lightest or brightest
parts of your image, where the light is at full strength.
When an image is overexposed, the highlights are
often referred to as “blown out.”

■■

Midtones, tonal values that fall between the darkest shadows and lightest highlights. By enhancing
midtones, you can increase the contrast and details
in your image.

3

To set your target midtone color, doubleclick the gray eyedropper. In the color picker,
enter 133 in the R, G, and B fields. This gives you
a charcoal gray that’s just a touch lighter than
50% gray. Click OK.

Setting target colors is a bit of a pain, but if you save the settings you’ll
only have to do it once:

1

Open any image and
choose Enhance >
Adjust Lighting > Levels.
Elements will open a
Levels dialog box, like
the one shown here. You
can also press Ctrl-L (Mac:
Command-L).

4

To set a target highlight color, double-click
the white eyedropper. When the color
picker opens, enter 245 in the R, G, and B fields.
This helps you get highlights that are really light
gray instead of pure, blinding white. Click OK.

The black, white and grey eyedroppers.

2

To set a target shadow
color, double-click the
black eyedropper toward
the right of the dialog. In the
resulting color picker, enter
10 in each of the R, G, and B
fields. The reason you want
to pick 10 is because on the
0-255 range of brightness
levels, 10 is a very dark gray.
Once you start using Levels,
this gives you nice, dark shadows, without them being so
black that you can’t see detail. Click OK when you’re finished.

5

Click OK to close the Levels dialog box. When
Elements kindly asks if you want to save the
new target colors as defaults, click Yes. Close the
image you opened in Step 1 and click Don’t Save
when asked if you want to save your changes (we
just needed a sample to set default target colors).
Now you’re ready to start using Levels. Find a
troubled image, pop it open, and let’s get cracking!
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Creating a Levels Adjustment Layer
Take a peek at the top right of your screen and make sure you’re in
the Editor, and then click Full (circled at right). Then, locate the
Layers palette on the right side of the screen. If you don’t see it,
choose Window > Layers.
Click the half black/half white circle icon at the top of the Layers
palette (below left) and choose Levels. This creates a Levels adjustment
layer (below right), which simply means that the adjustment you’re
about to make will occur on another layer entirely, instead of on your
original image (which remains on the Background layer). Using adjustment layers gives you a lot of editing flexibility because you can:
■■

Lessen the strength of the
adjustment by lowering the
layer’s opacity;

■■

Re-edit your adjustment by
double-clicking the Levels
layer in your Layers palette;

■■

Hide the adjustment from
parts of the image by using
the built-in layer mask;

■■

Change its blend mode;

■■

Turn the effect on and off
by clicking on the layer’s
visibility “eye,” giving you
a nice before/after viewpoint; and

■■

Delete the effect without
affecting your underlying
image simply by dragging
the layer to the trash can
icon if you don’t like it.

Several of these items are beyond the scope of this article, but
hopefully you get the picture about how useful adjustment layers can
be. Now it’s time to actually adjust your image. Feel free to choose
between the following methods to get it done: using the Levels sliders;
adjusting individual color channels; or using the Levels eyedroppers.

Method One: Using the Levels Sliders
By using a set of three sliders, a Levels adjustment lets you
reshape and expand the information in your histogram.
The black slider at the far left of the histogram represents
the shadows in your image. It starts out at 0, which is the
numeric value for pure black. The white slider on the
right represents highlights, and it “starts” out at 255—pure
white. To give your image the greatest tonal range and
contrast, you need to situate these sliders so they point to
wherever your histogram’s values begin to slope upward
(at the foot of your mountains, so to speak).
In other words, if there’s a gap between the shadow
slider and the beginning of the histogram, drag that slider
to the right. If there’s a gap between the right-hand end of
the histogram and the highlight slider, drag it to the left.
When you move the sliders, Elements adjusts the
tonal values in your image accordingly. For example,
by dragging the highlights slider inward to 235,
Elements changes all of the pixels in your image that
were originally at 235 or higher to 255 (pure white).
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Translation: they get brighter. Similarly, if you move the
shadows slider inward to 32, Elements changes all of the
pixels with a brightness level of 32 or lower to 0 (pure
black), which makes them darker. The levels of the pixels in
between get redistributed accordingly, which gives you an
overall contrast boost by increasing your tonal range (widening your mountain range).
The gray slider in the middle—circled in the Levels dialog
box below—lets you brighten or darken the image by changing the intensity of the middle range of grays. ( Just to confuse
things, this slider doesn’t use the same 0 to 255 numeric scale
used by the shadow and highlight sliders; it uses a nonlinear
scale based on something called gamma, but don’t worry
about that for now.) Drag it to the left to lighten your image,
or to the right to darken it. Because the gray slider focuses on
the midtones, it won’t make your highlights too light or your
shadows too dark—unless you go hog wild and drag it all the
way left or right!
In the before (on the bottom of Page 12) and after (left)
versions of the photo, you can see how my changes to the
three sliders—moving the black slider to 32, the white to 235,
and the midtone slider to 0.76—have punched up the image’s
overall look, giving it more vibrance and contrast.

Method Two: Adjusting the
Individual Color Channels
RGB (composite) channel

Red channel

Green channel

Near the top of the Levels dialog box is the Channel pop-up menu, which lets you view and adjust
the composite channel—a combined histogram
of the red, green, and blue channels—or each
channel individually. If each channel’s histogram
differs greatly, it’s worth looking at adjusting each
one separately instead of adjusting the RGB (or
composite) channel. If the histograms are almost
identical, you can get away with adjusting the
composite channel only, as you did in the previous section. In the photo on the top left, you can
see that the gaps on the right side of each red,
green, and blue histograms vary quite a bit so in
this case, you can adjust each channel separately.
Be careful not to drag the sliders too far in, or
you’ll make parts of your image pure black or
white (actually, the colors you set earlier as
your black and white targets).

Blue channel
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Method Three: Using the Levels Eyedroppers
Another way to adjust Levels is to use the eyedroppers on the right side of the
dialog box (beneath the Auto button). Instead of dragging the sliders that live below
the histogram, you can use the eyedroppers to sample pixels that should be black
(the darkest shadows that contain details), those that should be white (the lightest
highlights that contain details), or neutral gray (midtones). If you use this method,
Elements takes care of adjusting the sliders for you. The only problem is that it can
be darn tough to figure out which pixels to click on (or sample). There are a couple
of tricks you can use however, which you’ll learn shortly.

With an image open, follow these steps:

1

Click on the Eyedropper tool (I). In the Options Bar at
the top of the screen, change the Sample Size pop-up
menu to “3 by 3 Average.” Because you’re about to use the
eyedroppers to reset your black and white points, you need
to change the way the tool measures color (the eyedroppers in the Levels dialog box use these settings). The Eyedropper’s Sample Size is automatically set to Point Sample,
which means that clicking with it samples exactly one pixel.
By changing it to “3 by 3 Average,” you are telling Elements
to average several pixels around the spot where you click,
which is much better for color correction.

2

Create a Levels adjustment layer. Click the
half-black/half-white circle at the top of the
Layers palette and choose Levels from the popup menu. Elements adds the layer to your palette
and opens the Levels dialog box.
The Levels dialog box sports three eyedroppers—the black one resets your image’s black
point (shadows), the gray one resets the gray
point (midtones), and the white one resets the
white point (highlights).

3

We’ll deal with the shadows first. Click the black point eyedropper.
What we want to do here is click on an area that should be black.
In most cases, it’s pretty obvious what part of your image should be black,
although sometimes it’s hard to tell and there are a few things to consider
before you click. First, you want to pick a point that’s near the focal point of
your image. For example, if you’re correcting a portrait, find a dark shadow
that’s near your subject’s face. Second, try to pick an area that has a little detail
in it instead of an area that’s pure black, since if it’s pure black then most likely
there’s no detail there at all. (See “Use the magic Alt/Option key,” on Page 15
for a tip on how to find the lightest and darkest points of your photo.)
When you click with the eyedropper, you’ll likely see the colors in your
image shift a bit. If you don’t like the results, click somewhere else to set a
new black point. (Click Reset if you want to start all over again.)

4

Black, grey and white point eyedroppers
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Now, do the same thing with the highlights.
Click the white eyedropper to select it and
then click an area in your image that should be
white. The same rules apply when it comes to
choosing a new white point: Try to pick an area
that’s close to the focal point and not pure white
(because it won’t have any detail). You also don’t
want to pick a white point that’s a reflection from
a light source, because it’s not a true white.

Feature
LOVING LEVELS

Use the magic Alt/Option
key to find the right tones
If you need help figuring out where the darkest pixels in
your image live, press and hold the Alt key (Mac: Option) and
drag the shadow slider (the black triangle under the histogram) to the right. Your image will initially appear completely
white, but as you drag, Elements will display color in some
areas (see the image on the top right). The colored area that
appears first is the darkest spot in your image. Make a mental note of that area and then drag the shadow slider all the
way back to the left. Then mouse over to your image and
click that area with the black eyedropper.
This trick also works with the highlight slider (the white
triangle); when you hold Alt/Option and click on this slider,
your image will turn almost completely black. As you drag
the highlight slider to the left, the first areas that appear in
color are the lightest parts (see bottom right).

5

Repeat the process with your midtones. Select
the gray eyedropper and then click an area that
should be neutral gray (pixels that are about 50%
gray in color. This is sometimes the toughest one to
do, but if you can nail the gray point, the colors in
your image will look spot on. You can use the Ctrl-+
(Mac: Command-+) and Ctrl-- (Mac: Command--)
keys to zoom in and out on portions of your image
while the Levels dialog box is open.
If you look at the image on the right, you can
see where I clicked to try to improve the overall
strength of this photo: the black point in the lower
right, by the rocks; the white point, slightly above
the bridge’s span; and the gray point in the shadow of the building above
the bridge. It’s all subjective, as I said, but my quick edits definitely improved
the color and the contrast with a few clicks, and I can just as easily delete the
adjustment layer and start again if I want to try something different.
It doesn’t take serious voodoo to use a Levels adjustment, and it sure
can improve the color and lighting in your image. In the next issue, we’ll
explore how to use an even more advanced way of using Levels: correcting the numbers, or rather, RGB values. Until then, may the creative force
be with you! ■
As the founder of the free tutorial site, GraphicReporter.com, and chief evangelist for iStockphoto.com, Lesa is on a mission to teach the world to create better graphics. She’s the author
of Photoshop CS4: The Missing Manual (O’Reilly), and the video titles “Practical Photoshop
Elements” and “From Photo to Graphic Art” (KelbyTraining.com). Lesa also writes for Photoshop User, Macworld, and Layers magazines. You can catch her Graphics Tip of the Week
live each Wednesday night on YourMacLifeShow.com.

EXTRAS: GET THIS IMAGE!
To follow along with this tutorial,
go to the Subscriber Extras area
at photoshopelementsuser.com
and download this photo.
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By Ben Long | Because digital cameras default to
shooting in color, it’s easy for the digital photographer to become a bit of a color chauvinist. While
learning to effectively use and manipulate color is
an essential skill, it’s important to remember that
some of the most effective photos in history have
been shot in black and white.
Given that we see the world in color, and that our
digital cameras can capture exceptional color images,
it may seem strange to consider a color-free image.
However, color is a very small part of our visual system.
Most of what our eye processes is black and white vision,
with only a very small portion devoted to sensing color.
As light levels dim, color vision becomes less pronounced,
and in the dark you can see very little color at all. So, black
and white images—images that record only luminance, or
brightness—are not completely foreign to what our eye sees
in the real world.
Black and white is also a form of abstraction, and as you
make an image more abstract, you ask the viewer to perform more work.
This often results in the viewer becoming more engaged and involved with
the image, since more of it will be created inside their head.
The goal of any image edit or adjustment—whether it’s a color or tonal adjustment, a crop, or the decision to convert to black and white—is to make your
image easier to read. In a good photo, the viewer’s eye is led through the image,
to provide a clear understanding of subject, background, and the relationships
of the shapes and tones in the image. And black and white is just another tool at
your disposal to help guide the viewer’s eye.
In many photos, color can be a distraction; it becomes another element that
the viewer has to process and understand, and that distraction can make an
image harder to read. For example, consider the images of the leopard, shown
above. In color, this image is a little busy and hard-to-read. But if we remove the
color, the subject becomes much more clear.
While the leopard is a pretty color, it doesn’t stand out against the background.
Some of that is because of the lines created by the branches in the background, but
it’s also because of the color. If we change the image to black and white the leopard
stands out more, creating a better separation between the subject and background.
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You Say Red, I Say Gray
Technically, when we speak of black and
white images, what we really mean is
grayscale, because the colorless images
we create have far more than just black
and white tones: they have a full range
of gray tones in them.
There’s no quantifiable, absolute
“correct” correspondence between a particular color and a specific shade
of gray. A light blue sky, for example, can reasonably be represented by any
shade of gray from dark to light.
In the series of photos above, you can see a color image, followed by
two different black and white versions created from that same original.
In the first image, the sky is rendered with very light gray tones, as are the
green tones in the grass. In the second image, the sky is rendered much darker,
along with the green grass tones. One image is not more correct than the
other, but you might prefer the look of one or the other—or you might want
a completely different approach. Fortunately, there are ways to take control
during the grayscale-conversion process, to get the results that you like best.

Convert to Black and White
The best way to convert to grayscale (in Elements 5
and up) is to choose Convert to Black and White
from the Enhance menu. This simple dialog box
includes a
group of conversion presets
and sliders for
adjusting the
red, green and
blue channels
and contrast.
At the top
you can see
before and
after thumbnails, allowing you to
preview your
conversion while you adjust it (the
changes are also previewed on your
actual image in real-time).
In the Select a Style list, you can
choose a predefined conversion
recipe. Adobe has included presets
for just about any kind of subject
matter, as well as infrared. Here, I
chose the Portraits preset, which
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does a good job of reproducing skin tones and
enhancing contrast.
The Adjustment Intensity sliders let you finetune the conversion. As you may know, any color
in an image is made by mixing different amounts
of red, green, and blue, just as you can make colors
by mixing different colors of paint. The Intensity
sliders let you brighten or darken those red, green,
and blue values in your photo. For the portrait, I
wanted her skin tones to be lighter, so I moved the
Red slider to the right (see below left).
Of course, moving the red slider does not
brighten tones that are only red. Instead, each
slider brightens or darkens that component color
in the image. Red is used to make up many other
colors, so if you slide it to the right, reds will
brighten, but so will the purple hues, because
purple contains red.
For many photos, this dialog box is all you
need to use. You can use one of the Styles, tweak
the sliders a little, click OK and your conversion is
complete. However, the channel sliders will only
go so far. Sometimes, I’ll often want to brighten
or darken just one object or area in a scene, and
to do that, I’ll use adjustment layers and masks
to finish the job (see “Localized Black and White
Editing,” on Page 22).

Feature
BETTER BLACK AND WHITE

Photoshop Elements’
Black and White
Conversion Methods

IMAGE ©RICK LEPAGE

There are four basic methods for converting a color photo to black and white using
Elements. To illustrate this, I’ve taken this
trolley photo and applied each type, as
shown—with the resulting histogram, to
give you an idea of what each conversion
accomplishes—in the boxes below:

Convert to B&W: In Elements 5,
6 and 7, Adobe has a rich conversion function that lets you adjust
the red, green and blue color
channels, available via Enhance >
Convert to Black and White. This
option is also referred to as “channel mixing.” Most of the time, this
is your best bet.

Mode change: By choosing
Image > Mode > Grayscale, this
form of conversion uses a stock
recipe for converting colors
to gray tones. If you’re using
Elements 4.0 or earlier, this
and the Gradient Map are
your best options.

Gradient Map: You can create
an adjustment layer that maps
the tones to a gradient. This
method produces good results
as well, and is perfect if you
want to add some color back
into your photo (see “Using
Gradient Maps,” page 20)

Desaturate: This method,
achieved by choosing Enhance
> Adjust Color > Remove Color,
just removes all the color
from your photo. Of the four
methods, this one is really the
least useful for black and white
conversion tasks.
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Gradient Maps
The Convert to Black and White command is the best place to start for most images, especially if all you
want to do is create a good black and white photo. However, if you are using Elements 4 or an earlier
version, or you would like to add some color back into specific places in your image, use a Gradient Map
adjustment layer. Set the foreground color to black and the background color to white (press the D key),
then add a Gradient Map from the Create Adjustment Layer menu in the Layers palette. Your image will
immediately be converted to black and white (although your color photo remains untouched on the
background layer), and the Gradient Map dialog box will appear.
What’s happening here is that the darkest tone in your image is set to the darkest tone in the gradient,
while the brightest tone in your image is set to the lightest color in the gradient. All intermediate tones in
the image are mapped to the corresponding position in the gradient.
Click on the gradient in the dialog box and you’ll see the Gradient
Editor. From here, you can select other preset gradients.
The two rectangular handles beneath the gradient are called
Color Stops, and if you drag the left one to the right, your image
will darken. Similarly, if you drag the one on the right, your image
will lighten. When either stop is selected, a small diamond-shaped
handle appears in the middle, which lets you brighten or darken the
midtones—just drag it to the left and right.
If you double-click on one of the stops, you can change its color,
and if you click below the gradient, you can add additional Color
Stops to create a more complex gradient. It’s beyond the scope of
this article, but you can create quite interesting toned images (like
sepias). Remember too, that, like all Adjustment Layers, you can go
back and alter the Gradient Map settings at any time.
To add color back into your image, click on the adjustment layer’s
mask icon and paint with black as your foreground color on the parts
of the image you want to show through. (See “Localized Black and
White Editing,” on Page 22, for more on working with layer masks.)
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IMAGE ©RICK LEPAGE

The Gradient Map
(above) provides
another way to convert
your images to grayscale, and the Gradient
Editor (right) lets you
adjust the colors and
tone of your gradient.

Feature
BETTER BLACK AND WHITE

Shooting in Black and White
Learning to recognize good black and white subject matter
as you walk through a color world takes practice. As you’ve
seen, color can be distracting in an image, so it can often
keep you from seeing a potential black and white shot.
You might walk by scenes that, while they don’t catch your
attention as a good potential picture, might make excellent subject matter when visualized in black and white.
To find good black and white scenes, you want to keep
your eyes peeled for contrast. Black and white images are
all about luminance, or brightness. When you’re out shooting, pay attention to a particularly interesting play of light,
or a scene with dramatic contrast. The great thing about
digital cameras is that you always can get back to the color
image if it turns out later that it works better that way.
One day I was walking in downtown San Francisco and
saw the building shown below. It’s not especially interesting as a color image, but what struck me was the brightness of it, and how it looked like the prow of a ship. I was
also intrigued by the contrast between the top and the
bottom. With a little editing, it was easy to get a good con-

version that turned this scene that I normally would have
ignored into a more compelling black and white image.
Here’s a good way to practice your black and white
visualization: chose a folder of images that you’ve already
taken and look for images that you think might make
good grayscale prospects. Try to imagine what they
would look like in black and white—would you set a
particular tone lighter or darker, for example?—and then
perform a conversion and see how they look.

Don’t Use the Camera’s Grayscale Mode
Here’s one last tip. Some cameras have a mode or setting
that lets you shoot grayscale (sometimes referred to as
monochrome). With this feature, your camera still shoots a
color image, but it then does a grayscale conversion for you.
As you’ve seen, a stock grayscale conversion is not always
the ideal choice—for best results, you want more control.
So, stay away from these modes and perform your grayscale
conversion inside Elements. ■

It would have been easy
to walk by this building
and not recognize that
there was a potential
black and white image
there. Keeping an eye
out for light and dark
interplay helped me
see the shot.
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Next Steps:
Localized
Black and
White Editing
ALL IMAGES ©BEN LONG

By Ben Long | As we saw in the previous

pages, Photoshop Elements’ standard grayscale
conversion routines can be used quite effectively when you want to create a strong black
and white image from a color photo, even if the
original was compelling in its own right. If you have an image that still needs
work, however, you can use the same adjustment-layer masking techniques
you would use on a color image. In many cases, you might even find that
that you can “rescue” a lackluster color image from your library with a few
localized edits, by using a series of Levels adjustment layers, each with a mask
that limits the layer’s effect to a specific part of the image.
For example, the color photo above is a perfect candidate: The light wasn’t
particularly great when I shot this image, so it’s rather flat and lacking in contrast. What compelled me to take this shot was the color of the different lanes
of the road, as well as the two peaks above the end of the road. Unfortunately,
because the image lacks contrast, neither of these features stand out.

EXTRAS: GET THIS IMAGE!
To follow along with this tutorial, download
this image from the Subscriber Extras area
on photoshopelementsuser.com.
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1

The first thing we’ll
do is convert it
to grayscale. Choose
Enhance > Convert to
Black and White, and
select the Scenic Landscape Style as a starting
point. The converted
file is fine, but it still
looks a bit flat.

2

Next, we’ll work on the road.
Create a Levels adjustment layer
by clicking on the Create Adjustment
Layer icon (the black and white circle)
at the top of the Layers palette, and
select Levels. An adjustment layer will
be added to the palette, and the standard Levels dialog box will appear.

3

I want to make the
blacks in the image
blacker, so I drag the
black slider to the right,
to approximately 41
and the white slider to
the left to about 200.
But because the lower
part of the image is
already darker than the
top, I know that I’m not
going to be able to find
one Levels adjustment
that will be right for the entire image. So here, I’m
only paying attention to improving the contrast on
the road and the ground as I adjust the black point.
Click OK when you’re done, then double-click on the
layer’s name and rename it “Road.” (I generally rename
my layers when performing this kind of localized
editing: it helps keep track of what I’m targeting
with each layer.)

4

The road looks better, but the sky is washed
out. I’ll create a second Levels adjustment
layer (using the same method as in Step 2). In
the Levels dialog box, I will set it so that the sky
has more contrast, by dragging the black slider
to the right. Here, all you should be looking at
is the sky. Click OK when you have it the way
you would like it. Rename this layer “Sky.”
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5

Since the new adjustment layer’s extra contrast is making the ground too contrasty,
I’ll “paint” on the Sky layer’s mask to apply its Levels adjustment only to the sky.
Every adjustment layer includes a built-in mask, which is represented by the box to
the right of the layer’s effect. This lets you limit the effects of the adjustment layer to
specific areas of your image, in effect, “localizing” your edits. You can use any of
Elements’ standard painting tools to remove (or soften) the effect on any areas of your
photo. If you paint with black, the effect will be blocked—or “masked”—while
painting with white will let the effect pass through to your image.
To alter the mask of our adjustment layer, click once on the Sky layer’s mask
in the Layers palette to select it.

6

Painting around clouds is difficult, so I’m going to use Elements’ Gradient
tool—which creates a smooth gradient from the foreground color to the
background color—to let me lessen the effect as the sky meets the mountains
and the road. Click on the tool in the Toolbox to select it, or press the G key,
then click on the gradient icon at the far left of the Options Bar and click on
the first gradient type, labelled “Foreground to Background.”
I want to make sure that the foreground and background colors are set
to white and black, which can be accomplished by pressing the D key—to set
Elements defaults—and then the X key, which swaps the foreground and background colors. Then click on the sky and drag down to the tops of the clouds,
just above the mountains, holding down the Shift key to keep the gradient
perpendicular to the horizon.
After you release the mouse button, the Levels effect will disappear from
the lower part of the image, and what’s left of it will be smoothly blended
into the top of the image. (Your Sky layer mask should look like the one in
the palette next to Step 10 on Page 25. If it’s the other way around, choose
Edit > Undo, swap your foreground and background colors (X) and retry it.)

7

Next, we’ll alter the contrast in the mountains
with a third Levels adjustment layer. We’ll
need to add this new layer between the Road and
Sky layers, so click on the Road layer once (which
will select it), and choose Levels from the Create Adjustment Layer menu. As we did with the
previous two adjustment layers, our focus with the
Levels command is solely on one area—in this case
the mountains. I moved the black point slider to the
right to about 37, leaving the other sliders alone.
Click OK and rename this layer “Mountains”
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Don’t go
too far
One of the most difficult
things to learn about
image editing is not how
to perform an edit, but
knowing how far to push
an edit. For example, I
could easily make the sky
darker, possibly lending more drama, and a
little more contrast to
the clouds. However, if I push too far, I’ll end up with ugly banding
artifacts in the sky, which can be seen in the close-up on the right.
Whether the banding will appear depends on how big you print the
final image. Fortunately, because you can go back to an adjustment
layer at any time, and change its settings, I can easily do a test print,
and then go alter my Levels settings if I see any banding.

Feature
BETTER BLACK AND WHITE

8

Since we want this layer’s effect to show up
only in the mountain area, we need to block
the effect everywhere else. So we will fill the layer
mask with black and “paint” white back in where
the mountains are. Click on the Mountain layer’s
mask icon and choose Edit > Fill Layer, then
select Black from the Contents pop-up.

9

Select the Brush tool (B), and with your
foreground color set to white, paint only
in the mountain areas with a soft-edged
brush at 100% Opacity in Normal mode,
adjusting the size of the brush—via the [ and ]
keys—as needed in tight areas. Again, where
you paint with black (use the X key to swap
the foreground and background colors), the
effect is masked out, while white applies the
full effect. Here I also painted with a bit of
gray (by double-clicking on the foreground
color chip and changing it to a light gray),
which applies a partial effect.

10

The final state of my Layers palette is on the left. The great
thing about this approach is that I can tweak the different
layers’ Levels settings by double-clicking on the ‘gear’ icon to the left
of the mask and readjust. Once I’m satisfied, I can flatten the image
(to save space) by choosing Layer > Flatten Image.
These are the same types of edits I might make in a color image,
except rather than worry about hue or saturation, I’m concerned only
about contrast. As for the decisions I’ve made, they are purely subjective. I liked a darker sky in this image to balance the dark of the foreground, and to provide better contrast with the clouds. In this image,
I chose edits that accentuated those tones. As you look at your black
and white conversions, look to see if there are places that could benefit
from some localized Levels adjustments. They’re easy to do, and can
take your grayscale photos to whole new heights. ■
Ben Long is a photographer and trainer based in San Francisco. He is the
author of Complete Digital Photography (Charles River Media) and Getting
Started With Camera RAW (Peachpit Press). For info on his Tuscan Photo
Workshop in Italy this summer, check www.completedigitalphotography.com.
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Bringing an Old Image to Life
By Pamela Pfiffner | When asked by a dear

friend to digitally restore some family
photographs, Bobbie Coughlin eagerly
accepted the assignment. Rosetta and Louis
“Papa” Bunch have been second parents
to her. “ They are absolutely wonderful
people, and I would do anything for them,”
she says.
Little did she know that her promise
would require 25 hours of painstaking
labor to restore a single image.
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“Mama” Bunch had given Coughlin several photos to
retouch—including some of her deceased daughter as a
child (before and after versions of these pictures are
shown at the top of Pages 28 and 29). But the photograph that Coughlin retouched over the course of a
month was that of a group of sailors standing in front of
the submarine U.S.S. Lafayette. Third from the right in
the top row is Papa Bunch.
The photo, taken in 1965, was badly damaged. “It
was literally falling apart. I was almost afraid to handle
it because it is so fragile,” Coughlin says. “The right side
was nearly crumbling in my hands.” Large chunks of
the old paper were missing at the corners, and a tear
scarred the uniformed shoulders of two sailors. Hard
creases, including one bisecting the face of another
crewman, riddled the print. Earlier attempts to salvage
it with transparent tape badly yellowed the edges and
distorted the image. It was, quite frankly, a mess.

Techniques
RESTORATION STATION

Starting Simple
Coughlin gingerly placed the photo of Papa
Bunch and crew on the bed of her Epson CX500
scanner and captured the image at 300 dpi.
Once it was imported into her PC, she changed
it to black and white using Elements’ conversion
feature. To be consistent with the era in which
the picture was taken, Coughlin preferred black
and white to sepia tones, thereby replicating the
sharp contrast of a formal photograph.
She began with simple tasks, such as ironing out the creases in the uniforms where the
color and texture showed little variation. Her
primary tools were: the Clone Stamp, which
allowed her to duplicate nearby pixels and
apply them to adjacent areas; and the Healing Brush, which let her take a sample of the
image and use it to blend damaged areas
and patchy pixels. She smoothed the creases
with the Clone Stamp by first sampling and
applying pixels one side of the crease and then
doing the same on the other side. Alternating
sides allowed her to mimic any subtle color
variations created by the fold.

She turned to the Healing Brush when a crease
crossed larger areas of black.
Satisfied with her work thus far, she turned to
the trickier areas: the holes and tears in the paper
and the missing details in the men’s faces.

Falling into Holes
“The holes were certainly one of the bigger
challenges,” Coughlin confirms. Patching the
ripped corners was relatively straightforward
because those areas lacked detail. Coughlin also
knew that the lower corners would not be the
main focus of attention, so she felt comfortable
filling much of it with black.
The hole at the sailors’ shoulders was another
matter. For the man in the officer’s cap, Coughlin
used the Lasso tool to select the existing shoulder,
duplicate it, flip it and position it in place on the
other side. The repair to the other man’s shoulder
involved more guesswork. She observed the slant
of his existing shoulder and drew in what she
thought the other would look like. She filled
in the gap between the men’s shoulders with
material cloned from the background.
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Taking it at Face Value
Then came the biggest challenge of all: the
faces. “Faces are subtle, and faces are what
make a photo like this important,” Coughlin
says. “You’ve got to somehow maintain shading
and expression. That was tough.” Faces that suffered only minor damage were fixed with her
standby tools, the Clone Stamp and Healing
Brush. But places where the image was missing
or where the face was unrecognizable required
intense effort on Coughlin’s part.
One half of the officer’s face was largely
intact, so Coughlin selected, duplicated,
flipped, and placed the piece over the damaged area. Then she used the Liquify filter
to gently distort the face, thereby making it
less symmetrical and giving it more character,
finishing it with the Free Transform tool.

Managing layers in the real world
Coughlin admits she used “a gazillion layers” for this project. But
because her PC isn’t incredibly powerful, she had to limit the number
of active layers so as not to bog down her machine. Rather than keep
all layers live, she employed two layer-management techniques:
■■

She flattened layers when satisfied with the work. Layers
that had trickier elements to retouch, or that interacted
with another area being restored were kept live.

■■

She retained the first and last layers of each session.
This allowed her to turn off the topmost layers so
she could see how far she’d come. “It was kind of an
encouragement when I got tired,” she says.

28 ADOBE PHOTOSHOP ELEMENTS TECHNIQUES

The sailor on the officer’s left was a bit more
tricky. Because the left side of his face is in
shadow but with a deep crack running through it,
Coughlin learned to play with the Clone Stamp
tool’s opacity settings. “Cloning at 100% opacity created an unnaturally sharp change from
shadow to light,” Coughlin says. “After I eliminated the crack, I changed opacity to
50-75% so it looked like a normal,
soft edged shadow.”

Zooming In
The sailor in the middle front
row was another problem
altogether. Creases crisscrossed
his face, obliterating his eyes and
smearing his mouth and left ear. The
technique of duplicating intact pieces
wouldn’t work here. As there were no
other photos to refer to, Coughlin was,
in effect, working blind. She ended up
creating his eyes from scratch.
“I zoomed in really close and drew them pixel
by pixel,” she says. Using the Clone Stamp to
pick up the colors of nearby pixels so that the
skin tones around the eyes matched the rest of
his face and that the shadows weren’t too strong
or artificial looking. “I had to zoom back out
every few pixels or so to see if it looked natural.”
She admits that the process was exhausting. “I have to be honest and say that was the
one part I didn’t enjoy very much because

Techniques
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Tips for restoring vintage photos
If you plan to embark on a complex restoration, Coughlin offers this advice:
■■

Allow enough time to work
methodically and patiently.

■■

Start with simple areas of the
picture—for instance, backgrounds of a uniform color
and with few details—to build
your skills and confidence.

■■

■■

Appreciate the satisfaction
and joy of giving new life to
an old photograph.
Add a layer when feeling
uncertain—you can always
trash it later.

■■

Realize that the detail work,
as painstaking as it is, all
adds up and contributes to
the big picture.

■■

Take a break when feeling
overwhelmed or frustrated so
that you don’t make irreparable mistakes or worse, abandon the project all together.

■■

Save a version at the beginning and end of each workday
to get a psychological boost
when you see what you’ve
accomplished.

it was so exacting and tedious,” she says. She
also acknowledges that if you look closely, the
man’s eyes appear closed. “It was the best I
could do. I was winging it.”
A similar problem emerged when filling in
the background. Coughlin was unfamiliar with
how submarines and battleships are rigged.
“I paid close attention to what was there and
then guessed at what the missing parts looked
like,” she says.

Honing Cloning
In the course of restoring the photo, Coughlin
discovered new ways of working. She was able
to hone her cloning skills and put into practice
concepts she’d seen in Photoshop Elements
Techniques videos, especially the “Restoration
Station” series. The biggest revelation to her was
changing the opacity of the Clone Stamp tool
for subtler blending.
In addition to the face of the sailor in the
upper left corner, examples of this technique
can be seen in the faces and caps of the sailors.
The shadow cast by the visor of the officer’s
hat, for instance, is at a lower opacity so that
the man’s face can be seen. At 100% opacity the
lighting on the brimless sailor’s caps appeared
too harsh. With its opacity lowered to 50%, the
folds in the caps are visible and the shadows
look more natural.
Filters were used sparingly in this restoration.
Near the end of the project, she ran the Dust &

Scratches filter to wipe out errant spots. Because
the filter tends to soften detail, she used a separate layer for the clean up. A swipe of the eraser
on the separate layer let her keep the details in
the faces sharp.

Spreading Joy
Coughlin’s toolset may seem rudimentary,
but her restoration didn’t require the latest
version of Elements: she works in Photoshop
Elements 5. Having a newer version didn’t
matter to Coughlin. “Photoshop Elements is
a very powerful program,” she says. “There is
nothing I haven’t been able to do with it.”
Not all of us may choose to tackle a restoration of such complexity. The problems Coughlin
encountered may seem daunting, but she says
the project was worth the effort. Not only did she
bring joy to loved ones, but she also sharpened
her retouching skills along the way. ■
Pamela Pfiffner is a writer, editor, and publishing consultant
in Portland, Oregon. She is the author of Inside the Publishing
Revolution: The Adobe Story (Peachpit/Adobe Press).

EXTRAS: RESTORATION LINKS
Go to the Subscriber Extras area at photoshopelementsuser.com for a list of Elements Techniques
tutorials and videos related to photo restoration.
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Add Excitement to Your
Photos with Textures
By Diana Day | You may have noticed that ap-

plying textures to photos is a trend that’s pretty
hot on the Web these days. Whether you use
them for funky teen portraits, to add interest to
landscapes, to apply a grunge or vintage effect,
or if you just want to lend a more artistic feel
to your photos, this technique can transform
an image from boring to exciting. Here’s your
chance to try it out and discover the difference
it can make in your photos.

EXTRAS: GET THIS IMAGE AND MORE!
Check the Subscriber Extras area at photoshopelementsuser.com to download the sample
image and to get links to the texture used
here and many others on the Web.
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Techniques
TEXTURIZING PHOTOS

Merriam-Webster
defines texture as,
“The visual or tactile
surface characteristics
and appearance
of something.”

1

Open a photo you
would like to try the
effect on. I’ll be using
this sunflower image
from a series I photographed last summer.
It has kind of a blah sky,
and I thought a texture
might give it a lift.

2

IMAGE © KUSCHELIRMEL-STOCK

Open a texture image. Merriam-Webster’s Collegiate Dictionary
defines texture as, “The visual or tactile surface characteristics
and appearance of something.” That’s pretty broad; a texture image
can be a surface that you have photographed, such as peeling
paint or a rusty metal wall; one you’ve created with grungy brushes
or other techniques; or a texture file you have downloaded from
the web. For this photo, I decided to apply a subtle blue texture
created by Jasmin Junger from her deviantArt gallery.

You can find many more of Jasmin Junger’s
wonderful textures as free downloads
at http://kuschelirmel-stock.deviantart.com/
gallery/#textures

tip

3

Add the texture to the photo. Bring both
images into the workspace with Images >
Tile from the Window menu. Select the Move
tool (V), click on the center of the texture image,
and drag it over to the photo. This will put the
texture on its own layer above the photo. You
may close the original texture image now, as
you won’t need it.
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4

Once you have added your texture in a layer on top of your photo, you
may have to resize it, if it is larger or somewhat smaller than your photo.
To do that, press Ctrl-T (Mac: Command-T) for Free Transform to get a bounding
box around your texture image. If you still don’t see the bounding box, press
Ctrl-0 (Mac: Command-0) to get the texture to fit in the screen view. Drag the
handles inward or outward until it fits your photo, then click the green checkmark, or press Enter, to commit the transformation.

You probably
shouldn’t use a
texture image that is
significantly smaller
than the photo
as it may become
degraded when you
stretch it out to fit.

tip

The next time you go out for a walk, take your camera
with you to catch some shots of such textures as grass,
tree bark, peeling paint, ice, and cracked cement. You can
use them as is with your photos, or manipulate them using
the tools and filters in Elements.
If you have a flatbed scanner, you can also try scanning
items such as crumpled paper, textured or patterned
fabric, carpet samples, or anything with a rough surface.
Create a texture from a brightly colored photo by
experimenting with the tools and filters in Elements.
Just as an example, run the motion blur filter on the
photo, moving the distance slider all the way to the right.
Then apply some of the other filters, or stamp with
grungy brushes. Add some depth to it with Filter > Texture
> Texturizer. Or create a fiber-type texture from the foreground and background colors using Render > Fibers from
the Filter menu. Work in layers and use blending modes
to combine layers. Flatten the image when done and use
it as a texture layer for one of your photos.
A digital scrapbooking paper with a definite pattern can
sometimes be used as a texture. Remember, you can lower
the opacity, and reduce the saturation, if needed.
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Creating your own textures

If you like your texture effect, but would like it more
pronounced, duplicate the texture layer with Ctrl-J (Mac:
Command-J), then change the blending mode of the duplicate to Multiply. Lower the opacity, if needed, to fine-tune
the effect, then merge the two texture layers using Ctrl-E
(Mac: Command-E), or Layers > Merge Down.

Techniques
TEXTURIZING PHOTOS

5

To apply the texture to the photo,
we’ll need to change the blending
mode. Go ahead and try all the modes
to see which one looks best to you.
However, the three blending modes I’ve
found usually work best with the texture
overlays are Multiply, Overlay, and Soft
Light. In my example photo, I decided
Multiply gives the best texture effect.
If the texture you applied to your photo
has a more intense effect than you’d like,
lower the opacity of the texture layer to
lessen the effect.
To scroll through the blending modes,
click on Normal in the Blend Mode
drop-down and use the Up and Down
arrow keys (or Shift-+ and Shift--) to scroll
through the different modes. (A full list of
Blend Mode shortcut keys can be found in
Photoshop Elements Techniques, Vol. 5, No.
6, Page 26)

tip

6

Should you not want your whole image
textured, you can control exactly where your
texture is applied using an adjustment layer mask.
Select the background layer of your photo, click
the Create Adjustment Layer icon in the Layers
palette and select Levels. Click OK without making
any adjustment. This will create a new layer in
between your photo and texture layers with a
mask attached. Now select the texture layer and
press Ctrl-G (Mac: Command-G), or use Group
with Previous from the Layer menu, to group that
layer with the middle adjustment layer.

Tips for working with textures
There is no limit to the varied effects to be achieved
using textures with photos. However, not all photos
and textures work well together; you may need to
keep trying different combinations to find the right fit.
Don’t be discouraged if a texture doesn’t work on
a particular photo.
You may use multiple textures on a photo by
repeating Steps 2 through 7 to stack the textures in
the layers palette. By masking out certain areas of
each texture (using the painting technique discussed
in Step 7), you can have each texture affect a different
part of the image. Remember to lower the opacity
of a layer where you need a more subtle effect.
If you decide a texture itself works with a photo, but
the colors are too saturated, you can always lower the
saturation of the texture layer with Enhance > Adjust
Color > Adjust Hue/Saturation, or use the keyboard
shortcut Ctrl-U (Mac: Command-U). Then drag the
Saturation slider to the left as needed.
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Another shot:
textured in Paris

IMAGE © RICK LEPAGE

My wife and I went to Paris last year,
revisiting the city we had first been to
years ago on our honeymoon. While
there, I took hundreds of photos, mostly
the stock, touristy snapshots we all take,
but I also took plenty of “texture” photos:
cobblestone streets, ironwork and cracked
walls (like the image below center).
Going through my pictures back home,
I almost deleted the image on the near
right, taken one morning along the Seine as
the sun rose. There was something I liked
about the photo, but honestly, it wasn’t a
super shot. The photo of the wall, however,
was taken the same morning, and the two
photos were practically sitting next to each
other in my Organizer. As I looked at the
screen, it occurred to me that marrying the
texture of the wall with the shot of the Seine
would give me a lovely, moody image that
captured some of the wonder and beauty
of our trip. — Rick LePage

7

Once you add the adjustment layer mask,
you’ll be able to “paint” the texture out of
select areas of your photo. Click on the white
mask of the adjustment layer (the box on the
right side of the layer). Select the Brush tool (B),
with a soft-edged brush, and with black as your
foreground color, paint on the image where you
want to remove the texture. If you go out of the
lines and need to put some texture back where
you removed it, change your foreground color
to white and paint where you want to bring the
texture back in (Use the D key to get the default
foreground/background colors and X to toggle
between the foreground colors when painting
on a mask). Lower the opacity of the brush to
paint in areas where you wish to lessen the
texture effect, rather than remove it. ■
Diana Day, a retired H.R. manager and self-taught Elements
user, hosts a PSE users’ group where she teaches Elements to
members of her community. Diana also puts her skills to
practical use by administering her church’s Web page and
public relations projects.
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Elements Tips and Tricks
Repositioning
Marquee Selections

IMAGE ©ISTOCKPHOTO/WEBPHOTOGRAPHEER

If you start to make a Rectangular
Marquee tool (M) selection and
discover that you don’t have the
selection positioned where you
want it, don’t start over. Before
you finish creating the Marquee,
press and hold the Spacebar,
reposition the selection, and then
finish making the selection. This
trick also works with the Crop and
the Shape tools. —Matt Kloskowski

Get the Elements Manual
Few companies are including complete printed
manuals with their software these days, and
Adobe is no exception. But Adobe does have a
467-page PDF manual for Elements 7 that you
can download from the Adobe site at www.
adobe.com/support/photoshopelements/.
The great thing about it is that it is completely
searchable—and printable—which is perfect for
when you really want to know how this command or that feature works. (Elements 6 users
can download their manual at www.adobe.com/
support/documentation/en/photoshop_
elements/.) — Rick LePage

Increasing Image Size
If you need to increase the size of an image, you choose Image >
Resize > Image Size. But which is the best way to get a high-quality
image? Next to the Resample Image check box at the bottom of the
dialog you’ll see a list of confusing names like Nearest Neighbor,
Bilinear, and so forth. These are the different methods that Elements
can use to resize your images. They all produce similar results, but
when it comes to making things bigger, you’ll find you’ll get better
results if you use Bicubic Smoother; if you’re looking to reduce your
image size, go with Bicubic Sharper. (A video in the Subscriber area
on photoshopelementsuser.com explains these settings in greater
detail, if you’re interested.) —MK

IMAGE ©RICK LEPAGE

Don’t Keep Saving JPEGs
Unless you absolutely need to change a photo
that was shot in JPEG mode on your camera,
don’t edit it and then just save it by using File >
Save or Ctrl-S (Mac: Command-S). You lose image
quality every time you resave a JPEG file. A
much better workflow is to save all of your edits to
a file as a PSD file, and use File > Save As to save
a JPEG if you need to post to the Web or send an
email. If you need to reopen the file for editing,
always use the PSD version of the image. Even
better, if your camera can do it, shoot all of your
digital images in RAW format. —MK
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Subscribe Today to the
Ultimate “How-To” Guide!
Photoshop Elements Techniques is the combination
newsletter and Web site that teaches you how to use all
of the fantastic features of Adobe’s photo-editing software.
Let leading Photoshop Elements gurus show you how to:
■■

Enhance, correct and restore your photos.

■■

Create amazing special effects

■■

Print, share and organize your photo collection

■■

Design beautiful scrapbooks, greeting cards and more

■■

Get the most out of your digital camera or scanner
to create images that pop off your screen

FREE WITH YOUR SUBSCRIPTION
PRINTED NEWSLETTER: A 32- to 40-page newsletter—packed with
easy-to-follow tutorials, in-depth features and loads of tips and
tricks—delivered to your home six times a year.
EXCLUSIVE ONLINE CONTENT: All access to more than 400 video
and written tutorials in our exclusive subscriber-only area. You’ll find
tips and tricks that will help you fix underexposed or overexposed
images, create cool special effects, add embellishments for digital
scrapbooking and more! Download the same files the experts use
in their tutorials so you can follow along with every issue.
INTERNET FORUM AND GALLERY: Connect with other Photoshop
Elements users in our online forums. Ask questions, share ideas and
show off your work in our subscriber Image Gallery.
CONTESTS, CHALLENGES AND GIVEAWAYS: Submit your work to
our subscriber gallery and qualify for weekly giveaways.

Don’t delay—sign up today, at:
www.photoshopelementsuser.com/subscribe

FREE “BEST OF” DVD!
And, if you act now, you’ll receive “The Best of Photoshop Elements Techniques,
Vol. 2” DVD, which includes nearly 30 how-to videos and searchable PDFs of
every issue published in 2007. This $40 value is yours FREE with any subscription
to Photoshop Elements Techniques newsletter. Just enter the Promo Code
“PDF-08” code when subscribing, and we’ll take care of the rest.

