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Our inside look at one of Elements’ key features 
gives you the scoop on everything related to  
layers, with plenty of tips and tricks that will  
save you time and spruce up your photos

EASY SELECTIONS WITH
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Separate your subjects quickly 
with our straightforward steps

FOUR TIMES JOHNNY!
Friends will look twice when they see
this multiple-exposure technique 
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with a burst of pure color intensity
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Every month, in our exclusive 
subscriber-only area, we post 
new videos and tutorials from 
some of the top Photoshop  
Elements gurus. Here’s some  
of the most recent postings:

Smoothing “Hot Spots”
Matt Kloskowski shows you how to 
lessen the shiny spots in portraits.

VIDEOS

 ■ Fun with Displacement Maps
 ■ Adding Detail to Bright Images
 ■ Improving Hair Highlights
 ■ Sharpening Comparisons

TUTORIALS

 ■ Making a Chalkboard
 ■ Creating Word Art
 ■ Create a Cut-Out Edge Effect
 ■ Making an Egg and Egg Cup

VIDEOWhat’s  
Happening 
Online
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FEATURES
10 Layers 101: The Foundation of Elements

If you want to move beyond the basics of editing photos in 
Elements, you need to familiarize yourself with layers. We show 
you the types of layers available and how to manipulate them, 
with lots of tips and tricks along the way. By Mike Rodriguez

PROJECTS
22 Four Times Johnny = Fun!

Learn how to put multiple versions of the same subject—even 
yourself—into a photo with our updated version of an  
earlier tutorial. By Johnny Vera

33 Subscriber Showcase
  This month marks the first edition of our new subscriber gallery, 

showcasing some of the best images created by readers from the 
tutorials inside Photoshop Elements Techniques.
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Restore Torn Photos
Fixing old photos isn’t as hard as it 
might seem, and you don’t need  
the latest version of Elements.

Selecting Hair
Dave Cross offers an alternative 
method for quickly selecting  
a subject’s hair.

Portraits into Text
Make a stylized portrait out of the 
alphabet with this fun technique.

VIDEOVIDEO VIDEO

5

COVER PHOTO: © ISTOCKPHOTO.COM/ORIX3

TECHNIQUES
5  Easy Selections with the Polygonal Lasso

Photoshop Elements provides many options for removing some-
thing from a background. Diana shows you why she likes using a 
tool many people overlook, the Polygonal Lasso. By Diana Day

26 Saturation Infatuation
Syndee is a saturation junkie, using it to liven up everything from 
vacation shots to jewelry photos. Learn the ins and outs of the 
Hue/Saturation command, as well as how to use the Sponge tool 
to apply selective saturation (and desaturation) to your photos. 
By Syndee Holt

30 Fixing Crooked City Skylines
That city skyline certainly didn’t appear cockeyed when you were 
looking at it in your camera’s viewfinder, but it certainly is crooked 
on your screen. This common perspective problem is easily fixed 
with the Correct Camera Distortion command. By Matt Kloskowski
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Editor’s Note

This issue continues our exploration of Photoshop 
Elements’ essentials, with Mike Rodriguez’s in-depth 
article on layers. This story—which starts on Page 
10—is a companion piece to “Learning to Love Levels,” 

from the March/April edition of Photoshop Elements Techniques.
I get more questions from both new and experienced 

Elements users asking about layers than any other question 
(Camera Raw is number two), so it seemed like the right time 
to tackle the topic. Learning to use layers effectively is prob-
ably the best thing you can do to power up your Elements 
experience, and Mike’s guide is a great place to start. It’s a big 
article—the biggest one we’ve done—but we felt that it was 
worth doing right. Let me know what you think, and if there 
are similar articles you would like to see, either here or on  
the Web site. 

One of the things that has been on our to-do list for quite 
some time has been to get more subscriber photos and projects 
into the magazine. This month, we have added a new section, 
“Subscriber Showcase,” which includes recent work from quite 
a few Elements Techniques subscribers; you can find it starting 
on Page 33. For information on how to submit your work to us 
for possible inclusion in future issues of the magazine, check the 
Subscriber home page at www.photoshopelementsuser.com.

Speaking of the Web site, we’re hard at work on the new and 
improved site, which is scheduled to go live this summer. The 
new site will be cleaner and easier to read, and finding articles 
should be a lot simpler than it is right now. I’ll keep you posted 
as we get closer.

And, for those of you keeping score, the July/August issue 
should mail to subscribers on July 10.

        
 Until next time,

        
 rick@photoshopelementsuser.com

In partnership with: 
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Easy  
Selections 
with the 
Polygonal 
Lasso
By Diana Day | One of the most frequent 
questions posted in our Elements Village 
forum is, “How do I take a person out of 
a photo and put them in a different back-
ground?” Photoshop Elements provides 
several selection tools, all of which will 
do an effective job of selecting a subject 
to extract it from the background. My 
favorite approach, although it may seem 
unconventional to some users, is to use 
the Polygonal Lasso tool. 

The Photoshop Elements Help file says 
the Polygonal Lasso tool draws straight-
edged segments of a selection border; 
usually the subject of a portrait consists 
mostly of rounded edges. Here, I’ll show 
you how the Polygonal Lasso does an 
excellent job selecting the rounded and 
straight edges of a subject.
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Techniques
POLYGONAL LASSO SELECTION

1Select and open a photo. For my 
example, I’ll use the snapshot on the 

right, of my young neighbor, Cameron. I’ll 
extract Cameron and place him in a new, 
more colorful background, creating the 
final image you see above.

Go the Subscriber Extras area at photo-
shopelementsuser.com for a tutorial on 
creating your own backgrounds for 
extracted images, with additional tips 
and links to sites with free photo and 
texture backgrounds. 

EXTRAS:  GET MORE ONLINE!

Original 
photo.
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Tips for Improving Your Selections
 ■ During selecting, when you get 

near the edge of the workspace 
where the rest of the image is 
not visible, press the spacebar 
to change the Lasso to the Hand 
tool, drag on the image to view a 
new area, release the spacebar, 
and continue.

 ■ If you go too far off your intended 
course, use the Backspace key to 
back up as many steps as you need 
to—it’s like a mini-Undo for the 
selection process.

 ■ Don’t click too fast; if it seems like 
you’re double-clicking, Elements 
will assume you want to connect 
back to the starting point and will 
draw a selection line right across 
the subject. 
 

 ■ You can temporarily switch to 
the free-form Lasso tool, if you 
need to. Hold down the Alt (Mac: 
Option) key, and then drag to draw. 
Release the mouse to return to the 
Polygonal Lasso.

 ■ To complete a selection, close the 
selection border by doing one of 
the following: 

• Position the pointer over the start-
ing point and click. A closed circle 
appears next to the pointer when 
you are over the starting point. 

• If the pointer is not over the start-
ing point, double-click or Ctrl-click 
(Mac: Command-click). A straight 
line is drawn from your pointer to 
the starting point of your selection. 
 

 ■ The selection boundary is displayed 
as a flickering line of dashes com-
monly referred to as “marching ants.” 
Typing Ctrl-H (Mac: Command-H) will 
toggle the marching ants on and off.

 ■ Once you have completed a selec-
tion, you can save it, which is a very 
good idea even if you don’t think 
you’ll ever need to create a selection 
from this file again. Choose Select 
> Save Selection, enter a name for 
the selection, and click OK. You may 
name and save multiple selections in 
one image. When you save the file in 
.PSD (Photoshop) format, the saved 
selections are saved with it. To load a 
selection, choose Select > Load Selec-
tion, choose the saved selection from 
the Selection menu, and then click OK. 

2 Select the Polygonal Lasso tool (L), and in 
the Options Bar at the top of the workspace, 

click the Add to Selection button, which is the 
icon with two overlapping solid squares. This 
will let you make multiple selections, which then 
become one selection where they overlap.

3 Before starting the 
selection, zoom 

way in on the image 
with the Zoom tool 
(Z), or by using the 
keyboard shortcut 
Ctrl-+ (Mac: Com-
mand-+). I usually 
zoom in 200 to 500 
percent, so I can 
clearly see the edges 
I’ll be selecting. 

4 Starting at a point on the edge of the subject, click with your mouse 
along the edge. I select about 1 pixel inside the edge where the subject 

merges with the background so I’m sure I don’t have any of the background 
color included, which may create a “fringe” or “halo” around the subject. 

Even though the Polygonal Lasso was meant to select straight lines, I’ve 
found if I click in short increments on the rounded edges and in longer 
increments on the straight edges of the subject, it works out great, and I 
have a more exact control over my selection. For me, taking the time to 
select the exact edge I want is much faster than using one of the quick-
selection tools and then having to spend additional time cleaning up an 
imprecise selection.

Add to Selection icon 
in the Options Bar.

Trace with the lasso about 
1 pixel inside the edge.



MAY/JUNE 2009  7

5 There is no need to make your whole selec-
tion all at once; try selecting your subject 

in sections. The colored lines in my example 
illustration (on the right) show the paths of my 
first three selections. The red line represents a 
selection around a section of the torso area. Then 
starting at an edge of the previous selection, a 
new selection has been started, represented by 
the blue path, and completed by connecting with 
the first selection, which will add the two selec-
tions together. The yellow line represents a third 
selection, connecting with the existing selection, 
and so forth. 

As the selection of each section is completed, it 
combines with the previous selection, since I had 
clicked the Add to Selection icon in the Options 
Bar. Continue selecting new sections until the 
whole outer edge of the subject is selected.

I usually leave the section including hair for 
last, especially if there are wispy hairs to deal with. 
When clicking around the hair with the Polygonal 
Lasso, ignore the fine, wispy hairs for now, and just 
select around the thick, smooth hair edges. 

Techniques

Subtract from Selection icon.

With the hair, 
select around 
the thick edges.

Make your selections in sections

6 If you have inner areas of the subject to 
remove, between the knees or between the 

elbow and body in this example, change the 
mode in the Options Bar to Subtract from Selec-
tion (the third icon from the left in the selection 
section), then select those areas to remove them 
from your selection. You’ll notice when you are in 
this mode, there will be a small minus sign next 
to the Lasso tool when you use it.

POLYGONAL LASSO SELECTION
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7 After the subject is completely selected, press 
Ctrl-J (Mac: Command-J) to copy it to its own 

layer. I do not feather the edges of the selection 
before extracting; I find that this is more apt to 
give me a halo around the subject. Turn off the 
visibility of the Background layer by clicking the 
eye icon beside that layer. You should see your 
extracted subject with the background removed 
and transparency around it.

8 To see if there are any edges that need cleaning up, I’ll add a 
temporary layer beneath the selection layer and fill it with a 

contrasting color. Click on the Background layer and choose Layer 
> New Fill Layer > Solid Color and fill it with a color that will high-
light your selection edges (I used a hot pink for this photo). Zoom 
in to 100% or more to see if any edges need cleaning up. I clean 
up with the Eraser tool (E), using a small hard-edged brush. With 
this precise method of selection, it usually doesn’t require much 
cleaning up, if any. After cleaning up the edge, turn off the visibil-
ity of the color layer by clicking on its visibility eye (don’t delete it 
yet: we’ll use it to help with the smudging process below).

9 To make the edges of the hair look more natural, we’ll smudge out a few wisps. This 
takes practice, so don’t get discouraged if your first efforts aren’t successful. Using a 

Wacom or similar art tablet and pen makes this much easier, but it can be done success-
fully with a mouse.

Create a blank layer above the extracted subject (Layer > New Layer). Select the 
Smudge tool (R) and in the Options Bar, choose a soft-edged brush, set the size from 1 
to 3 pixels, the strength 50% to 75%, and make sure the All Layers box is checked. Work-
ing on the blank layer, smudge out some wisps at the edge of the hair by holding down 
the left mouse button (or pen) and dragging out from the edge of the hair with curved 
strokes. Occasionally turn on the visibility of the color layer beneath the subject to check 
how the strokes look. But don’t leave the color layer visible while smudging or you’ll find 
you’ve smudged the color right into the wisps, since you are sampling from all layers.

Pressing Ctrl-J (Mac: Command-J) will 
move your selection to a new layer.

A temporary fill layer will help 
you clean up rough edges.
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10 Next, we’ll apply a slight Gaussian Blur to 
soften and blend in the new hair wisps.  

You can view the wisps layer by itself by holding 
the Alt (Mac: Option) key while clicking on the 
visibility eye beside that layer. From the Filter 
menu, click Blur > Gaussian Blur and enter a pixel 
radius between 0.5 and 1. Turn on the visibility (by 
clicking on the eye icon) of the subject and color 
layers to view how it looks. One advantage of 
working on a blank layer is you can erase any part 
of the smudges, or delete that layer altogether and 
start over if you don’t like how it looks. 

Once you complete the smudging to your liking, 
click on the smudge layer and merge it down to 
the subject layer with Ctrl-E (Mac: Command-E). 
When finished with this step, delete the color 
layer: select it in the Layers palette, then choose 
Layer > Delete or click and drag the layer to the 
Trash Can icon in the palette.

11 Now insert your new background. Make the old hidden 
Background layer active in your work image by clicking on 

it in the Layers palette. Open the new background of your choice. 
From the menu, select Window > Images > Tile to put both 
images in your workspace, and drag the new background image 
over to the working image. This should position your new back-
ground in a layer beneath the extracted subject. With the Move 
tool (M), reposition and resize the new background if needed. 
Then, click on the top subject layer, and merge it with its new 
background by pressing Ctrl-E (Mac: Command-E).

12 You can do one more thing to make 
the subject appear more natural on its 

new background. Select the Blur tool (R) and, 
in the Options Bar, select a small soft-edged 
brush, and set the Strength to around 10%. With 
the brush, stroke around the edge where the 
subject meets the background, which will help 
blend them together. ■

Diana Day, a retired H.R . manager and self-taught 
Ele ments user, hosts a PSE users’ group where she 
teaches Elements to members of her community. Diana 
also puts her skills to practical use by administering her 
church’s Web page and public relations projects.

Techniques

Get the hair looking 
right with the Smudge 
tool and Gaussian Blur 
on a separate layer.

Click and drag the new background 
image into your old photo.

The Blur tool 
can help your 
subject blend 
into the new 
background.

POLYGONAL LASSO SELECTION
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By Mike Rodriguez | A well-built house starts with a solid foundation, 

and the foundation of Photoshop Elements is the layer. So many 

projects, techniques, tips and tricks require—or are made easier 

with—layers, so a good grasp of what they are and how they work 

is vital for taking that next leap in your Elements education.

Imagine individual sheets of paper and transparent plastic stacked 
together, one on top of another. In Elements, that’s all a layer is—a 

digital representation of that. Let’s say I lay a photo on a table, and, 
using a black marker, sign my name in the lower-left corner. My signature is 
now in that spot permanently. I can’t decide later that it would look better in the 
lower-right corner: it’s stuck where it is. Let’s pretend that before I signed the 
photo, I put a piece of transparent plastic on top of the photo, and then wrote on 
the plastic. Now, I have options. I can erase it completely, or erase and try another 
color, or move my writing, or even remove that piece of plastic, get a new one, 
and try again. The photo underneath remains untouched and damage-free.  
In Photoshop Elements, this is just one way that layers offer versatility and 
flexibility to your workflow. The options go far beyond just simple transparent 
plastic sheets, however. Let’s dive in and see what’s there.

Understanding 
Elements’ Foundation
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Layers live in the Layers palette, which is 
accessible by choosing Layers from the 
Window menu. When you open an image 
for the first time, you’ll see one layer in the 
palette, named Background. But there are 
several types of layers available in Elements. 

Blank Layer
When you create a new blank layer, you are creating 
that digital equivalent of a plastic sheet on top of 
your image. In the layer’s thumbnail, you’ll see a 
checkerboard pattern, which indicates that the 
layer is transparent, and contains no pixels. There 
are several ways to create a new blank layer: 

 ■ In the menu bar choose Layer > New > Layer. 
This will give you a dialog box allowing you 
to name the layer, group it with the layer 
below, and set its blend mode and opacity 
(more on those features later). 

 ■ On the Layers palette, click the New Layer 
icon—on the far left of the top of the palette. 
It will just create a new layer.

 ■ Press Ctrl-Shift-N (Mac: Command-Shift-N). This will bring up the 
same dialog box you get when using Layers > New > Layer.

 ■ Ctrl-Alt-Shift-N (Mac: Command-Option-Shift-N) creates a layer, and 
bypasses the dialog box. (I use this shortcut most of the time.)

LAYER TYPES
Let’s take a look at the different types and how to create them:

An Inside Look at the Layers Palette
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Feature
LAYERS 101

Text layer

Layer thumbnails

Shape layer Layer Style

Locked layer

New
Layer

Create 
Adjustment

Layer

Trash 
Can

Fill layer (color)

Layer masks
Adjustment layer (Levels)

Background layer
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Adjustment Layer
The adjustment layer, as its name implies, applies 
some sort of modification to the layer directly 
beneath it. Photoshop Elements has eight adjust-
ment layer types: Levels, Brightness/Contrast, Hue/
Saturation, Gradient Map, Photo Filter, Invert, 
Threshold, and Posterize. Almost all of these are 
commands that you can apply directly to an image, 
but the beauty of an adjustment layer is threefold:

 ■ The effect remains editable: you can change 
the settings if you don’t like its intensity.

 ■ It is “non-destructive,” which means that the 
command doesn’t touch the pixels in the 
layer beneath it—you can always get back to your original image, 
something that is hard to do if you apply the effect directly to an 
image layer.

 ■ You get a free layer “mask” with every adjustment layer, which lets 
you apply the effect selectively to parts of your image.

Let’s say we open an image (with only one layer, the Background) and 
apply a Levels adjustment, by choosing Enhance > Adjust Lighting > 
Levels. This transformation will be applied directly to our Background layer, permanently 
altering the image (technically, it’s not permanent until you save, but once you do, the 
change is permanent). An adjustment layer is sort of like a magic piece of clear plastic. 
This layer sits on top of the Background (or any other) layer, and allows you to make the 
same type of transformation, but gives you several options, including diminishing or 
altering its effect, blending the effect, or deleting it and starting over. 

You can add an Adjustment Layer in two ways, by choosing  
the appropriate type from Layer > New Adjustment Layer, 
or by clicking the Create Adjustment Layer icon (the one with 
the black and white circle) at the top of the Layers palette.

After creating one, a dialog box for that adjustment will 
open. Choose your settings, click OK, and you’ll see the 
adjustment layer added to Layers palette, directly above the 
active layer. Each adjustment layer has a layer thumbnail on 
the left side (represented as gear cogs in Elements 7, or a 
small icon representing the adjustment type in Elements 6 
and earlier versions) and a white rectangle on the right side, 

which is the layer mask. If you need to get back into the dialog box to make changes to 
your adjustment, simply double-click the layer thumbnail icon. The dialog box will open. 
You can then make your changes and click OK.

Fill, Gradient and Pattern Layers
Less used (but still useful) are these types, which create a new layer filled with a solid 
color, gradient, or a pattern. Like adjustment layers, you can double-click on the layer’s 
thumbnail icon and change the effect, which is helpful when you’re working on a compli-
cated document and you know you want a fill, but aren’t sure what exactly it should be. 

These layer types are accessed via the Layer > New Fill Layer menu, and can also be 
found in the Layers palette’s Create Adjustment Layer pop-up menu. 

Add an  
Adjustment Layer 
from the Layer 
menu (left), or by 
clicking the Create 
Adjustment Layer 
icon (below).

The Adjustment 
Layer thumbnail  
in Elements 7 is 
represented  
as gear cogs.
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Selecting Layers
To work on a specific layer, you need to select it in the Layers 
palette, which you do simply by clicking on it. You can easily 
see which layer is the active layer—also referred to as the target 
layer—it is highlighted in the palette with a different shade of 
gray than the other layers. To move a layer in the “stack,” click 
and drag the layer up or down. 

To select a group of consecutive layers, click on the first layer, 
then hold down the Shift key and click on the last layer: all the 
layers will be highlighted. To select multiple layers that aren’t 
touching each other, hold down the Ctrl key (Mac: Command) 
and click on each layer you wish to select. When selecting 
layers in this way, click on the layer’s name or blank space to 
the right of the name rather than the thumbnail. Clicking the 
layer thumbnail with the Ctrl/Command key down will load the 
contents of that layer as a selection (which can be a very useful 
thing at times). 

Copying an Existing Layer
In many situations, you’ll need to duplicate an 
existing layer. For example, many people duplicate 
the background layer of an image before making 
any adjustments, so they’re working on a copy of 
the original layer. There are two ways to do this:

 ■ Choose Layer > New > Layer via Copy. A copy 
of the active layer in the Layers palette will 
be placed directly above the active layer. 

 ■ On your keyboard, press Ctrl-J (Mac: Com-
mand-J). I find this to be the quickest and 
easiest way to do this. It ’s a good shortcut to 
store in your memory bank.

If you have created a selection with any of the 
selection tools (Marquee tools, Lassos, the Magic 
Wand, Quick Selection tool or the Selection 
Brush), pressing Ctrl-J will copy the selected 
area to its own layer. 

LAYER OPERATIONS
Working with layers is as easy as point, click and drag. 

Feature
LAYERS 101

The Active Layer is highlighted in the 
palette with a darker shade of gray.

Pressing Ctrl-J (Mac: Command-J) with a selection 
will copy the selection to a new layer.
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Change the default name of 
any layer by double-clicking 
its name in the Layers palette.

Delete a layer by 
choosing Delete Layer 
from the Layers menu.

Renaming Layers
The default name of a new layer is Layer 1, Layer 
2, and so forth. If you copy an existing layer, it will 
be the layer’s name plus the word “copy,” such as 
“Layer 1 copy.” 

When you start accumulating layers, it can 
be very helpful to give them descriptive names 
(shorter is often better). To rename a layer, click 
on it in the palette, then go to Layers > Rename 
Layer and type a new layer name, or double-click 
the layer’s name in the Layers palette, which will 
let you enter a new name. 

Deleting Layers
Layers can be deleted easily when a mistake has been 
made, or when they’re no longer needed. Once again, 
you have a choice, and they all delete the actively 
selected layer:

 ■  Choose Layers > Delete Layer.

 ■ Click the Trash Can icon in the top row of the 
Layers palette.

 ■ Click and drag the layer you want to delete on  
top of the Layers palette’s Trash Can icon.

If you have more than one layer you’d like to delete, 
just select the ones you wish to trash, using the multiple-
layer selection method detailed on Page 13. 

Many times, you’ll be trying to perform 
some action in a document, and you’re  

not getting the result you expect. Check to make 
sure that you have the correct layer selected. 
Trust me, it’s something that even expert  
Elements jockeys miss from time to time.

tip
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BEYOND THE BASICS
Now that you have a better idea of what layers are and how to manage them, let’s take a closer 
look at some of the features that provide power and control while processing your images.

You can change the opacity of any layer by hovering over the word Opacity until 
the cursor changes to a “scrubby slider” icon and then “scrubbing” left or right.

A new layer is automatically created 
when you use the Text or Shape tool.

Using Opacity
A big advantage of using layers is the capability to 
alter a single layer’s appearance or effect, and one 
of the most powerful controls you have is opacity. 
At the top right of the Layers palette is the Opacity 
setting. When it is set to 100%, the layer is completely 
opaque—any pixels in that layer will obscure the 
pixels directly beneath it. As you lower a level’s opac-
ity towards 0%, the layer gradually becomes more 
transparent, meaning that the pixels directly beneath 
the layer will begin to show through. 

An easy example will show this better than any 
explanation. Let’s say that you have an image with 
a text layer (like the image shown on the right), 
and you’d like some of the photo to show though 
the text. Click on the text layer, then click the 
Opacity slider’s menu, which pops up the slider 
control directly beneath it, and lower the opacity 
setting by dragging the slider to the left. You’ll see 
that the text gradually becomes more transparent. 

You can also enter a specific value into the Per-
centage field, or hover your cursor over the word 
Opacity, in which case your cursor will change to a 
“scrubby slider” icon (a hand with two little arrows) 
and you can “scrub” the opacity higher or lower. 

Vector Power with Text and Shape Layers
When you add text to your document using the Text tool (T), or when you 
add a shape using the Shape tool (U), a new layer is automatically created. 
Layers created with these tools are vector-based layers. Without getting too 

technical, a vector layer does not use pixels as its build-
ing blocks. Vectors are created using some pretty hefty 
mathematical formulas. The big benefit of vector-based 
objects, like text and shapes, is that they can be resized 
larger or smaller without losing any quality. The quality 
of pixel-based layers (like those containing an image) is 
affected when they are resized, because you’re stretching 
the pixels themselves. 
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Layer Styles
Layer Styles are effects added to a layer, like drop shadows, 
bevels and glows, among others. They are located in the 
Effects palette: to find them, click on the second icon from 
the left in the palette, then choose the style category you 
want from the pop-up menu on the right. All of the layer 
styles are listed in that menu. To apply a style, either double-
click it or click on the style once and then click the Apply 
button in the bottom-right corner of the Effects palette.

You can tell a layer has had a style applied by the little 
“fx” symbol that appears on that layer in the Layer palette. Like adjustment layers, 
many layer styles can be modified. Double-clicking the “fx” symbol in the layer will 

open the Style Settings dialog box, where you can adjust the lighting 
angle, drop shadow, glow, bevel and stroke for the style.

You can also go to Layer > Layer Style to see other options, such as 
scaling the effect produced by the layer style, or to copy and paste the 
style’s settings to another layer.

As is the case with so many other options regarding layers, there 
are multiple methods for removing a layer style. You can choose 
Layer > Layer Style > Clear Layer Style; select Clear Layer Style 
from the Layers palette’s fly-out menu (the double triangles at the 
far right of the palette’s title bar); or you can click on and drag the 
“fx” icon to the Layer palette’s Trash Can icon. If you choose the 
latter option, make sure that you click right on the “fx,” however. 
Otherwise, you may throw away the entire layer.

Style Settings 
dialog box

Blending Modes
Blending is a big topic that goes beyond the scope of this article, 
but, if you’ve done any projects in this newsletter, you’ll know 
that we use blending modes quite a bit to enhance our images. 
In summary, blending modes affect how the pixels on one layer 
interact with the pixels on the layers underneath it. Each layer has 
its own blending mode setting, with the default being Normal. 
The 25 blending mode types are accessed via the pop-up menu 
just to the left of the Opacity control at the top of the Layers 
palette. To change a layer’s blending mode, pull down the menu, 
and make your selection. Experiment a lot, as each blending 
mode will produce very different results, based on the contents  
of the layer and those beneath. 

See Photoshop Elements Techniques, 
Vol. 5, No. 1 and 2 for a two-part  
article on blending modes, or go to the 
Subscriber Extras page on the Web site 
to download a PDF of both articles.

EXTRAS: BLENDING MODES PDF   

I punched up the contrast in this photo by duplicating the Background 
layer and then setting the top layer’s blend mode to Overlay.

Layer Styles 
can be found 
in the Effects 
palette.
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Showing and Hiding Layers
Each layer you create has a small eyeball icon 
to the left of the layer thumbnail. This toggles 
that layer’s visibility on and off. It’s a great way 
to view before and after versions of your image 
after making an changes to your image involving 
layers (like adding an adjustment layer).

Let’s go one step further. Say you’ve used 
six different layers to create an effect, and you 
would like to see a before and after. You’re really 
not interested in clicking that little eyeball icon 
five times to turn off all the layers stacked on 
top of the Background layer, and repeating that 
to turn them on again. Instead, try this: hold 
down the Alt key (Mac: Option) and click the 
Background layer’s eye icon—or the eye icon of 
whatever layer you want to show. The visibility 
of all the other layers will turn off, hiding those 
layers. When you’re done, Alt/Option-clicking in 
the same spot will display all layers. 

Holding the Alt/
Option key and 
clicking on a 
layer’s visibility 
eye will show  
only that layer.

Unlock the Background
The Background layer is always locked by default when you open 
a photo or new document. But there are times when unlocking 
the Background layer is necessary—if you wanted to move it up 
in the layer stack, for example. To do this, simply double-click the 
layer on the Layers palette. The New Layer dialog box will open, 
and you can either give the layer a new name, or you can just hit 
OK, and the layer will change to an unlocked layer called Layer 
0. It is now no longer a Background layer (even though it may be 
the only layer in your document) and it behaves like any other 
layer. For those of you in a hurry, hold down Alt (Mac: Option) as 
you double-click, and the layer will just change to a regular layer 
named “Layer 0.”

Feature
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MANIPULATING LAYERS
OK, we’ve got enough of a foundation to start applying a few tips and tricks. Let’s also 
look at how layers could be used in our everyday workflow as well as special projects.
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Using Opacity Effectively
Let’s say you’ve added a Levels adjustment layer to an 
image. After clicking OK to apply the adjustment, you 
decide the effect is a bit too intense. Here’s another 
great advantage of using layers. Remember the Opacity 
slider? To lessen the effect an adjustment layer has, sim-
ply reduce its opacity. For example, a Levels adjustment 
set to 100% might be too much, but it might be perfect 
with an opacity setting of 30%. 

I use this technique quite frequently in my digital 
darkroom workflow, especially with blending modes. 
Try this:

1Open an image and copy the 
background layer by pressing Ctrl-J 

(Mac: Command-J). Your new layer 
(Layer 1) should be highlighted in the 
Layers palette.

2Change the blending mode of 
Layer 1 to Multiply. The entire 

image should get darker.

3Now, lower that layer’s opacity, and 
watch your screen. See the darken-

ing effect become less intense? 

Try this with other blending modes, 
such as Screen, Overlay, or Soft Light, 
especially when you’re looking to add a 
little something extra to a composition. 

Using the Multiply blend mode with a 
duplicate layer at 100% opacity (top) is 
too much, but at 20% (bottom), it applies 
just enough punch to my image.
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Using a Layer Mask
Every adjustment layer comes with a built-in layer mask. A mask can be used to show or hide 
specific parts of the adjustment. Try this project to create a very popular selective-color effect:

1Open an image 
containing a fair 

amount of color. 
Click the New 
Adjustment Layer 
icon on the Layers 
palette and select 
Hue/Saturation. 

2 In the Hue/Saturation 
dialog box, drag the 

Saturation slider all the 
way to the left, and click 
OK. This will remove all 
the color from your image 
on-screen, but because 
we used an adjustment 
layer, the Background 
layer still has all of its color 
information. 

3 Press B on your keyboard to select the Brush 
tool. Press D to set your foreground/back-

ground colors to their default black and white (if 
white is set as the foreground color after you do 
this, press X to switch it to black). 

4 Click on the Hue/Saturation layer’s layer 
mask. Then, with your brush, begin paint-

ing on your image. You should start to see color 
where you paint. Paint over the parts of the 
image you would like to be in color, adjusting 
your brush’s size by pressing the [ or ] keys. 

What’s happening is that you are painting on the layer mask. 
Painting with black will hide (or mask) the effect of the layer. 
Because the mask is filled with white by default, it means that 
all of the pixels beneath the layer are affected with the adjust-
ment. A common saying to help remember this is, “Black 
conceals, white reveals.” 

The beauty of it all? None of this is permanent. If you slip 
and go too far with the black, switch your color back to white 
(by pressing the X key), and “paint” away the mask. If you 
want to start over, fill the layer mask with white (or black, if 
you want to completely hide the effect and paint the effect 
in selectively). You can fill a layer mask (or any layer) with the 
foreground color by pressing Alt-Backspace (Mac: Option-
Delete) and you can fill using the background color with 
Ctrl-Backspace (Mac: Command-Delete). 

Feature
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Even though it’s hidden by the 
Hue/Saturation layer, the Back-
ground layer still has color.

“Painting” with black on the layer mask 
brings back color from the Background layer.
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Clipping Groups
Another useful feature involving layers is a clipping group, which you can access via Layer > Group 
with Previous. This causes a layer’s contents (or adjustment) to show only in certain areas, based on 
the contents of the layer directly below. A common use for this is to put an image inside of some text: 

1Open an image, select the Text tool (T) and 
type a word or phrase. Press Ctrl-Enter (Mac: 

Command-Enter) to save the text. Make the text 
large, using the handles around it to scale it nice 
and big, so that it will “contain” the image you’re 
using. (A text layer will automatically be created.)

2Alt-Double-Click (Mac: Option-Double-
Click) the Background layer to convert it to 

an unlocked layer, then click and drag it above 
your text layer. Your Layers palette should now 
have the image layer on top and the text layer 
on the bottom.

3With the top layer 
active, choose 

Layer > Group with 
Previous or press Ctrl-
G (Mac: Command-G). 
This will cause the 
image layer to indent, 
with an arrow point-
ing down, indicat-
ing that the layer is 
now “clipped” to the 
layer below. The result is that the image only 
shows in the non-transparent areas of the layer 
below—in this case, the letters.

4 Click on the text layer to make it the active 
layer, then press Ctrl (Mac: Command) and 

click on the Create new layer icon on the Layers 
palette. This creates the new layer below the 
active layer instead of above it. Fill that new layer 
with a color of your choice, by choosing Edit > 
Fill Layer. (I used the Eyedropper tool (I) to select 
a color from my image, and filled it with that.)

5To finish the look, click back on the text layer 
to activate it, then open the Effects panel and 

click the Layer Styles icon. Select the Drop Shad-
ows category from the menu and apply a drop 
shadow of your choice to the text layer. To create a clipping group, you can also 

position your cursor on the line between 
the two layers in the Layers palette and hold 
down the Alt (Mac: Option) key. When your 
cursor looks like two overlapping circles, click 
the mouse button.

tip

Adding a fill layer and a drop shadow 
finish the effect quite nicely.
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Mike Rodriguez is an Adobe Certified Expert in Photoshop CS3, holds a Master ’s degree in 
Educational Technology, and has over 16 years of teaching experience. His current teaching 
assignments include various technology courses as well as a beginning digital photography 
course. He contributes video tutorials to photoshopelementsuser.com and layersmagazine.
com, and his stock photography is sold through iStockphoto.

Combining Layers
Adding layers to a file increases the amount of space the file takes up, which can be 
an issue if you don’t have a lot of disk space. Also, if you have an older computer or a 
small amount of internal memory (RAM), working with lots of layers can be very slow. 
Luckily, there are several options for combining layers: you can merge select layers 
together; you can flatten your image, which combines all layers into one; and you can 
create a composite layer, which takes all your visible layers and merges them into a 
new, single layer.

Towards the bottom of the Layer menu you’ll see two options for merging, 
Merge Down and Merge Visible (also available in the fly-out menu at the top-right 
corner of the Layers palette). Merge Down will merge the currently selected layer 
and the one directly below it into a single layer. Merge Visible will merge all visible 
layers into one. Any layer with its visibility turned off will not merge. This is a good 
command to use if you know for certain you’re done with a layer, and want to save 
space in your layers palette and reduce the file size of your image. 

When you use the Flatten Image command (via the Layers palette fly-out menu or 
Layer > Flatten Image), you reduce all the layers in an image to a single Background 
layer. If you have any hidden layers, Elements will ask you if you’d like to discard those 
layers—click Cancel if you need to deal with them. Flattening is another permanent 
command; after saving and closing your file, you won’t be able to go back and edit 
individual layers. Your file will be significantly smaller in size, however, since it has only 
that one layer.

A composite layer is non-destructive, and it requires a little bit of finger dexter-
ity to create one. All of your layers remain intact, and a composite layer contain-
ing all visible layers is created. To create a composite layer, make the top layer on 
the Layers palette active by clicking on it. Then hold down Ctrl-Alt-Shift-E (Mac: 

Command-Option-Shift-E). You’ll have the new 
composite layer added at the top of the stack, 
which you can drag to other documents, move 
to a new file (with the Layer > Duplicate Layer 
command), or use to further enhance your cur-
rent document.

While we could write a book on the subject 
of layers (Matt Kloskowski actually has!), we’ll 
stop here, leaving you with the basics and few 
basic moves. With these first steps you should 
be well on your way to understanding and 
harnessing the power and flexibility of layers. 
Work on mastering the basics, and you’ll soon 
be ready to take the next steps forward. ■

The top layer of this stack 
is a composite of the six 
layers beneath it.

To Flatten or Not?
Here are a few guidelines to help you 
decide when to combine layers or 
flatten a file:

 ■ Merging: I merge layers when I 
have to have several layers com-
bined into one—to apply a Layer 
Style, for example—and when I am 
absolutely positive I won’t need to 
make any changes to those layers. 
If there’s even the slightest chance 
I may need to work with one of the 
layers, I make a composite layer 
of the layers I’m working with, and 
apply the effect to that layer. 

 ■ Flattening: There are two camps on 
this one. For some users, flatten-
ing layers is one step away from 
blasphemy; they never flatten 
layers in their master files. Other 
users go ahead and flatten when 
they ’re done with their edit-
ing; it keeps file sizes small, and 
they don’t have to worry about 
multiple versions of a document 
floating around their hard drive.  
  There is merit to both arguments, 
but I follow the same guidelines as I 
do when merging. If I know for sure 
I’m not going to need the layered 
file anymore, I’ll often flatten it, 
primarily to reduce the file size. If 
I think I may need to revisit those 
layers later, I’ll save it as a .PSD 
(Photoshop) file, which will preserve 
all the layers. Again, this will result 
in a larger file size. 

 ■ Creating a composite: By default, 
any time I’m not willing to merge 
or flatten, I make composite layers. 
This is the safest route, certainly, 
but does cost a little bit in a busier 
Layers palette and larger files.

One important note: I always work 
on a copy of my image, never on 
the only copy. I always maintain the 
original photo as it came out of the 
camera, usually on a separate drive or 
burned to a DVD. 

Feature
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Four Times Johnny = Fun
By Johnny Vera | The most important part of this tech-
nique—the thing that will make it easy—is to really 
think through the shot before you start. Take all of 
your pictures with a tripod to minimize movement of 
the background and to ensure that everything stays in 
place. Use your camera’s timer or a remote control when 
shooting to minimize camera vibration or shake. 

Work out your positions before taking the photos. 
Mark positions with a piece of tape, a golf tee, or some 
other marker so you don’t overlap your subjects too 
much. This will speed things up and, if you’re taking 
pictures outside, it will minimize the changes in shadows.

Your subject (or subjects) should all be against the 
same background; take as many as you need to get 
different expressions and looks, and then select the 
best ones from your shoot. Once you have three, four 
or more, you’re ready to go! 

Go to the Subscriber Extras area  
at photoshopelementsuser.com to 
download the four images used 
to create this montage, as well as 

a PDF of the original “Lights, Camera…Couch!” 
article. Also, check out the Videos area of the 
site for David Cross’ Plan Ahead from June 16, 
2006, which shows another variant of this tech-
nique and talks about the camera setup.

EXTRAS: GET THIS IMAGE & MORE!

For some time, subscriber and Elements Village member Johnny Vera has been showcasing his “Multiple Johnny” shots in 
the member galleries and has been helping other members create their own compositions. His technique is a variation on Mike 
Rodriguez’s “Lights, Camera…Couch!” method from Vol. 4, No. 3 of Photoshop Elements Techniques. Here, we offer two alterna-
tives of the technique, a quick one using the Eraser tool, and Johnny’s non-destructive version that uses layer masks. — Rick LePage
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4 Hold down the Alt (Mac: 
Option) key and click on the 

visibility eye icon for this layer—
which makes the other layers 
invisible. Select the Eraser tool 
(E), and with a fine brush, erase 
any unnecessary pixels around 
the edges (zoom in as needed).

3 Press Delete (or Backspace). This will delete 
everything but the person in the layer, and 

will show the person in the next layer down. 
2 Click on the visibility eye 

icon of the top layer, so that 
it is hidden, and click on the 
second layer from the top. Using 
the Lasso tool (L), draw around 
the person to make a selection, 
including the shadows. Then 
press Ctrl-Shift-I (Mac: Com-
mand-Shift-I) or choose Select > 
Inverse. This will select everything 
except the person on that layer.

Alternative One: 
The Eraser Method

1Open your multiple-shot photos in Elements, and 
decide which one you want to be the working file 

(we’ll use RedWallJohnny_1 here). Make the second 
file active, then click on the Background layer and drag 
it into the window of your main file (this will add the 
layer to your working file). Do the same with the other 
two photos. When you’re done close all but the file 
with the four images in it. This would be a good time 
to save this file with a different name, so you don’t 
lose your original photo. 
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Drag the Background layer of each 
photo onto your working image.

Use the Lasso to select the sub-
ject, including shadows.

Working file 
with four layers.

Use the Eraser to clean up the edges.

The Delete key removes 
the background.

Projects
FOUR TIMES JOHNNY FUN
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6 Now, follow the same steps 
(2-4) for the top layer, to 

separate the final subject from 
their background. That’s all there 
is to it. You have mastered the 
“multiple Johnny” technique!

5 Now we want to do the same thing for the next layer 
down. Click on the visibility eyes for the bottom two 

layers, and then target the layer above the Background 
layer. Follow the same procedure on this layer that you did 
in steps 2-4: use the Lasso tool to select the person, invert 
the selection, delete the background, and touch up with the 
Eraser. When you’re done, you’ll have the middle two layers 
completely stripped of their backgrounds. 

2 In the Layers 
palette, click on 

the Levels layer’s layer 
mask (the box on the 
right) and press Ctrl-I 
(Mac: Command-I), 
which will invert the 
mask’s color from 
white to black. 

1 Start off by assem-
bling your photos 

into a single layered 
document, as we did 
in Step 1 of the Eraser 
method on Page 23. 
Then, click on the 
second layer from the 
top (Layer 3, in our 
example), and choose 
Levels from the Create 
Adjustment Layer 
icon in the Layers pal-
ette. When the Levels dialog box comes 
up, just click OK. We’re not going to 
make an adjustment here; we just want 
the layer mask. You’ll now have a Levels 
layer in between Layer 3 and Layer 4.

Alternative Two:  
The Layer Mask Method 
The Eraser approach is quick, easy and doesn’t present too many problems 
when you’re eliminating backgrounds. For some photos, though, you might 
need to perform a little more fancy brushwork, and here, the Layer Mask 
method comes in handy. This is actually my preferred method, because 
if you make a mistake erasing, you undo by painting white on the mask, 
which “unerases” your mistake.

There are some free plug-ins—I use Grant’s Tools and Elements+—that 
will add a mask to any layer, but here, we’ll “hijack” the mask on an 
adjustment layer. It’s a bit more involved, but once you get the hang of it, 
it ’s easy! [Look for a plug-ins article in an upcoming issue – Rick]

The final version 
with three partially 
erased layers.

Add a Levels adjustment 
layer above Layer 3.

Invert the layer’s mask.
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6 Now for the last mask: Click on the 
Background layer and follow the same 

four steps at the beginning of this method. 
When you’re done, your final Layers pal-
ette and image should look similar to the 
screen shot on the right. ■

Johnny Vera is an engineer for one of the local chemical plants near his home in 
Victoria, Texas. In his spare time, he plays Texas Hold ’Em, participates in ballroom 
dancing, and performs onstage with Theatre Victoria. He enjoys digital photogra-
phy and manipulating photos with Photoshop Elements.

5 Follow the same steps 1-4 above. 
Go to Layer 2 (the second from the 

bottom), create a new Levels adjustment 
layer, invert that layer’s mask, then click 
on the layer above and group it. Then, 
remembering to click on the new Levels 
layer’s mask, paint your subject in with the 
Brush tool set to white.

4 The top layer is 
grouped with the 

Levels adjustment layer, 
and the black mask is hid-
ing all of pixels on that top 
layer. If we paint on the 
mask with a white brush, 
it will let the contents of 
the layer above it show 
through to the layers 
beneath (see “Using a 
Layer Mask” on Page 17).

So, set your default foreground and background 
tools to white and black by pressing the D key (if black 
is the foreground color and white the background 
color, press X to swap them). Click on the Levels 
adjustment layer’s mask icon, and select the Brush 
tool (B). Using an appropriately sized brush, paint on 
the image where you want to reveal the person. If you 
go too far, or want to play with an edge, just swap the 
foreground and background colors (press X), paint 
with black to fix things, and switch back to white when 
you’re ready to reveal some more.

3 Click on the layer above the Levels 
adjustment layer to select it. Then 

press Ctrl-G (Mac: Command-G), 
which creates a Clipping Group (the 
layer will indent slightly). A downward-
facing arrow in 
the layer will 
indicate that 
it is grouped 
with the layer 
beneath it. 
On-screen, you 
should see the 
image on  
Layer 3.

Group layer 4 with the Levels 
adjustment layer beneath it.

Painting with 
white reveals the 
image above the 
layer mask.

The final version 
with three grouped 
layer masks.

Invert the layer’s mask.

Projects
FOUR TIMES JOHNNY FUN
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Saturation 
Infatuation
By Syndee Holt | I love color, so much so that I majored 
in it in college. I love to make great photographs, too. But 
sometimes when I open an image, I feel that it lacks the 
color that I saw through the viewfinder. That’s when I 
turn to Photoshop Elements’ saturation tools. Boosting 
saturation gives my images visual punch and the deep, 
vivid color I prefer. If you’re like me and you like rich 
color, then it pays to become more familiar with Elements’ 
Hue/Saturation feature. 

Color saturation is a measure of the color purity.  
A highly saturated color is closest to its true essence, 
while a lower saturated color contains more gray—the 
higher the gray content, the lower the color saturation. 
Highly saturated colors are considered to be bolder and 
more emotional than colors with less saturation, which 
are viewed as softer and quieter. When you alter the 
color saturation of your image, you are also refining its 
emotional effect on the viewer. Let’s look at how saturation 
can add more impact to your images.

Moving the Saturation 
slider to the left decreases 
the saturation, as seen in 
the bottom image.

Boosting (and Removing) Color
The straightforward image of a tulip on the right is nice 
enough, but it doesn’t speak to me. A few experiments will 
demonstrate how changing the saturation can affect its 
color and, as a result, its emotional subtext. 

You can open the Hue/Saturation dialog box by pressing 
Ctrl-U (Mac: Command-U), but you should get into the 
habit of using adjustment layers instead of directly applying 
the effect—choose Layer > New Adjustment Layer > Hue/
Saturation (see “Layers 101,” on Page 10, for more). For the 
purpose of our investigations, we’ll focus only on saturation, 
not the hue part of this equation. 

Moving the Saturation slider to the left decreases the satu-
ration, while sliding it to the right increases saturation. First,  
I changed it to -43 (the minus sign indicates desaturation). 

Now our tulip image has softer colors but it’s a little dark.  
To correct its overall color and tone I’ll use Levels. You can 
access this by pressing Ctrl-L (Mac: Command-L), but I’ll 
create a Levels adjustment layer using the same approach as 
above (Layer > New Adjustment Layer > Levels). 
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 Here, I’ll move the middle slider 
under the histogram to the left. This 
slider affects the midtones of the image.  
A setting of 1.57 lightens the shadow 
area on the bottom of the tulip. The  
result is much softer, more muted image. 

But subdued images—no matter how nice they look—aren’t my style.  
I much prefer to oversaturate an image. In the Layers palette, double-click 
on the layer thumbnail (between the eye icon and the white box in the Hue/
Saturation adjustment) and move the middle slider to the right to increase 
saturation. In this case I moved the slider to +59 (the plus sign before the 
number indicates increased saturation). 

The saturated flower appears more vibrant, perhaps closer in color to its 
natural state. 

Deciding how much saturation (or desaturation) to apply to an image is, like 
many things, a matter of trial and error. As I work on images, I just start moving 
the Saturation slider and watching what happens (be sure to have the Preview 
option checked). After looking at the entire image, I’ll often reopen the Hue/
Saturation dialog box and increase the amount again. 

Certainly, when I first started playing with technique, I never dared to 
push saturation levels so far. Over time, it became easy to boost mundane 
colors to bright and vivid hues. I’ve now found that a setting of +54 is a 
good place for me to start. When I teach Elements classes, I tell my students 
to start slow when experimenting with saturation and reopen the dialog 
box from time to time to incrementally add more saturation until they get 
used to how it can dramatically change the image. 
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Boosting the saturation 
makes the flower appear 
more vibrant.

Techniques
SATURATION INFATUATION

In general, flower images just explode with color when you change the 
saturation. The flowers above on left are beautiful, of course, but see how they 
come to life with more saturation (above right). The richer color highlights the 
details of shape and shadow. 
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Creating Interest 
Have you ever taken a photograph that upon open-
ing it, you thought, “It’s well-composed, but it’s just 
not interesting”? Changing the saturation can really 
help lackluster images. 

The landscape on the top left is a photo I took 
in Italy in the early spring. I liked the scene, but the 
overcast sky washed out the image. The easy way 
out is to turn it into a black-and-white image. Do this 
by creating a Hue/Saturation adjustment layer and 
moving the saturation slider all the way to the left so 
that it reads -100, then add a Levels adjustment layer 
and move the black and white point sliders in a bit to 
tighten up the overall contrast and look of the image.

The black-and-white image is interesting, but let’s 
see what a little saturation will do. Go 
back to the original image and change 
the saturation by moving the slider 
to the right until it reads +89. What a 
difference. The photograph’s vibrant 
color is a great foundation for add-
ing special effects to give the image 
even more interest. For example, 
click on the Background layer in the 
Layers palette, then go to the Effects 
palette and choose Photo Effects (the 
third icon from the left at the top of 
the palette). From the menu on the 
far right, choose Misc. Effects, then 
double-click on the Oil Pastel icon.

Just for fun, apply the Oil Pastel filter a second 
time to enhance the effect. The combination of 
pumped-up color and painterly effects adds artistic 
expression to this routine landscape. I love the result, 
so much so that this image hangs in my hallway. 

For another example, look at the photo at the top 
of Page 26, which was taken through the window of 
a water taxi in Venice. In that image, I pushed the 
saturation level to +54 and then applied my favorite 
filter, Poster Edges (Filter > Artistic > Poster Edges). 
As with the Italian landscape photo, I applied the 
filter twice.

To me, the resulting image better reflects the feel 
of the Venice, a colorful city with richly hued build-
ings reflecting off bright water.

The Oil Pastel Effect.

Original

Saturation -100 (with Levels adjustment)

Saturation +89

With Oil Pastel Filter (applied twice)
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Desaturation minimizes 
the distracting color in 
the reflection.

Selective Saturation & Desaturation
You don’t need to apply saturation changes to an entire image. 
You can use the Sponge tool (O) to alter the saturation in 
selected portions of an image. When you select the Sponge 
tool, look at the gray Options Bar at the top of the window, 
where you can change the brush size, the mode (Saturate or 
Desaturate), and the flow—or strength—of the tool. 

I photograph a friend’s line of silver jewelry for her catalog 
and Web site. The photo of the bracelet (top right) has a nice 
warm feel to it, but I don’t like the reddish tones of the rocks in 
upper right-hand corner. Using the Sponge tool in Desaturate 
Mode, with a Flow of 50%, I carefully sponged over the rocks. 

The silver links also have a warm cast, so, using a small brush 
size (and a flow of 100%), I precisely sponged the links of the 
bracelet. After desaturation, the silver is cleaner and less brassy. 

Lastly, I want the beautiful stones in the bracelet to pop as 
well, so I apply saturation to them with the Sponge and the flow 
set to 34%. The resulting image draws attention to what’s impor-
tant, by toning down the red rocks, enhancing the silver links, 
and emphasizing the stones.

Syndee Holt is freelance writer, photographer and graphic designer. She has a degree in 
photography from Brooks Institute of Photography and specializes in arts-and-craft and 
jewelry photography, as well as fine-art photography.

I use desaturation quite a bit in photographing 
jewelry to fix minor flaws and minimize reflection.  
I shoot outside in my patio with available light, which 
can be difficult for capturing reflective metal. Desat-
uration helps the silver look like metal and minimizes 
the distracting color in the reflection. In the image on 
the left, I used the Sponge tool set to 100% Desatura-
tion and brushed over the entire silver area. With the 
end result (bottom left), the eye focuses on the metal, 
not the reflection.

In closing, working with saturation is, in effect, 
working with color in its purest state. Whether you 
choose to soften color by lowering the saturation, 
create a riot of energy by increasing it, or apply 
subtle touches to focus on key details, you’ll see 
your images in a new way. ■

After selective satura-
tion and desaturation 
with the Sponge tool, 
the silver looks cleaner, 
while the jewels have 
added sparkle.

Techniques
SATURATION INFATUATION



30    ADOBE PHOTOSHOP ELEMENTS TECHNIQUES

Fixing Crooked City Skylines

1Open a photo that needs fixing. For example, if you look at 
the city skyline above, you’ll notice that all the buildings are 

slightly leaning inward (see how the red lines follow the vertical 
buildings but aren’t straight up and down). This really isn’t the 
fault of the photographer; it has more to do with the way that 
a wide-angle lens “sees” the scene. 

2 To help fix this, go to the Filter menu and 
choose Correct Camera Distortion, which 

will open a dialog box with a lot of weird settings 
and names in it. Don’t worry, you don’t really 
need to know the specifics of the names here 
because you’ll do everything visually. 

By Matt Kloskowski | If you’ve ever been on vacation and taken a 
photo of a city skyline, you may have noticed that sometimes 
the buildings seem to lean in a bit. That’s a common problem with 
wide-angle lenses, but one we can fix quickly in Photoshop Elements. 
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4A lot of times when you’re adjusting photos 
like this, you’ll need to make a trade-off, 

because it’s difficult to get them perfect. When 
the buildings in the center part of the photo start 
looking better, take a look at the ones on the 
outer edges: they’ll start to tilt outward a little.

If that happens, you’ll have to decide which 
ones are more critical to the photo. Here, I think 
the focal point is the buildings in the center (the 
taller ones) so I’m going to try to make them as 
good as possible and sacrifice some straightness 
on the outer ones.

 

3 Let’s make the center 
buildings vertical again 

by dragging the Vertical 
Perspective setting to the 
left. Notice there’s a grid 
over the image, to help 
you see when the side 
of the building is indeed 
perpendicular. 

You’ll notice that, by fixing the skyline, 
we actually lose part of it (seen in the 

transparent areas in the bottom corners). 
That’s because the photo that we’re using 
here was cropped pretty tightly on the skyline 
to begin with. Keep that in mind next time 
you’re photographing city skylines like 
this and consider shooting more of the  
surrounding area. That way, you’ll have a 
little more photo “real estate” to work with. 

tip

The Vertical Perspective setting 
will help adjust straightness.

Too much of the setting causes the 
outer buildings to bend outward.

Backing off slightly with Vertical Perspective 
preserves the outer buildings.

Techniques
FIXING CROOKED CITY SKYLINES
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5Now, adjust the Scale setting to fill in those 
transparent (blank) areas toward the bottom 

of the photo so it fills the frame again. For the 
most part, you can get away with a Scale setting 
of 110% without losing noticeable quality in 
the photo. 

If you’re in that range then click OK and skip 
Step 6: you’re done! If you find that you need a 
higher Scale value, then go to the next step. 

6 If you find yourself needing a 
Scale setting higher than 110%, 

try this. Leave the Scale setting at 
100% and click OK to apply the filter 
(with the other settings you adjusted) 
to your photo. Now you’ll see that 
empty space at the bottom and sides 
of your photo. Grab the Crop tool 
(C) and crop the photo manually to 
eliminate that blank space. You may 
lose some flexibility when it comes to 
your maximum printing size but you’ll 
keep the quality of the photo intact.

As you can see in the 
final version on the 
right, this simple filter 
can make a pretty big 
difference, turning a 
photo that’s a little 
bit “off” into a much 
more pleasing and 
striking image. ■ 

Matt Kloskowski is Education and Curriculum Developer for the National Association of Photoshop 
Professionals. He has authored or co-authored several books on Photoshop and Illustrator. His latest 
book is The Photoshop Elements 7 Book for Digital Photographers, co-authored with Scott Kelby, 
from New Riders Press. Matt also teaches Adobe Photoshop Lightroom at www.lightroomkillertips.com.

Use the Crop tool if you need to use 
more than 110% in the Scale setting.

The Scale set-
ting gets rid of 
the blank areas 
at the bottom 
of the image.
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Windmill
Mary Callaway 
BEAVERCREEK, OHIO

This shot (final shown above) was taken at Zaanse Schans (www.zaans-
eschans.com) in the Netherlands. After cropping the image, I wanted 
to eliminate the clutter along the horizon line and some of the modern 
artifacts near the windmill that were a distraction. Moreover, as you can 
see in the original image on the lower right, 
the day was hazy, and I wanted to focus on 
the windmill. After using Levels to improve 
exposure, I applied the Sumi-e filter, deepen-
ing the colors and softening the area below 
the windmill. To finish it up, I used the tech-
nique described by Corey Barker in the video 
“Painting Frames Around Your Images.”

Puppy Love
Coco Quarles 
NORTHERN LOS ANGELES COUNTY, CALIFORNIA

This photo was a lucky, split-second shot I took at 
the Antelope Valley California Poppy Reserve in 
Lancaster, California. Using Photoshop Elements, 
I slightly increased saturation and adjusted sharp-
ness, then used the Clone tool to remove a weed 
from in front of the small puppy’s face.

White Picket Tulips
Lisa Gibson 
KNOXVILLE, TENNESSEE

I think gardening is a practice 
in faith—and patience—and 
I was glad to see the payoff 
in this photo taken in my 
own yard. I tilted the picture 
for interest, and added some  
depth with blurring and 
Levels, touching up with a 
grunge brush on the edges.

Subscriber 
Showcase
Here is a selection of recent photos 
and projects by Photoshop Elements 
Techniques subscribers, showcasing 
original photos and completed 
projects from recent magazine 
tutorials. (Check the Subscriber page 
at photoshopelementsuser.com for 
more information on how to submit 
your work for future issues.)

Projects
SUBSCRIBER SHOWCASE
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Easter on the Prairies
Allan Meadows,  
INTERNATIONAL FALLS, MINNESOTA

The photo was taken in south-
ern Manitoba on a clear, sunny 
morning and the sky was quite 
uninspiring. Following Diana’s 
instructions, I found one of the 
many free textures available for 
download, placed it in a layer 
over my photo and changed 
the blending mode to Multiply  
at 75% Opacity. All that was  
then required was a final  
Levels adjustment.

 

Textures 
(MARCH/APRIL 2009)

Orton Technique 
(FROM THE JANUARY/FEBRUARY 2009 ISSUE)

March Snow
Mason Wells 
DINWIDDIE COUNTY, VIRGINIA

I had taken quite a few photos of the 
lovely snowfall. Around 6 p.m. I happened 
to look out of the window and saw this 
marvelous sky. Naturally, I had to grab 
my camera, go outside, and take more 
shots—this is one of the keepers.

Fall Reflection
Deena Spector 
TRUMBULL, CONNECTICUT

I took this photo in Easton, Connecticut, using 
the Orton effect to bring out the fall colors.
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Wanted  
Poster 
(JANUARY/FEBRUARY 2009)

Wanted
Suzanne Walker 
SPRINGFIELD, MISSOURI

These two boys are my 
twin grandsons and they 
fit the “wanted” bill to a 
“T.” What one doesn’t think 
of, the other one will.

Desperado John & Jan the Kid          
Sandy Baeza
MATTHEWS, NORTH CAROLINA 

I used the Wanted Poster image of the two boys from the  
Subscriber Extras section and replaced their heads with those  
of our “pseudo” parents. I used the font Coffee Tin for the  
word “Wanted,” and Playbill for the rest of the text. 

I used the magazine tutorial to create an anniversary card for 
these special people who will be celebrating their 55th anniversary 
in May. They may be celebrating 55 years, but they are so very 
young at heart and are always “wanted” by us. 

Memories are Made of This
Sharron Lamb 
RENTON, WASHINGTON

Yosemite Half Dome
Tony King 
SOUTHERN CALIFORNIA

WordFrame 
(JANUARY/FEBRUARY 2009)
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