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It’s hard to believe that 2010 is upon us. It seems like
only yesterday that we were all worried about “Y2K,”
Photoshop Elements didn’t exist, and digital cameras
were expensive—and ineffectual—toys. These days, film
is a distant memory, most photos are on our computers, and we
share them via Web sites like Flickr, Facebook and SmugMug.
As we get older, technology is supposed to make things easier,
and to a degree, I think that’s been true. Computers are certainly
easier to use than they were a decade ago, and every Elements
update adds some new “quick fix” feature that purportedly makes
it easier for you to edit your photos. To be fair, Adobe’s not always
successful in this regard, and editing photos can still be a chore.
In this issue, we have a study in contrasts regarding photo
editing. We have Mike Rodriguez’s article on four quick and easy
photo fixes, and Matt Kloskowski’s simple technique for effectively
retouching someone’s nose. We also have a more complicated
tutorial from Diana Day, which covers one of our most frequent
requests: “How do I remove objects from my photos?”
I think Diana did a great job dealing with this complicated and
often time-consuming process, and therein lies the rub: sometimes, you have to roll up your sleeves and dig in to get the best
results. Many people don’t want to take the time to do this, but
if you really want to move to the next level in your editing skills,
mastering Diana’s techniques will get you going quickly. And, with
a little bit of practice, they become second nature. Trust me.
On a different note, this month’s cover photo, “Quilted,” is by a
subscriber, Clifton Jones of Cambria Heights, New York. One of
the finalists for the Subscriber Showcase, it seemed a perfect fit
for our cover. Clifton took the photo in Manhattan last spring with
his Canon 50D. He told me that loves taking architectural photos,
especially reflections, and that this is one of his favorites from last
year. (It’s one of mine as well.) Congrats, Clifton!
We’re always on the lookout for great photos and creations
from you: I love going through the hundreds of entries we get
for each issue’s Showcase and we always have a great discussion
about the various entries. Keep it up, and remember that the
next deadline is February 8.
The March/April 2010 issue will begin mailing to subscribers
around March 9. I’ll be working on the issue as pitchers and
catchers report to spring training, which is my harbinger of
spring. I can hardly wait.
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4Photo
Essential
Fixes

Cast Off That Color Cast
Digital cameras are very good at analyzing a given environment and making some
decisions regarding light and exposure, but they’re not always perfect. One of the
decisions most cameras make automatically is choosing the white balance, which
controls the overall color temperature of an image. A cooler color temperature will
create an image that is bluer in tone; a photo with a warmer color temperature
will have more yellows and red tones in it. If your camera is set to automatically
choose the white balance, it evaluates the scene and tries to choose a white
balance that provides the truest representation of the color temperature. Many
times, the camera guesses right, but when its guess is a bit off, the resulting image
has something called a color cast—an overall shift in the image’s color. There are
several ways to eliminate this problem in Elements.
The easiest way is via the Remove Color Cast command, which is accessed via
the Enhance menu. In this dialog box, you’ll see one tool: an eyedropper. Move the
eyedropper out to your image and click on an area in your image that should be
white, black or gray. When you click, the color cast will be removed. If you like the
result, click OK. If not, simply click on another area of the image.
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By Mike Rodriguez | Editing a photo doesn’t always need to be a time-consuming
task: sometimes, just a minor tweak or adjustment will take a photo from good to
great. To that end, here are four quick-and-dirty tricks that you should have in your
toolbox. Not every image needs each trick, but as you look at a photo, thinking,
“It needs something,” look to these techniques as possible fixes.

Today’s digital cameras
generally do a great job
of rendering scenes shot
with different lighting,
but occasionally you
end up with a color cast
(above left). It’s easy,
however, to fix this
inside Elements.

Feature
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Sometimes, however, an image might prove a bit
more difficult to work with, you will want more control,
or you don’t want to edit the original photo. In those
instances, I’ll use a Levels adjustment layer and its
opacity to fine-tune my photo’s color cast.

2

1

On the right side
of the dialog box,
you’ll see three eyedroppers. Select the
one half-full of white
(the one on the right).

With the uncorrected
image open, add a
Levels adjustment layer
from the Layers palette.

3

Move out to your image, find an area that is
supposed to be white, and click. (In my image,
I clicked on a light area of the bowl). The color cast
will be removed. If you’re happy with the look, click
OK. To try a different area of the image, simply move
the eyedropper and click again; there’s no need to
undo the last click you made.
If you find that you don’t have an area that’s supposed
to be white, no worries: click on the black eyedropper
and select a part of your photo that should be pure black,
or click on the middle (gray) eyedropper and choose a
portion of the image that should be neutral gray.

4

If you’d like to
bring back some
of the original image,
make sure the Levels
adjustment layer is the
active layer in the Layers
palette and lower the
opacity until you’re
happy with the look.
NOTE: You can still use the Remove Color Cast command
without harming your original photo. First duplicate the
background layer by pressing Ctrl-J (Mac: Command-J),
and then go to Enhance>Adjust Color>Remove Color Cast.
After applying the adjustment and clicking OK, lower the
opacity of the duplicated layer as desired.

EXTRAS: GET MORE ONLINE
The Levels command is one of
Elements most powerful features,
and can be used for all sorts of
image enhancements. For more
info, see “Learning to Love
Levels” (March/April 2009), which you can
download from the Print Extras section at
PhotoshopElementsUser.com
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Selectively sharpening portions of an
image—like the flower above—can help
give it some clarity and pop. Just don’t
overdo the effect.

1

Open your image, and duplicate
the background layer by pressing Ctrl-J (Mac: Command-J). The
effects of sharpening are best seen
when viewing your image at 100%,
so double-click the Zoom tool in the
Toolbox to quickly zoom in to 100%.

Selective Sharpen
Most digital images need some level
of sharpening. Elements offers several
tools for applying sharpening. One that
works very well is found at the bottom
of the Enhance menu, called Adjust
Sharpness. I will take it one step further
here, by selectively applying sharpening,
leaving the purposefully out-of-focus
areas untouched.
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2

Make sure the duplicated layer is the active
layer in the Layers palette (click on it once
to highlight it) and choose Enhance>Adjust
Sharpness. There are four options in the dialog
box. From the Remove menu, select Lens Blur.
This is the type of blur often present in digital
images. (If there was movement on part of
either subject or the camera, using the Motion
Blur option can sometimes help.)

Feature
4 ESSENTIAL PHOTO FIXES

3

I usually start with a
Radius setting of 1 pixel
and occasionally move it to 2
or 3, depending on how much
sharpening I need. The higher
the number, the more noticeable the sharpening effect.

4

In the Amount box, I experiment with the setting. What I do depends
on several criteria: the photo subject, its resolution, where the image is
headed (will I print it, or put it on the Web?), and even personal preference.
Regardless of your intent, always place the part of the image you most
want to sharpen in the preview window (in this case, it’s the center part of the
flower). Position your cursor over the word Amount and “scrub” the Amount
all the way to 500% by clicking and dragging to the right (500% is way too
much, in most cases). Then, keeping your eye on the preview, slowly scrub to
the left, stopping when you like the appearance. Alternately, you could start
at 0% and increase the sharpening by sliding the slider to the right.

5

We’ve applied sharpening to the entire image, but in
many cases, you may only want it applied in certain
areas, such as someone’s eyes, detail in a building, and
so on. In this case, I’d like the sharpening applied to the
center of the flower, but not on the rest of the image.
Just click on the Eraser tool (E) and, making sure you are
still working on the top layer (the one we just sharpened),
erase the areas that shouldn’t be sharpened.

6

In the Layers palette, pull
down the blend mode
menu and change the blend
mode of the sharpened layer
to Luminosity. This will cause
the sharpening effect to be
applied to the lightness values
of the image and not the color
values? Why is this important?
It’s a subtle thing, but sharpening can cause slight shifts
in color tones. Applying the
sharpening to the lightness
values only prevents this shift.
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Punch It Up
With Blend Modes
How many times have we stood in a scene, armed with the right
lens, our camera dialed just right, knowing that we’re on the cusp
of capturing the perfect image, only to download the images later
and gaze, crestfallen, at a series of dull, drab, uninspiring shots?
The truth is that today’s wonderfully advanced cameras pale in
comparison to those even more wonderful light-capturing devices
called our eyes. Our eyes see a much wider range of brightness
levels than do our cameras, meaning that often what comes out
of our camera isn’t quite what we saw as we were standing there
peering through the lens. So, what can we do about it?
When looking to add some contrast and richness to an image, many
people reach for Levels, or perhaps Curves. However, one other quick
fix that can add some contrast and clarity to a photo that’s a little bit off
is to use the combination of an adjustment layer and blend modes.
Boosting contrast via blend modes is another
great way to add a little bit of “oomph” to a photo.

2

1

Open an image in Elements and
add a Levels adjustment layer from
the Create Adjustment Layer menu at
the top of the Layers palette (it’s at the
bottom of the Layers panel in Elements
8). This technique will also work with
a Brightness/Contrast or Hue/Saturation adjustment layer as well. Don’t
change any of the settings. Simply click
OK. Instead, we’re going to experiment
with some of the layer blend modes in
the next step.
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Pull down the Blend Mode menu at the top of the Layers
palette and change the blend mode of the adjustment layer to
Soft Light. This blend mode will affect both the light and darker areas
of the image, adding some contrast as well as some color depth,
depending on the image. If the effect is too intense, try lowering the
layer’s opacity a bit. (I set the opacity to 70% in my shot, bottom left.)
The big advantage to this approach is the mask that comes
along with the adjustment layer. If there are areas of the image
where you’d like to fully or partially hide the effect, make sure
the adjustment layer is highlighted in the Layers panel and use
the Brush tool (B) to paint with black or gray on the layer mask.
Black will completely mask the adjustment’s effect, and shades
of gray will partially hide the effect. (Click the top color chip in
the Toolbox to set the foreground brush color.)
Feel free to experiment with other
blend modes as well. For a similar but
more dramatic effect, try Overlay or
Hard Light. The Screen blend mode
will lighten the image, and Multiply
will darken it.

Feature
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All in Favor, Say Eye
For most people, a person’s eyes are one of the
most noticeable things in an image. Eyes reveal
so much about a person—their emotions, their
mood—that it’s important to emphasize that feature in our portraits. Here’s one way to do that:

1

Open your portrait
in Elements. Click
the Create Adjustment
Layer icon in the Layers
palette and add a Levels
adjustment layer.

A Levels adjustment
layer and a mask can
add the right amount
of brightness to a subject’s eyes (and teeth).

2

In the Levels dialog box, slide the
white triangle to the left. This will
likely wash out your subject rather
severely, depending on how far you
drag the slider, but that’s OK. You’re
only concerned with the eyes. When
the eyes look brighter (but not too
bright) click OK.
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3

We’ll now apply the affect only to the eyes, by
using the adjustment layer’s mask. First, we want
to hide the Levels adjustment completely, so we will
fill that mask with black. (Remember, with masks,
“black conceals, white reveals.”)
Press D on your keyboard to set the foreground
and background colors (shown at the bottom of the
Toolbox) to their default black and white. If black
shows as the background color, press X to flip it to
the foreground color and press Alt-Backspace (Mac:
Option-Delete) to fill the mask with black. This will
hide the Levels adjustment.

4

To apply the adjustment only to
the eyes, zoom in on the eyes
using the Zoom tool (Z), then select
the Brush tool (B) and press X to make
white your foreground color. Using
a soft-edged brush, paint white on
the mask over each eye. Painting with
white on the mask lets the adjustment
show through the layer.

5

If the affect seems a bit too intense, try lowering the
opacity of the adjustment layer. In my example, I used
an Opacity setting of 80%.
If your subject is smiling, you could also try whitening their
teeth using the same technique. Just create another Levels
adjustment layer and apply settings for the teeth in the
same way you applied settings for the eyes, then fill the
mask with black, paint with white over the teeth, and
lower the opacity as necessary. ■

Mike Rodriguez holds a masters degree in Educational Technology and is an Adobe Certified
Expert and Instructor in Photoshop CS4. He has over 17 years of classroom teaching experience
and teaches courses in beginning photography and a variety of computer applications. In addition
to his writing and video tutorials, he also sells stock photography through iStockphoto.com.
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Portrait
Retouching
Secrets:
The Nose
Reduction
By Matt Kloskowski | We’ve been getting requests for portrait-retouching

tutorials, so this time around, I’ll show you one of my favorites: the nose reduction.
We all know someone with a nose that’s a little larger than normal (including
myself), and this technique works great to just bring the size down a bit.
Retouching is more about making people look as they are when we’re face-toface with them. Typically, when we’re engaged in conversation with someone,
we don’t pay attention to the color of their teeth, the size of their nose or the
blemishes on their face. However, when we look at a photo of that person, we
have no other choice but to see those things. That’s why we take minor—please
note the emphasis on the word “minor”—steps to help reduce the impact of
some of those features.
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1

2

Select the Lasso tool (L) from the
Toolbox. Drag a rough selection
around his nose. It’s okay to include
part of the cheeks and even some
area above his nose too.

4

Let’s duplicate the selection onto its own layer.
Press Ctrl-J (Mac: Command-J),
which will take whatever you
had selected and copy it on to
a new layer above the original.
You should now see two layers
in the Layers palette.

3

Go to the Selection menu and
choose Feather. Enter a small
amount, just to soften the edges of
the selection—10 pixels works for me
most times—and click OK. You won’t
see anything change on-screen, but
you’ll see how this benefits us in a
couple of steps.

EXTRAS: GET THIS IMAGE
You can follow along by downloading this image from the
Subscriber Extras area at
PhotoshopElementsUser.com
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5

With the topmost layer (the nose)
selected in the Layers palette, choose
Image>Transform>Free Transform. You’ll
see a bounding box appear around the nose.

IMAGE ©ISTOCKPHOTO/JOSH BLAKE

Start out with a photo of some one
who has a slightly larger-than-normal nose. Our goal here is not to make
him look like he’s got the nose of a 10
year-old; we want to reduce the size of
his nose just a little—and tastefully.

Techniques
THE NOSE REDUCTION

6

First, hold
down the Ctrl
key (Mac: Command) and drag the
top right corner of
the bounding box
inward. Then hold
down Ctrl again and
drag the top left corner in by about the
same amount.

7

Our touch-up is making the nose look
better, but if you look at the bottom of the
nose you might see remnants of a “double”
nose (from the layer beneath). To help fix this,
drag the top middle point of the bounding box
downward. It will start pushing the nose back
down into place and cover that area up. Press
Enter when you’re done to OK the change and
leave Free Transform mode.

tip If your subject has

their face turned a
little you may have to drag
one corner point inward
and down a little to help
match the perspective.

8

The last step is clean-up. There is
still a little funky area to the bottom
right of the nose. I wish I could give you a
magic formula for this one but its always
going to be different, depending upon
the skin color and the size and shape of
the nose and the face. So I’ll give you my
little secret that works most of the time.
Grab the Clone Stamp tool (S) and, in the
Options Bar at the top of the window,
set the Blend mode to Lighten (this helps
match the skin tones better). Then Altclick (Mac: Option-click) in an area next
to the nose. Now paint with a small softedged brush to clean that part up.
Remember, the goal here is not for
huge changes. Every step of tasteful
retouching is about being subtle. It is
five or six tiny changes that make a big
difference, not take someone’s huge
honker and making it half its size.
Until next time, have fun! ■

Matt Kloskowski is Education and Curriculum Developer for the National Association of Photoshop
Professionals. He has authored or coauthored several books on Photoshop and Illustrator. His latest
book is The Photoshop Elements 8 Book for Digital Photographers (New Riders Press), coauthored
with Scott Kelby. Matt also teaches Adobe Photoshop Lightroom at LightroomKillerTips.com.
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By Barbara Brundage
For scrapbookers,
the Elements’ Content palette is like Grand
Central Station, a conduit for adding all sorts
of creative touches to pages. If you’re primarily a photographer, however, you may be
overlooking this useful feature.
With the Content palette, you can create
an elaborate framed effect, make a beautiful title page, or add fancy caption text and
graphics to your images to make them more
artistic—or even silly.
The Content palette is primarily the core of
Elements’ Create tab, used to make photo
books, cards and collages. But the palette
and all of its goodies are also available
when you’re using the Editor. Just choose
Window>Content and you can use it
with any image.
Once the palette is on-screen, you’ll find
six types of objects available: backgrounds,
frames, graphics, shapes, text and themes.
Each type has its own uses (and little quirks),
so let’s take a look at what’s there and what
you need to know about each one.

tip Content palette objects come into your image

as a smart object layer, which means that you
can make them any size you want without worrying
about pixelation—at least until you “simplify” the
layer, which converts the object directly into pixels.

Feature
THE CONTENT PALETTE

ALL IMAGES ©BARBARA BRUNDAGE

The first category is backgrounds. The Content palette has dozens
of different background designs that you add to your magnum opus.
Why would you want a background if you’re just showcasing a single
photo? Aside from artistic effect, backgrounds can be handy when
you need to print on standard-size photo paper but your image isn’t
the same aspect ratio. Instead of wrecking your photo’s composition
by chopping it to size or printing it with lots of empty white space
around it, adding a background says, “I meant to do that.”
Backgrounds are smart objects: no matter where you are in
the layer stack, when you apply a background, Elements replaces
the existing Background layer, if there is one (see “Backgrounds
and Background Layers,” below). If not, it makes a new, locked,
Background layer for you. If you’re working in Create mode, you
probably chose a theme for your project when you started. If you
choose a new background, it will automatically replace the existing
background design.
In the Editor, you need to proceed with some caution. If your
photo is the current Background layer, adding a new background
from the Content palette will replace your photo entirely. To avoid
this, just double-click the lock on the Background layer in the Layers
palette to turn it to a regular layer before you start, or create a
new file and add the Content background and your photo to that
document. If you make a mistake, the Undo button at the top of
the screen will fix things.
The other tricky thing about backgrounds is that they’re not so
smart about resizing to get all the graphics on your page. If you apply
a landscape-orientated background to a portrait-oriented page,
you only get part of the whole design. This primarily matters for the
designs based on images, not patterns, but it can be a nuisance. If
you want to fit a landscape-oriented background to a page with a
portrait orientation, create a landscape page and then use the Crop
tool to trim the background to fit your desired page size.

Backgrounds and Background Layers
All this talk about Content Backgrounds and the Background layer can be confusing, especially if you don’t work a lot with layers. Here’s a quick explanation:
If you open a standard photo or create a new Elements document, it opens
with a single layer in the Layers palette. This layer is called Background, and it is
locked by default (top right). Whether you have this locked Background layer or
not can create different results when your add a Content background or a frame.
If you double-click on the Background layer, Elements will unlock it and give it
a new name; usually Layer 0, although you can call it anything you would like.
For more on layers, see our Layers 101 PDF, which you can download from the
Subscriber Extras section at PhotoshopElementsUser.com.

A background can help
improve a photo with a
non-standard aspect ratio,
letting it fit beautifully in
a standard page size.
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The Content palette’s Frames section includes a huge
array of different frames and borders. Some are simple:
just a plain border with a slight drop shadow to make
it stand out. If you want more glitz, there are gold
frames, animal prints, flower power designs, frames that
crop your photos into shapes, and frames that make your
photo look like a partially completed puzzle. There are
frames that automatically age or tint your photo and
ones that give you that “scratched film” look.
When applying frames, if your photo is the locked
Background layer, the frame will automatically target
it and you’ll wind up with a framed photo.
But if your photo is a non-Background layer—
meaning that you’ve renamed the layer or added the
photo to a new document—the frame gets placed on
top of the currently active layer. Then, just drag your
photo into the frame from the Project Bin, or drag the
photo layer from the Layers palette to put it inside the
frame. If you want to use a photo that’s not open, click
inside the frame and choose an image.
Once your photo is in the frame, you’ll see a little
control strip (see below) for adjusting how it fits into
the frame. The options include:
■■

The Size slider will enlarge or shrink the
photo inside the frame.

■■

The Rotate button will rotate your photo
in 90º increments.

■■

Clicking the Folder icon will let you
choose a different photo in the frame. (You
can also just drag it into the frame from the
Project Bin.)

■■

The green check mark is like the OK button;
it commits your changes; the red circle cancels any changes you’ve made to the frame.
If that Polaroid-style frame
wasn’t the right choice,
just right-click and choose
Clear Frame to remove the
frame entirely.

The Frame Control Strip
The Size
Slider

The Rotate
Button

Accept
Changes

Folder
(Choose Photo)

Cancel
Changes

Feature
THE CONTENT PALETTE

It only took a double-click in the
frame palette—on the “Brownpaper Sepia” frame—to turn
this color photo of modern-day
Bruges into an aged antique.

When the control strip is visible, Elements
also selects the Move tool in the toolbox. You’ll
see the bounding box around the boundaries
of your photo, and you can move it inside the
frame, and you can also scale the photo relative
to the frame by dragging a corner handle of the
dotted outline.
You can always bring back these options
later by double-clicking the framed photo,
although, if you’re in the Editor, click on the
Move tool first.
You can remove a frame by right-clicking anywhere on it and choosing Clear Frame from the
pop-up menu; choosing Replace Photo from the
same pop-up will give you a dialog box that lets
you choose a different image from the photos
on your computer. And, if you resize your photo
inside the frame, right-click and select Fit Frame
to Photo to resize the frame.
Frames get placed
differently depending
upon whether your
image is the Background layer (top)
or not (bottom).
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The Content palette is loaded with all kinds of graphics
you can add to your images. Some are photographic
images, while others are clip-art-style drawings. All
of them are vector objects, so you can resize them
as much as you want without worrying about seeing
jagged images in your final version.
The preview usually looks pretty bad if you scale it
larger quite a bit (see the butterfly graphics, below right),
but once you click the green check mark or press Enter
(Mac: Return) they’ll sharpen right up.
With graphics, you can add a realistic flower to the
corner of a photo, or combine elements from a photo
with some of the hand-drawn graphics for an artistic
effect. There are also costumes and clothing articles you
can use to silly up your photos, just for fun. Think your
friend the diva really should have a crown? Just add it
to your photo, move it into place and resize it.

You can create
whole images just
using the graphics
and backgrounds
from the palette.
Forgot to get a
birthday card and
it’s time you were
out the door? No
problem. A background, a graphic
from the palette
and a little text, and
voilà: instant card.

Get Big Thumbnails
If you find the tiny thumbnails in the Content
palette are too hard to see, just click the (hard to
read) More button in the upper right corner of
the palette and choose Large Thumbnail View to
see them slightly bigger. Also, if you have “Show
Tool Tips” checked in Elements’ Preferences
(General), you’ll see the name of each item in the
palette as you hover over it, which can be helpful.

Here’s the same
graphic before (left)
and after (right) you
click the green check
mark. Once you’ve
clicked OK, the
graphic gets redrawn
to it’s final resolution.
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The Content palette includes the same shapes that you can draw with the Custom Shape tool (see Mike Rodriguez’s “The Shape Tools,” Photoshop Elements
Techniques, November/December 2009, Page 14, for more). This is primarily to
make custom shapes available when you’re working in Create mode and don’t
have access to the Editor’s tools. You don’t get the Options Bar choices you
would have with the Custom Shape tool, but it can be convenient to draw the
shapes from the palette, especially if they’ve come up in a custom search.
In this section, you
also get frame shapes,
some of which give
more of a mid-century
modern effect than the
frames in the Frames
section of the palette.
There are also talk
bubbles to combine
with text for a comic
book effect in your
You can use shapes from the Content
photos, and old-style
palette as text ornaments for the opening
mustaches that you can
slide of a presentation, like this first page
of a wedding photo portfolio.
stick on the faces in
your photos.

If you’ve recently upgraded from an early edition of Photoshop
Elements and are wondering where all the text effects went,
they now live in the Content palette. There, you can make text
look like fur, plastic, or metal.
The text effects are actions which apply several different
layer styles, and once you’ve applied one, you can further
customize the look by going into the Layers palette and
double clicking the Layer Style
icon (the little “fx”) to bring up the
Layer Styles Editor to adjust things.

This title text had the “Gradient Blue Medium” text effect
applied, but the bevel made
it look like a plastic button. By
changing the bevel direction in
the Layer Styles dialog box and
reducing the opacity of the text
layer, the effect becomes more
like rubber stamping.
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When you start one of the projects in the Create tab, like
the Photo Collage, Elements offers you a choice of themes
to use. These are backgrounds paired with appropriate
frames. In Create mode, your theme automatically
includes the correct number of frames for the layout
style you chose.
In the Editor you can apply a theme to any file by
using this section of the palette. This can be quite helpful
if you want page dimensions that are different than the
limited ones offered in Create mode. The downside is that
themes have the same portrait vs. landscape limitation
found with backgrounds (as discussed on Page 15), and
one major difference: if you apply a theme to an image
with only the default Background layer, Elements will
properly place the photo in the theme.

Once you’ve added a theme and your
photo is in the frame, you can rotate
it to any angle, and you can add
additional frames by dragging them
into the image from the palette.

Getting More Content
If you’re using the Windows version of
Elements 7 or 8 and you have a Photoshop.com account, you’ll notice little
banners across the upper-right corner of
some of the thumbnails. These banners
indicate extra content that you can
download from Photoshop.com. If it is
blue, it’s a free download; if it is gold, it
means the item is only available if you
have a paid Plus account. Adding any of
those pieces of content will automatically
download them to your PC.

Feature
THE CONTENT PALETTE

Using the Content Palette
As you’ve no doubt realized by now, the Content palette is
crammed with stuff, but what makes it more powerful are the
additional layers of organization Adobe has created. Here’s a
look at the many different ways to find the content you want.

1

Start by choosing your main search criterion.
Use the pull-down menu at the upper left of the
Content palette to tell Elements how you want to
search. When you first open the palette, this menu
reads “By Type.” With that item selected, the popup menu in the middle lets you choose the different kinds of objects the palette contains: backgrounds, frames, graphics, shapes, text or themes.
But that’s not the most interesting choice. That
first pop-up lets you select other ways to search,
by Activity, Color, Event, Mood, Object, Seasons,
Style, and Word (a text box appears where you can
type a keyword for your search). You can also choose
Show All to see every single item in the palette.

2

For each category in the left menu, you can
refine your search by choosing from the
list in the right-hand menu. Elements will then
show only those items that fit the criteria you’ve
selected. You might choose By Event>Sports, for
instance, to see everything in the palette that’s
sports-related, or By Color>Green to see all the
green-toned items. Sometimes, though, you’ll see
a few odd suggestions, like the airplane shape that
turns up with the hammers, ladders and saws in
the By Activity>Home Improvement category (left).
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3

Finally, you can narrow your choices further by using
the buttons under the menu to restrict what content
that the palette displays.
From left to right, the buttons are for Backgrounds,
Frames, Graphics, Shapes, Text Effects, and Themes.
You just click a button to show or hide the results for
that category. When you start, all the buttons are turned
on, and clicking a button hides that type of content.
In the view of the palette on the right, the buttons for
Shapes and Text Effects are turned off, so you don’t see
the darker square around them.
So if you’re searching By Event>School, for example,
and you only want to see what graphics Elements has,
click so that only the Graphics button is highlighted, and
you won’t see backgrounds or custom shapes.

Backgrounds

Frames

Graphics

Text Effects

Shapes

Themes

Once you find what you want, you can apply it to
your image in any of three ways:
■■

Drag its thumbnail over the image
window and let go.

■■

Double-click the thumbnail.

■■

Click the thumbnail once to select it
and then click Apply.

Each item that you add comes in on its own layer, so
you can endlessly adjust and rearrange things until you
find the exact look that best shows off your photos. n

Don’t Touch the Trash!
Watch out for the trash can
icon in the Content palette!
If you click it you delete
the selected item from the
palette rather than from
your image. Delete items
directly from your image if
you don’t want them there,
and don’t click the trash
icon unless you’re tired of
having so many items to
choose from.

Barbara Brundage is the author of the
Missing Manual series of books for Elements,
most recently Photoshop Elements 8: The
Missing Manual (Windows and Mac).
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Create a Quick
Collage Using
Blend Modes

(#5051360, GIRL) ©ISTOCKPHOTO/CARMEN MARTÍNEZ BANÚS
(#7409337, SNOWFLAKES) ©ISTOCKPHOTO/CONNET MARIE BEN
(#9408478, SUNBEAM) ©ISTOCKPHOTO/PETER ZELEI

By Lesa Snider | Perched in the upper-left
corner of the Layers palette are the
Blend Modes, which control how pixels
on different layers interact with each
other. When layers overlap, the top layer
can either block the one underneath it
completely, or the two layers can blend
together in some way. Blend modes let
you control this exactly, and it is a handy
tool for creating collages, adding color to
grayscale images, changing the color of
an object, and much more. In this tutorial we’ll focus on how to make a trendy
collage using the power of blend modes.

Collages are a great opportunity to use stock images
or free online textures. The two texture-rich beauties
used in this tutorials came from a quick search for the
words “winter background” and “sunbeam” on iStockphoto.com. However, it’s easy for you to create your own
textures by capturing a patch of snowy ground, some icy
tree branches, a weathered sidewalk and so on. (For more
on using and creating textures, see Diana Day’s article,
“Add Excitement to Your Photos With Textures,” Photoshop Elements Techniques, March/April 2009, Page 30.)

EXTRAS: GET THESE IMAGES
You can follow along by downloading the images and backgrounds
from the Subscriber Extras area at
PhotoshopElementsUser.com
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1

Open your image and backgrounds in
Elements. If the Project Bin isn’t visible,
choose Window>Project Bin.
Double-click on the skier thumbnail in the
Bin, which will make it the active document.
Then, click and drag the sunbeam thumbnail
into the main window (your cursor will turn into
a tiny hand as you drag). Once you release your
mouse button, you’ll see two layers in your
Layers panel: the skier girl and the sunbeams.
Click and drag the snowflake thumbnail
into the same window.

Double-click on the primary photo
in the Project Bin, then click and drag
the other two thumbnails into the
main window.

2

In the Layers palette; you
should see three layers,
with the skier as the bottom
layer and the snowflake at the
top. If that’s not the case, click
and drag the appropriate layers
up or down in the palette to get
them in the proper order.

How Blend Modes Work
When experimenting with blend modes, it’s helpful to
think of the colors on your layers as being made up
of three parts:
Base color. This is the color you start out with;
the one that already lives in your image on a
particular layer.
Blend color. This is the color you’re adding to
the base color, whether it’s in an image on another
layer or a color you’re adding onto a new layer with
the Brush tool, a fill, or some other method.
Result color. This is the color you get after
mixing the base with the blend color using one
of the blend modes.
The Blend Mode menu is divided into categories
based on their neutral color—the color that causes
no change in that particular mode. Today you’ll
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focus on the Darken category, wherein Elements
looks at the base and blend colors and keeps only
the darkest ones (and the winning color values are
assimilated into the base to create the result). Using
the blend modes in this category will always result
in a darker image than you started out with (great
for our collage). The neutral color in this category is
white, meaning it has no effect on the blend at all
and any white areas in your image will disappear.
The Darken modes are incredibly useful when you
want to swap a light-colored background for something darker, or combine images together.
For a complete look at each of the blend modes
and what they do, download Mike Rodriguez’s
“Blend Right In” PDF from the Subscriber Extras
area at PhotoshopElementsUser.com.

Projects
QUICK BLEND MODE COLLAGE

3

Click the snowflake layer in the Layers palette
to make it the active layer. In the pop-up menu
at the top left side of the palette, change the blend
mode to Linear Burn. This mode produces the
darkest result color of any mode in the Darken
category, and gives your image an extra dose of
contrast. Since the snowflake layer is fairly light in
color, Linear Burn darkens it rather nicely.

tip To change the blend

mode to Linear Burn
with a keyboard shortcut,
press Alt-Shift-A (Mac:
Option-Shift-A).

4

Click the sunbeam layer in the Layers palette, and
change its blend mode to Color Burn. This mode
intensifies color and increases overall contrast, though
the result color isn’t quite as dark as Linear Burn.
Since the sunbeams are darker than the snowflake
background, this mode keeps the collage from becoming
too dark. (Feel free to experiment with other modes in
the Darken category to see what looks good to you.)

5
tip The Color

Burn mode’s
keyboard shortcut
is Alt-Shift-M (Mac:
Option-Shift-M).

In order to hide part of the texture
so it doesn’t cover your subject, we
will use a layer mask. Click the half black/
half white circle in the Layers palette and
choose Levels. If you’re using Elements 8,
ignore the Adjustments panel that pops
open; if you’re using an earlier version,
press OK to dismiss the Levels dialog box.
You’ll see an adjustment layer named
Levels appear in your Layers palette.
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6

In the Layers palette, drag the Levels adjustment
layer so that it is below the sunbeam layer. Press and
hold the Alt key (Mac: Option) and hover your cursor
over the line between the two layers. When the cursor
turns into two intersecting circles, click once to “clip”
the layers together. You have created a clipping mask.

7

When working with layer masks,
always remember that “black
conceals and white reveals.” Since
your goal is to hide part of the texture,
you need to paint in the layer mask
with black. Press D to set your
foreground and background colors
to their default of black and white,
and then press X until black is the
top (the foreground) color.

8

Making sure that the Levels adjustment layer is active, press B to grab
the Brush tool. In the photo, brush across
areas you want to hide (in this case, it’s
the girl’s face and snowy ground). If you
hide too much, you can press X to swap
the foreground and background colors
(so that you’re painting with white) and
brush back over that area.

9

If one or more of the texture layers looks too dark, you can
lighten it with layer opacity. Click to activate the sunbeam
layer and lower the Opacity setting at the top right of the Layers
palette to 70%.
Now choose File>Save As, give your masterpiece a name
and press OK. Congratulations, you’re finished! As you can
see from the final image, a quick change in blend modes
can make a really neat collage in a jiffy.
Until next time, may the creative force be with you all! ■

Lesa Snider, chief evangelist of iStockphoto.com, is the author of
Photoshop CS4: The Missing Manual (Pogue Press/O’Reilly), and the
video training titles “Photoshop Elements 8 for Digital Photographers”
and “Practical Photoshop Elements” (KelbyTraining.com). She is also
founder of the free creative tutorial site, GraphicReporter.com.
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IMAGE ©DIANA DAY

REMOVING UNWANTED OBJECTS

Removing Unwanted
Objects from Your Photos
By Diana Day | A question asked quite frequently in the Elements Village forums, and in the
Photoshop Elements Users Group I host in my community, is how to remove an unwanted
object from a photo. My first inclination is to recommend using the Clone Stamp tool, but with
some photos, there are better solutions, and in many instances, you’ll need to use multiple
techniques to clean your photos properly.
In this tutorial, I’ll primarily show you an approach that works well on photos having an area
that can be used to copy and paste over an object you wish to remove. We’ll remove a stop sign
and traffic signal that cover parts of the building and sky. I’ll also use a second method (starting
with Step 4) that involves erasing an object and replacing the pixels another way.

1

When editing a photo, I always leave the
background layer untouched, so I can toggle
before and after views as I complete the project.
To create a duplicate layer to work on, select
Layer>Duplicate Layer, or use the keyboard
shortcut Ctrl-J (Mac: Command-J). Select the
Zoom tool (Z) and drag out a rectangle around
the front windows and awnings, including the
stop sign we want to remove.
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2

Grab the Polygonal Lasso tool (L) and click around
the awning, window and panel to the right of the
stop sign, avoiding the parts covered by the bench and
planter at the bottom. It’s a good idea to select more
area than you may need; you can always erase what
you don’t need after positioning it. After making the
selection, copy it to a new layer with the keyboard
command Ctrl-J (Mac: Command-J).

tip When zooming in and out of a photo

for a project such as this one, it’s very
handy to have the scroll wheel on your mouse
configured to zoom in and out. To do that, go to
Edit>Preferences>General and check the “Zoom
with Scroll Wheel” option.

3

In the Layers palette, reduce the opacity of the selection layer to 60%;
this will help you line up the details as you move the new selection into
place. Then, from the Image menu, click Transform>Free Transform, or use
the keyboard shortcut Ctrl-T (Mac: Command-T) to get the bounding box,
then move the copied window, positioning it over the window covered by
the stop sign.
Because of the photo’s perspective, the new window is somewhat smaller
than the one we’re replacing. It will be necessary to use the Free Transform
controls to enlarge the window, reposition it, rotate and even distort the
angle a bit, in order to line it up with the window beneath. (See “How to
Transform a Layer,” on the opposite page for more.)
You can undo a transformation that doesn’t look right by clicking the red
circle to cancel it; if you don’t like the look after you have clicked OK, use
the Undo arrow at the right of the menu.
After resizing and repositioning the replacement window, see how the
windows line up by returning the layer’s opacity to 100% and clicking on
the eye beside that layer to turn its visibility off and on. Keep in mind you
may not get the windows to line up perfectly; just do your best to make the
reconstruction look as natural as possible. To touch up the copied section,
you can use the Eraser tool (E) with a small soft-edged brush to erase
any visible edges, and the Clone Stamp tool (S) to cover any flaws. When
finished, merge the top layer down with Layer>Merge Down, or use the
keyboard shortcut Ctrl-E (Mac: Command-E).

EXTRAS: GET THIS IMAGE
To follow along with this tutorial,
download Diana’s photo from
the Subscriber Extras area at
PhotoshopElementsUser.com.
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Move your
selection into
place and use the
Free Transform
controls to “fit”
the selection
to the new area.

Lowering the
Opacity of the
top layer can help
quite a bit when
you’re trying to
line up transformed objects.
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How to Transform a Layer
The Transform command enables you to apply transformations
to a layer, such as move, rotate, resize (or scale), skew, distort,
or alter perspective. You can apply the Transform command
to about anything on a layer, such as a selection copied to its
own layer, a shape, or an image added in a layer. Target the
layer you wish to transform by clicking on that layer.
From the menu, choose Image>Transform>Free Transform,
or press the keyboard shortcut Ctrl-T (Mac: Command-T). You
can also initiate free transform by selecting the Move tool and
clicking on one of the bounding box handles.
When you choose free transform, a
“bounding box” is formed around the
edges of the layer with square markers,
commonly called handles, on all four
corners and sides, for a total of eight.
Near a corner of the bounding box, are
two icons: a green check mark to accept the transformation,
and a red circle with a slash (to cancel).
To Move the layer, place the cursor
inside the bounding box, which will
change the cursor to a black arrowhead,
then click and drag. To drag, depress
and hold the left mouse button and
move the mouse.
Resize—or scale—the layer by placing
the cursor over one of the handles.
When you see a small line with an arrow
on each end, drag inward to reduce or
outward to enlarge. To constrain proportions when resizing, drag from one of
the corner handles.
Rotate the layer by positioning your
cursor just outside the bounding box
and when you see a curved doubleheaded arrow, click and drag.

To skew, distort,
or change the
perspective of a layer, use the appropriate command in the
Image>Transform menu (above). You can also use keyboard
shortcuts to initiate these effects, as indicated below.
Skew slants an image vertically
or horizontally; you can only
drag a handle up or down, or
side to side. To use the keyboard
shortcut, first press Ctrl-T (Mac:
Command-T) to get the bounding box, then depress and hold
Ctrl-Shift (Mac: Command-Shift) while moving a handle. To
shift an entire side, drag a handle in the middle of a side of the
bounding box. To shift a corner only, drag a corner handle.
You can move more than one handle, if needed.
With Distort, you can drag a handle in
any direction. To use the keyboard shortcut, first press Ctrl-T (Mac: Command-T)
to get the bounding box, then depress
and hold Ctrl (Mac: Command) while
moving a handle.
Perspective is generally used to
correct convergence of lines in
a photo, but can also be used
to manipulate a layer. When
dragging on a corner vertically,
both the top and bottom corners
move equally; when dragging horizontally, both the left and
right corners move equally. To use the keyboard shortcut,
first press Ctrl-T (Mac: Command-T) to get the bounding box,
then depress and hold Ctrl-Alt-Shift (Mac: Command-OptionShift) while moving a handle.
Once you select Free Transform to get the bounding box, you
can easily switch back and forth between any of these types
of transformations in a continuous operation by changing the
keys you hold down while dragging on the handles.
Too accept (or commit) a transformation, press Enter or click the green
check mark; to cancel, press Esc, or click
the red circle icon with the slash.
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4

To finish removing the bottom part of the stop sign
post, I’ll use an object-removal technique I learned
from Janice (cats4jan) in the Elements Village forum—a
method I call “erasing and replacing.” Start by duplicating
the top layer with Ctrl-J (Mac: Command-J).
Select the Eraser tool with a hard-edged brush, which
we’ll then soften slightly. The default soft-edged brushes in
the brush picker are a little too soft for this technique and
tend to leave a light “halo” on the edges of the replacement
area. So we’ll make our own slightly softened brush version:
Hold down the Shift key and tap the left bracket key (“[”)
twice. You’ll notice the graphic representing the brush in
the options bar will get softer edges. Then resize the brush
just a little wider than the post using the left or right bracket
keys, as needed.
Making sure the duplicate layer at the top is active, click
once with the Eraser at the top of the post, then position the
cursor at the bottom of the post, hold down the Shift key,
and click once again. This will erase a straight line between
your first click and the Shift-click. It appears as though nothing happens, but if you turn off the visibility of the two bottom layers, the hole you erased becomes visible.

tip An easy way to view just one

layer in a stack of layers is to
hold down the Alt (Mac: Option)
key and click on the eye beside
that layer. Alt-click again in the
same spot to turn the visibility
of all layers back on.

5

Now here’s the secret trick: how to fill the gap. Click on the
layer beneath the erased layer, press Ctrl-T (Mac: Command-T) for free transform, then drag that layer in the direction
needed to find matching pixels to fill the gap – in this case drag
horizontally to the right a bit. An alternate method for moving
the targeted layer, in order to easily keep the layers matched
horizontally, is to press the right arrow key several times. Click
the green check mark to commit the move. Now merge the
top two layers by clicking on the top layer, then pressing Ctrl-E
(Mac: Command-E). Use the Clone Stamp tool to touch up any
imperfections around the replacement area.

Click on the layer beneath the top layer and use Free Transform or
the Move tool to magically fill the gap left by the post.
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6

Removing the traffic signal from the top
of the building involves the same basic
steps (Steps 1 through 4) we used with the
lower window and awning. Rather than repeat
specific details, I’ll give more of a suggested
workflow here.
Zoom in and select (with the Polygonal
Lasso) the left corner of the far right dormer,
roof, and red shingles, including the right
corner of the middle window, then copy the
selection with Ctrl-J (Mac: Command-J).

7

Move the copy over to reconstruct the
middle dormer and roof where it’s covered
by the traffic signal. Resize, reposition, and line
up the layers to match. You’ll need to manipulate
the layer with Image>Transform>Distort to get
the edges of the new piece lined up. Don’t worry
about trying to get all the details of the piece
perfectly lined up with the dormer beneath:
just get it covered and lined up on the edges.
If you find it too difficult getting the one large
copied piece lined up using Distort, try copying
smaller segments and reconstructing the dormer
and roof in several steps, rather than in one big
chunk. When finished, merge all layers except
the background layer.

8

Once the middle dormer has been reconstructed, we can select and copy it and
the surrounding area to restore the left dormer.
Notice how much space the remaining traffic
signal takes up on the dormer and roof and
how far down it extends over the window. This
determines how big of a piece you need to select
and copy to cover the signal and reconstruct the
underlying area. Again, you may wish to select
and copy smaller sections to rebuild this area in
several steps, rather than copying one large selection and manipulating and distorting it to fit, like
I did. Merge layers when finished, always leaving
the background layer free.
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9

To remove the traffic signal from the sky, we’ll start by
cloning out the power lines. Create a new blank layer
by clicking the New Layer icon in the Layers palette. We’ll
do the cloning on this blank layer. Choose the Clone Stamp
tool (S) and select a hard-edged brush; soften it slightly by
holding down the Shift key and tapping the left bracket key
twice. Adjust the brush size so that it is slightly larger than
the power line. (Make sure the All Layers box is checked in
the Options Bar.)
With the Clone Stamp, Alt-click (Mac: Option-click) to
sample the blue sky slightly above the power line at the far
left of the image. Centering the cursor over the far left of the
power line, click once. Position (do not drag) the cursor to the
right a few inches, then while depressing the Shift key, click
once again. Notice that the Clone tool has “painted” a straight
line between the two clicks, covering the power line. Move
the cursor ahead a bit more, then Shift-click again. Continue
Shift-clicking horizontally across the power line until it is all
cloned out. For now, don’t worry about the lines around
the traffic signal. Merge the cloned layer down with Ctrl-E
(Mac: Command-E).
Due to the gradient variations in the blues of the sky, the
area cloned over the power line is slightly darker than the
surrounding sky. We can touch that up further with the Clone
stamp. In the Options Bar, select a default soft-edged brush,
resize it to about 75 pixels, and lower the opacity to around
40%. Creating another blank layer for the touch-up, sample at
the far left slightly above the dark streak, then “paint” around
over the dark streak. Frequently take new samples as you
paint horizontally across. This should blend in the edges of the
dark streak quite nicely, but if it is a little too dark, lower the
opacity of the cloned layer. Merge that layer down when you
are satisfied with it.

EXTRAS: GET MORE ONLINE
If you need basic instructions for using the Clone
Stamp tool, check out the following videos from
PhotoshopElementsUser.com:
Clone Stamp (Aug. 19, 2005)
Cloning 101 (Sept. 2, 2008).
Tutorials for using the Clone tool can also be found
in past issues of Photoshop Elements Techniques:
“Cloning & Healing,” Vol. 3, No. 6, page 11
“The Healing Brushes and Clone Tools,”
January/February 2009, page 29.
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10

To cover the rest of the traffic signal, select and copy a section of sky. Zoom in on the signal and the sky above it. Use
the Polygonal Lasso tool to select a rectangular area of the sky at
the same angle as the top of the roof and a size that will cover the
signal with room to spare. Press Ctrl-J (Mac: Command-J) to copy
the selection to its own layer. Press Ctrl-T (Mac: Command-T),

then move and position the piece of sky to cover the traffic signal.
Lower the opacity of the sky layer slightly so you can see where
the signal is. With a medium size soft-edged Eraser, erase away
the sky not needed to cover the signal, which will help blend the
edges in with the rest of the sky. Return the opacity to 100% and
merge the copied sky layer down when finished.

11

The methods we’ve used here to cover
up objects may have left a few edges
out of alignment, as well as some noticeable
duplications. The two side-by-side windows with
curtains in the same exact position and with the
same objects seen behind the glass is a good
example. Notice, too, where we removed the
bottom of the stop sign post, there are some
spots on the panel that were duplicated when
we replaced the post. Zoom in at 100% and carefully examine your edited image for such areas.
Then touch them up using the Clone Stamp tool,
sampling nearby pixels to cover the duplications,
and making your editing less obvious.
Once your photo is finished, view the before
and after by clicking to toggle the eye icon beside
the Background layer off and on: you’ll see what an
improvement you made in the image. n

tip When cloning in a narrow area, such as

the windowpanes in this project, you
can use a selection to limit the area affected.
Use the Polygonal Lasso tool to select one
of the panes where you wish to eliminate
the appearance of duplication. You can then
sample either inside or outside the selected
area, but only areas inside the selection will
be cloned over when painting with the Clone
brush. All areas outside of the selection are
protected, even if you stamp with the brush
half inside and half outside the selected area.

Diana Day, retired H.R. Manager and self-taught
Elements user, hosts a PSE Users Group where she
teaches Elements to members of her community.
Diana also puts her skills to practical use administering
her church’s Web page and public relations projects.
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Subscriber

Showcase
Here is a selection of some
of the best recent work by
subscribers, showcasing
original photos and
completed projects from
magazine tutorials and
videos on the Web site.
See the note on the opposite page
for more information on how to
submit your work for future issues.

Out of the Blue
Jens Langhans
CLOVIS, CALIFORNIA

The image was created using two photos, a sky taken in Oregon,
and a dock on the Ceago Winery grounds in Lake County,
California. I used Matt Kloskowski’s video tutorial, “Mother’s Day:
Framing images to add interest” (May 8, 2008) to frame part of the
dock image, keeping the color in this area and changing the rest
to black and white. The Pattern Stamp tool was used to bring the
dock to the foreground and to selectively introduce the clouds.

Robin Bennett
COLUMBIA, SOUTH CAROLINA

Dora 1942
Vicki Meyer
CARROLLTON, TEXAS

This photo was taken in California in 1942. I have
many vintage photos of my mother-in-law and I
wanted to do something interesting with this particular one. My goal for this project was to use the
one photo, highlight different parts, adding color
and creating a background. I cropped out portions
of the picture and resized them for the small photos down the right side of the layout, then flipped
the image of the car for the left side of the page, and
layered the scan of the original photo to peek out
from under the colorized version.

34 ADOBE PHOTOSHOP ELEMENTS TECHNIQUES

We were at a soccer game and the girls were eating
candy. When they stuck out their tongues, I was able to
get this shot. I created the frames using Corey Barker’s
“Using Simple Shapes to Create Interesting Designs”
video (Elements Killer Tips, December 3, 2007).

ALL PHOTOS © BY PHOTOGRAPHERS LISTED

Cousins

B-25
James Thomas
FREDERICKSBURG, VIRGINIA

This was taken at the Military Aviation Museum
of Virginia Beach. I used a Topaz Adjust layer
for application of Westimom’s sketch effect
from Elements Village (http://bit.ly/90ZBil).
I also masked the plane and duplicated it as the
top layer with a Levels adjustment to provide a
little bit more contrast.

Above the Midway
James Evanson
SOUTHAMPTON, PENNSYLVANIA

The image was shot at Hershey Park, on the midway during our annual family reunion. It was a
lucky find: I came around a building, looked up and
immediately realized that this scene would make an
awesome black-and-white photograph.
The original was shot in Raw format and processed
with Camera Raw 5.3. Inside Photoshop Elements 7,
I converted it to black and white using the Infrared
setting and sharpened the image slightly using the
Unsharp Mask filter.

Thundering Thoroughbreds
Timothy Neddy
TAMPA, FLORIDA

To turn my colorful photo into a black-and-white
sketch, I desaturated the photo and adjusted the
exposure using the Levels and Shadows and Highlights
commands, and then used the Unsharp Mask filter.
The final effect was done with the Stamp filter.

EXTRAS: SUBMIT YOUR WORK
Go to the Magazine Subscriber Gallery section in
the Elements Village forums and read the message,
“How to Submit Images to the P.E.T. Subscriber Showcase,” which has the info you’ll need to upload your
photos. The next deadline is February 8.
www.ElementsVillage.com
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