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Editor’s Note

Every summer, my husband’s family gathers at his 
aunt’s house in Northeast Harbor, Maine. It ’s a 
wonderful, rambling old home filled with timeworn 
furniture, odd knickknacks, and family treasures 
from generations past. One of my favorite spots 

in the house is the stairwell, where almost every inch of the 
wall is covered with photos. From quick snapshots to formal 
portraits, huge gatherings to intimate close-ups, the wall is a 
lovely testament to a life filled with family, friends, and travel. 
In fact, it’s not unusual to find family members lingering there 
mid-step—their errand momentarily forgotten—as they peer 
fondly at one of the familiar shots.

Having recently returned from this year’s visit, I’ve resolved 
to be more proactive about printing out images from my own 
photo library. Far too many of my favorite photos—including some 
treasured portraits of my own small, but growing family—lie trapped 
within my overstuffed hard drive. It’s about time I found a worthy 
spot for them around the house. 

If you’re thinking of printing a few of your own photos, turn 
to page 9 and read Ben Long’s step-by-step guide to preparing 
your photos for the printer. Translating colors and tones from 
your computer to paper isn’t always a simple process, but there 
are some easy steps you can take in Elements to ensure you get 
rich shadows and sharp details with every print. 

Even if you don’t do a lot of printing, the article is worth 
reading for Ben’s tips on using the histogram. As he explains, our 
eyes often tell us we have strong black and white when in fact, 
we don’t. This can result in washed out or overly dark images. 
Elements’ histogram offers a more objective evaluation of your 
image’s highlights and shadows. Once you understand what 
your histogram is telling you, making even minor changes can 
result in huge improvements to your image’s tones. 

I hope you enjoy the other treats in this month’s issue. We’ve 
also got a fun tutorial on how to add the faces of your friends 
to clip-art images—which includes some great tips for adjusting 
skin tones—and helpful advice for taking control of your camera’s 
flash. If there are specific topics or editing tricks you’d like to 
see covered in the future, I’d love to hear from you. 

The November/December 2010 issue will begin shipping to 
subscribers around November 10. Until then, happy editing!

        
 

 Kelly Turner
 kelly@photoshopelementsuser.com
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extra software and hardware.  By Ben Long
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take control of your flash settings for beautifully lit shots. By Derrick Story
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Add a special touch to photo collages, scrapbook pages, and other  
crafty projects by digitally sewing a straight or zigzag stitch along  
the side—all without threading a single needle. By Liz Ness
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Every month, in our exclusive subscriber-only area, we post 
new videos and tutorials from some of the top Photoshop 
Elements gurus. Here are the most recent postings:

NEW VIDEOS
 ■ Getting the Orton Effect
 ■ Turn a Dull Shot into a Moody Masterpiece
 ■ Don’t Shoot Raw+JPEG
 ■ Silhouette Art

NEW TUTORIALS
 ■ Making a Metal Slide for Scrapbook Ribbons
 ■ Working with Lightroom and Elements

What’s Happening Online
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Add Whimsical Scribbles 
to Your Photos
Follow Matt as he dresses up a  
photo with some “doodle art.”
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1You’ll need two things to get started 
with this project: a high-resolution 

vintage image of a man, woman, or child 
(see the online extras for a list of resources); 
and a photo of the face you want to swap 
in. Since you’ll be adjusting the tone and 
adding grain or texture to match the clip 
art, the photo doesn’t have to be perfectly 
sharp; in fact, you may be able to salvage 
a photo that you might have otherwise 
discarded. What’s most important is that 
the shape and tilt of the face in the photo 
be similar to that of the clip art.

Personalize 
Vintage Clip Art
Combine modern photos with old 
illustrations for a one-of-a-kind portrait
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By Diana Day | I adore the nostalgic feel of vintage clip art. 
To give these old images a new twist, I like to swap out the 
faces in the clip art with photos of my own family and friends. 
It’s a fun project I first learned from Nancy Marti, one of our 
moderators on Elements Village. Since then, I’ve created 
several of these compositions for friends and relatives—and 
they’re always a big hit. In this tutorial, I’ll show you how to 
join the fun and create your own clip-art face swap. You can 
apply many of the techniques I’ll use to other projects, such 
as creating collages and correcting skin tones.

2      Open the clip art file and press Ctrl-J 
(Mac: Command-J) to duplicate the 

background layer. Double-click on the name 
of the duplicate layer and rename it “Cutout.” 

To download the two files I used, 
go to the Magazine section of the 
website and click on the September/
October 2010 issue. There, you’ll 
also find links to online resources for 
vintage clip art, and other examples. 
PhotoshopElementsUser.com

EXTRAS: FOLLOW ALONG!

Replacement Photo Original Clip Art
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5 When using the Mask mode with the 
Selection Brush tool, the painted area 

is excluded from the selection. (Change 
the brush’s Mode to Selection and zoom 
out, and you’ll see from the “marching 
ants” that we’ve selected everything but 
the face.) This means that to select the 
face, we need to invert the current selec-
tion. Choose Select>Inverse. Feather the 
edges of the selection a bit by choosing 
Select>Feather and entering 2 pixels for 
the Feather Radius. 

4 Zoom in on the clip-art image so the face fills most of 
the screen. Pick the Selection Brush tool (A), and in the 

Options Bar, select any solid round brush. Set the Mode menu 
to Mask and the Hardness to 75 percent. Working on the Cutout 
layer, paint over the area of the face you want to remove. Make 
sure you go all the way to the hair line, but don’t remove too 
much. Fill in the selection completely.  

Projects
PERSONALIZE VINTAGE PHOTOS

3 Click on the Background layer in the 
Layers palette, and then click the Create 

New Layer icon (or select Layer>New>Layer). 
This will put a blank layer between the two 
images. Next, fill the new layer with white by 
choosing Edit>Fill Layer and selecting White 
from the Use pull-down menu (make sure the 
Preserve Transparency option is turned off).

Faster Zooms  A quick 
way to zoom is to use the 

scroll wheel on your mouse.  
To set this up, press Ctrl-K (Mac: 
Command-K) to open your 
preferences, and then place a 
checkmark next to the Zoom 
With Scroll Wheel option. 

tip

Selection 
Brush Tool

New Layer 
icon

Everything but the face is selected, so we need 
to invert the selection before proceeding.
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7 We’re now ready to bring in our new face. 
Select the middle white layer in the Layers 

palette. Open the photo with the face you wish 
to use. To see both images side-by-side in the 
workspace, select Window>Images>Tile. Now 
select the Move tool (V) and drag the face photo 
onto the clip-art image. It should become a new 
layer below the Cutout layer and above the blank 
white layer. We no longer need the face photo, 
so click on it, then select File>Close. 

8 In most cases, you’ll need to adjust the 
imported face—resizing, repositioning, and 

rotating—so it looks natural with the rest of the 
clip art. Make sure the new face layer is active in 
the Layers palette, and then press Ctrl-T (Mac: 
Command-T) to activate the free transform option 
(this will ensure that you don’t accidentally change 
layers as you manipulate the face image). 

To reposition the layer, place the cursor inside 
the bounding box and drag the face to a new loca-
tion. Clicking on the box’s handles and dragging 
inward or outward will resize the layer. (To prevent 
distorting photos when resizing them, drag from 
one of the corner handles, which maintains the 
aspect ratio.) To rotate the layer, position your 
cursor just outside the bounding box and when 
you see a curved double-headed arrow, click and 
drag. When finished, press Enter or click on the 
green checkmark.

6 With the Cutout layer still 
active, press the Delete key 

to remove the face, leaving a 
lightly feathered edge around a 
blank white face. Deselect with 
Ctrl-D (Mac: Command-D).

Drag the new image 
onto the clip-art image.
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9 The trickiest part of the swap is getting the color of the skin tones and 
brightness of the new face to match the clip art. In most cases, you’ll 

need to lighten the face quite a bit. Every combination of clipart and face 
will be different so you may need to try various techniques to get the new 
face to match. 

With the face layer active, try one or more of the following methods as needed: 

Lighten Tones  Press Ctrl-L 
(Mac: Command-L) to bring 
up the Levels histogram, and 
then move the right and/or 
middle sliders to the left to 
lighten the face. 

Another option for lighten-
ing tones, which produces a  
slightly different result, is 
to choose Enhance>Adjust 
Lighting>Brightness/Contrast. 
Move the Brightness slider to 
the right or left to improve the 
color. You can also experiment 
with the Contrast slider. In fact, 
I often combine the effects 
of both of these tools while 
trying to blend the face with 
the clip art.

Remove Redness  If the skin 
tones of the face image are 
too red, press Ctrl-U (Mac: 
Command-U) for the Hue/
Saturation dialog. From the 
drop-down menu, select Reds, 
and then drag the Saturation 
slider to the left to decrease 
the red in the face.

Match Skin Color  Here’s an adjust-
ment that may help with matching the 
skin’s color. Choose Enhance>Adjust 
Color>Adjust Color For Skin Tone. When 
the dialog pops up, click on the face to 
get a color sample (the cursor will turn 
into an eyedropper), and then drag the 
sliders as needed to obtain a skin tone 
more compatible with the clip art.

See the Difference  If you’re 
having trouble seeing the 

effect of adjustments you make in 
any of these dialog boxes, make 
sure the Preview option is checked. 

tip

Projects
PERSONALIZE VINTAGE PHOTOS

After applying the settings 
shown here, our face better 
matches the vintage colors. 

Levels

Brightness/Contrast
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10 To help blend the edges of the new 
face in with the clip-art image, select 

the Cutout layer in the Layers palette. Choose 
the Blur tool (R). In the Options Bar, set the 
Strength to 10 percent and place a checkmark 
next to the Sample All Layers option. Now, 
drag the cursor in short strokes along the jaw  
to smooth it out and blend the edges.

11 Since vintage clipart tends to be grainy. 
To apply a similar grain to the face,  

select the face layer in the Layers palette  
and then choose Filter>Distort>Diffuse Glow. 
Adjust the settings to add a little grain, and  
also a bit of glow, if needed. For this example,  
I set the Graininess to 5, the Glow to 1, and  
the Clear Amount to 18. 

If the Diffuse Glow filter doesn’t produce 
enough grain, or if the resulting graininess is 
too light to match the clip art you’ve used, 
another option is to use the Add Noise filter 
(Filter>Noise>Add Noise), which tends to 
produce a darker grain. (Experiment with  
turning on the Monochromatic option in  
the Add Noise dialog.)

Diana Day, retired H.R. Manager and self-taught Elements 
user, hosts a PSE Users Group where she teaches Elements  
to members of her community. Diana also puts her skills  
with Elements to practical use administering her church’s  
Web page and public relations projects.

And there you have it! I hope you have as much 
fun with this project as I have. I’d like to thank 
Karen of Lunagirl Images (www.lunagirl.com) for 
providing the download of the clip-art image I 
used, which is from her $15 CD “Vintage Women 
& Men.” Please post your own face swap images 
on the Elements Village forum to share. ■
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By Ben Long | Call me old-fashioned, but as far as I’m 
concerned, a photo just isn’t a photo until it’s on paper. 
Sure, digital images are great for sharing in slideshows 

and online galleries. But when it comes to the photos I really 
care about, I still prefer the look of ink on paper. I also like that 
physical photos can be passed around and hung on walls.

But getting good prints can be tricky. The truth is, prints almost 
never come out looking exactly like the image on your screen. 
To a degree, this is simply due to the differences in technology; 
your computer and printer mix colors in very different ways. But 
plenty of other problems can also crop up when you attempt to 
translate pixels to paper—dull tones, strange colors, blurry details, 
and more. It’s enough to make you swear off paper forever.

The good news is that, with a little understanding and the 
tools in Photoshop Elements, you can vastly improve the quality 
of the images that come out of your printer. I’ll take you step by 
step through a proper printing workflow and show you how to 
improve your photo’s tones and solve other common gotchas 
that can pop up when you hit the Print button.

Don’t let your best photos languish on the 
computer. This simple four-step system takes 

the guesswork out of putting ink to paper. 
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Step1
Get the Right Size

Before you even think about printing, you need to make 
sure your image has enough pixels (or image data) to 
print at the size you want. If it doesn’t, your final print will 
look soft and lack sharp details. 

Check Resolution
Photoshop Elements’ Image Size dialog box 
(Image>Resize>Image Size) lets you set the size and 
resolution of your image. First, make sure the Resam-
ple Image option is turned off. All three options in the 
Document Size section should now be linked. Change 
either the Width or Height field to your desired print 
size (when you change one setting, the other will also 
adjust to remain proportional).

After you’ve done this, take a look at the Resolution 
field. This number tells you how much image data you’ll 
have per printed inch. Ideally, you want a resolution 
of at least 240 pixels per inch (ppi). That said, bigger 
prints can often get away with lower resolutions because 
they’re viewed from farther away. For a 13x19-inch print, 
for example, you can probably go as low as 180 ppi. (Of 
course, if you have enough pixels in your image to get 
higher resolution at this size, go for it.)

If the Image Size dialog shows the size you want at a 
resolution of 240 ppi or higher, then you can close the 
box and move on. But if your resolution is too low for a 
good print, you’ll have to make a decision: Either print 
your image at a smaller size (which will increase the 
resolution), or resample the image to add more pixels. To 
increase the pixel count, click the checkmark next to the 
Resample Image option, and enter the desired number 
into the Resolution field. Ideally, you want 240 ppi, but 
keep in mind that if you add too many pixels, your image 
may get a bit soft. So, if you’re starting with a small image, 
you’re better off being conservative and raising the  
resolution only to 150 or 180 ppi.

Save a Copy
When you’re done resizing, choose File>Save As, and save 
the resized version as a new document. Since resizing 
for print might have reduced or increased the number of 
pixels in your image, you want to be sure that you don’t 
overwrite the version of the file with the original pixel 
count. I append the word “-print” to my original filename 
to help distinguish the new file. When you’re done print-
ing, you can either throw the print copy away, or keep it 
so that you always have a print-ready version at hand.

 

Use the Document Size 
section to determine if 
you have enough pixels 
to print. Enter your 
longest print dimension 
into the appropriate  
field and then check the 
resulting resolution.

Too Much of a Good Thing  It’s OK 
to have a resolution of more than 

240 ppi, but keep in mind that above 300 
ppi, you’re not going to see any improve-
ment in image quality, and your prints 
will take longer to send to the printer.

tip

For more on using the Image Size 
dialog—including a smart way to 
enlarge your image—see the Tool 
Tips in the May/June 2010 issue, or 
go to our website and type “Image 

Size” (including the quotation marks) into the 
search field. PhotoshopElementsUser.com

EXTRAS: GET MORE ONLINE!

Turn this option off to 
check your resolution
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Step 2
Fine-Tune Highlights and Shadows  

The painful truth of printing is that a print very rarely, if ever, looks 
exactly like the image on your computer monitor. Translating 
color from your computer to your printer is very complicated. 
One way to help alleviate this problem is to run a calibrated print-
ing system. In a calibrated system, you use special hardware to 
profile your computer monitor and printer, which in turn creates 
a special document that describes their color and contrast charac-
teristics. These profiles are used by color-management software 
to accurately translate colors from one device to another.

When it works well, a color-managed system can yield a much 
better match between your screen and printer, but, in addition 
to the cost of the profiling hardware, you’ll need to have a fairly 
expensive monitor to reap the full benefits of the system (most 
sub-$1,000 LCD monitors and laptop screens lack the necessary 
adjustment latitude). Then, once you do get everything calibrated, 
Elements still doesn’t magically display images that look like they 
will when printed. And, if you want to “soft proof”—view your 
image with a profile specific to a certain paper type—you’ll need 
an add-on like Elements+ (see the July/August issue for more).

Unless you work professionally as a photographer, I suspect 
that the effort and money you’ll spend setting up a calibrated 
system far outweigh the modest gains you’ll get in color accuracy. 

That said, there are some simple—and inexpensive—steps 
you can take to optimize your monitor for image editing: 

Use a Software Calibrator  Mac OS X and Windows 7 include 
free monitor-calibration tools, which will help adjust your moni-
tor’s brightness and colors. In Windows 7, click on the Start button 
and select the Control Panel. In the search box, type “Calibrate 
Display” and select the Calibrate Display Color option. In Mac OS 
X, open System Preferences, click the Display icon, and under the 
Color tab, select the Calibrate option. 

Turn Down the Brightness  If prints consistently come out 
dark, the problem may be the brightness setting on your 
monitor. Laptop screens are particularly prone to this. Try 
turning down the brightness. It may also help to set the lights 
in your workspace slightly dimmer than your screen, so you 
don’t feel like you need such a bright image.

Eliminate Distractions  If you can see your Desktop background 
while you edit, make sure it’s not set to a bright color, which may 
affect how you perceive the colors in your image. Instead, choose 
a neutral gray. Lighting can also affect how you perceive colors. 
Avoid overhead fluorescent light if you can; a halogen desk lamp 
or natural filtered light make better choices. 

Why Don’t My Prints Match My Screen? 

Next, you’ll want to examine the tones in your image. If an image doesn’t 
have a good tonal range, it can look washed out or print too dark. The key 
to spotting and correcting these types of problems is to use the histogram, a 
graph that shows the distribution of tones in your image. The histogram can 
often spot problems that your eye would otherwise miss.

Learning to Read a Histogram
To see a histogram of your image, open the Histogram palette 
(Window>Histogram). Elements can display different types of histograms. 
For judging brightness, click the Channel pull-down menu in the Histogram 
palette and choose Luminosity. You’ll see a graph of your image’s tones, 
with black on the left side, white on the right, and grays in the middle.

In the image to the right, for example, you can see that there’s very little 
black data (the left side of the histogram) because there are very few dark 
tones in the image—just the black bits on the top of the rocks. There’s a lot 
of data in the middle, which are all of those gray tones that comprise the 
clouds and rocks, and there’s a fair amount of highlight data—notice the 
spike at the far right edge of the histogram—thanks to the bright parts of 
the sky and the brightest rocks.

Once you understand what the histogram is telling you, you can take 
steps to address potential problems.

Shadows Highlights

Midtones
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Before  While this 
image doesn’t look 
bad, it’s also a little bit 
flat. The histogram 
shows an image that 
lacks good blacks.

After  Here’s the same image, but 
with real black. Note that the black 
slider has been moved to the right. 
The additional contrast gives the 
image more “punch.”

Fixing Low-Contrast Images
The most common problems with printed 
images are contrast-related, which can make 
a photo look dull or washed out. This gener-
ally happens when there’s no true black in 
the photo.

Consider the image of the trees shown here. 
In the shadows of the trees, the darkest bits 
should be black, and if you were looking at the 
image on its own, you might think that was the 
case. But if you look at the histogram for the 
image, you’ll see that the left edge of the his-
togram shows there’s no real black there—the 
shadows are actually just a dark gray. Look at 
the right side, and you’ll see that the whites are 
pretty weak as well. The result is an image that 
lacks strong contrast.

You can easily improve the contrast by add-
ing a Levels adjustment layer. With the photo 
layer selected in the Layers palette, choose 
Layer>New Adjustment Layer>Levels. When 
the Levels histogram pops up, move the black 
point (the left-most slider under the histogram) 
to the right until contrast is improved. 

One of the obstacles you 
face when editing a photo 
is your own eyes. Not only 
do your eyes automatically 
correct whites so that color 
casts are hard to see, but 
they’ll correct a light gray so 
that it appears white to your 
eyes. This is why a histogram 
is essential for determining 
true contrast.
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Before After

Lightening Dark Images
In the portrait on the right, the image looked 
pretty good on screen. The whites seemed white, 
and the overall brightness looked okay. But when 
I printed it, it was too dark. A quick look at the 
histogram shows why: There’s no white in the 
image, which means her white stripes are really a 
shade of gray—making the overall image appear a 
little dingy. In this case, I added a Levels adjust-
ment layer and moved the white point to the left  
so it reached the edge of where the data is.

On the other hand, if your image has a good 
white point—meaning it stretches all the way 
to the end of the histogram—but still prints too 
dark, the problem likely lies with your midtones.

Most of the foreground and background in the 
landscape image, below, for example, is composed 
of midtone data—all of the green plains, grass, 
buildings, and clouds. Those tones aren’t dark 
shadowy areas, nor are they really bright highlights. 
If you look at the histogram, you’ll see that the 
bulk of that image data lies to the left (towards the 
shadow area) of the middle point in the image’s 
tones. This is why our image is too dark.

To correct it, I added a Levels adjustment 
layer and moved the midpoint slider to the left. 
This served to brighten the midtones. Unfortu-
nately, it also weakened the blacks a little, so I 
moved the black point slider a little to the right. 
The result is a brighter image, and a histogram 
that now shows the tones biased a little more 
toward the center of the image.

By dragging the 
white point to 
the left, we can 
brighten the 
whites from a 
light gray to  
true white.

After To lighten the overall 
image, I move the midpoint 
slide to the left and then moved 
the black-point slider to the 
right to recapture my shadows.

Before The midtone data 
that represents the bulk of 
our image has shifted into 
the shadow area, making the 
image too dark.
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This image has been sharpened too much. Note 
the halo around the dark petals of the flower.

Step 3
Sharpen Details  

Most images benefit from a little sharpening.  
If you’re working with Raw images, you’ll 
almost certainly need to sharpen before 
printing, as the camera doesn’t apply any 
sharpening on its own. For JPEG images, which 
typically do get sharpened by the camera’s 
software, you’ll need to judge whether the 
image needs a little extra help. 

Keep in mind that you can’t truly sharpen 
an image that’s out of focus, or smeared with 
motion. A sharpening filter works by finding 
the edges in your image, and then darkening 
the pixels on the dark edge, and lightening 
the ones on the light edge. So you’re really 
just adding contrast to the edges in your 
image to accentuate them—and producing 
the illusion of improved sharpness.

Elements includes a few different sharpening  
filters, but I find the Adjust Sharpness command  
(Enhance>Adjust Sharpness) to be the most 
effective for this type of work. The other options 
offer less sophisticated algorithms and no pre-
cise control over the amount of sharpening.

It ’s difficult to accurately gauge whether 
you’ve applied the right level of sharpening 
before you print, so I recommend duplicating 
the image layer in the Layers palette before 
you sharpen (Layer>Duplicate Layer). Then 
apply sharpening to the new layer. By work-
ing on a duplicate layer, you’ll still have your 
original layer to go back to if your sharpening 
settings yield bad results when printed.

Unless you’ve enlarged an image a lot, 
you’ll probably want to keep the Radius setting 
at 1.0 pixel or less; the Amount rarely needs 
to go over 100 percent. (Radius controls how 
many pixels get adjusted on either side of an 
edge, while Amount controls the amount of 
adjustment that gets applied to those pixels.)

As you adjust settings, be careful not to 
overdo it. If you sharpen too much, you’ll see 
little halos around all of the edges in your image. 
This can result in an image that looks oversharp. 

Use the Adjust Sharpness tool to apply a 
bit of overall sharpening before printing. 

Be realistic about the  
capabilities of your printer. 
You’re not going to get the  
same color range from an  
inexpensive four-color inkjet  
that you would from a six-  
or eight-color photo printer. 
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In Windows 7, click on the Printer Prefer-
ences icon (circled, above) to the right of 
the printer name to access paper settings.

Step 4
Save, Print, and Evaluate  

Now you’re ready to try a test print and see 
how well your initial adjustments fared. This 
is the part of the process that many photogra-
phers rush through. But printing isn’t an exact 
science—because of the differences in the way 
monitors and printers mix and display colors, 
translating pixels from the screen to paper typi-
cally requires a bit of experimentation. So while 
you might be able to knock out snapshots with-
out too much thought, for an image that you’re 
trying to work up into a nice print, you should 
expect to do at least one test print.

Setting Your Printer
Save your finished image, and then choose 
File>Print. The Windows and Mac operating 
systems have different printing interfaces, but both 
offer controls for selecting the printer, and for 
selecting the paper size. Further complicating matters is the fact that differ-
ent printers come with their own drivers and offer different printer-specific 
controls within the Print dialog box. 

While we can’t detail the specifics of every type of printer driver, here 
are some of the common controls you’ll find, and how to use them:

Paper Choice Some papers are more absorbent than others, so your printer 
needs to know what kind of paper you’re printing on. This will give it a better 
idea of how much ink is required to achieve a particular color. If you’re using 
paper manufactured by your printer vendor, then it will probably be listed 
by name in a menu in your printer driver. If you’re using a third party-paper, 
then check to see if it came with instructions for what settings to use. If it 
doesn’t, then try to pick something that seems similar. For example, if you’re 
printing on a glossy paper, pick a glossy option in the printer driver.

In Windows 7, click on the Printer Preferences icon to the right of the 
printer name to access paper settings. In Mac OS X, click the Print button 
to bring up the standard Print dialog where you can select a paper type. 

Color Management If you’re using a Mac, click on the More Options but-
ton at the bottom of the Print dialog box and choose Color Management. 
Make sure Color Handling is set to Printer Manages Colors. This will ensure 
that Elements’ idea of what color should be doesn’t collide with what your 
printer’s ideas of color are. In Windows 7, click the Printer Preferences icon 
and then click the Advanced button at the bottom of the window. Change 
the ICM Method to ICM Handled By Printer.

Black and White  If you’re printing a black-and-white image, then you 
might need to activate a special black-and-white mode in the printer driver 
controls. This will typically help the printer produce a more neutral print. 
Consult your printer’s manual for details.

Set your color management 
preferences in Windows 7.
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Evaluating the Print
While your printer grinds away on your image, it ’s a 
good idea to either switch to a different image on your 
monitor or walk away from the computer entirely. There’s 
a big difference between the self-illuminated images on 
your monitor and the reflected color on a piece of paper. 
Even if the color matches exactly, switching from viewing  
your monitor to looking at a print can be jarring. So, 
when you pull the page from the printer, it’s a good idea  
to do it with fresh eyes.

When you’re ready to evaluate the results, look for 
signs of trouble:

Contrast  Is there good contrast, meaning there’s a true 
black, if it’s needed, and the right amount of overall 
contrast?

Highlights Are the highlights overexposed, or do they 
have detail? These will appear as paper white in your 
final prints, and large areas of white can serve as “eye 
magnets.” The viewer often can’t help but look at them. 
If your original image is a Raw file, you may be able to 
recover them using the Recovery slider in the Adobe 
Camera Raw software. If you’re working with a JPEG, 
there’s probably little you can do but decide whether 
the problem is bad enough to wreck the image.

Strange Colors  Is there a color cast (an overall, unwanted 
color to your print)? If there is, let the image sit for 20 
minutes and then check again. If the image still looks a 
little off, try to find something white in it, and compare 
it to a white piece of paper. Your eye does a great job of 
making not-quite-white things appear white, so using a 
good reference will help determine if the whites in your 
image are really white. If they are, then the rest of your 
colors won’t have a cast.

Sharpness  Is the image sharp enough? Place the photo at 
a reasonable viewing distance—with a large print, for example, you’d prob-
ably stand a few feet away—and then examine the edges in your image. 
If you enlarged the image, you’ll want to pay particular attention to strong 
diagonal lines to ensure that they don’t have visible stairstepping patterns.

Adjust and Repeat
If you need to make changes, and you’ve applied your edits in a non-
destructive manner, as explained earlier, then you should be able to easily 
go back and tweak each adjustment. If you need to change sharpening, 
then you’ll need to delete the appropriate layer, duplicate your original 
layer, and then re-apply your corrections with better parameters.

This may sound like a lot of work, but a beautiful final print is well 
worth the effort. And believe it or not, plain old paper is still more 
durable than hard drives or CDs. As you do more prints, you’ll begin to get 
an eye for how your screen corresponds to the final page, and you’ll learn 
the particulars of your specific printer. All of this experience will make 
your printing tasks go much quicker.  ■

Choose the Right Paper
If your test print image doesn’t have strong blacks, and you’ve 
already boosted the Levels black point in Elements, then you might 
need to consider switching paper. The ability to yield a very dark, 
rich black is often what separates good paper from cheap paper.

While glossy papers are seductive with their shiny surfaces, 
they’re not ideal for fine art work. Glossy papers never yield very 
dark blacks. However, inexpensive matte papers won’t necessar-
ily do any better. Moving up to a quality fine art matte paper will 
will get you a blacker black, and therefore better contrast. Also, 
because matte papers lack a glossy surface, your image won’t be 
obscured by reflections and sheen.

Epson, HP, and Canon all sell high-quality fine art papers that 
will yield much better results than budget papers, and there’s 
usually a setting for these papers in the printer driver, so you 
won’t face any confusion about how to configure your print 
settings. But there are also plenty of third-party companies that 
make great papers. Hahnemuhle, Red River, Moab, InkPress, and 
other companies have excellent offerings, and many sell inex-
pensive sample packs that make it easy to test a range of papers.

Ben Long is a photographer and trainer based in 
San Francisco. He is the author of Complete Digital 
Photography, Fifth Edition (Charles River Media; 
2009). For more tips and workshop information, go 
to www.completedigitalphotography.com.
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Create Three Classic Film Looks
Learn how to use color and filters to infuse photos with sense of nostalgia 
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By Jeff Carlson | Photoshop Elements can fix color casts, 

repair flaws, balance exposure, and even merge the best 

aspects of several photos into one image. But many 

photos from the days of film cameras and basement 

darkrooms are considered beautiful as much for their 

imperfections as for their technical merits. The ravages 

of time and sunlight, as well as the unique qualities 

of the film stock and equipment used, all combine to 

give older photos a powerful sense of time and place. 

You don’t have to return to film to capture the 

mood and colors of vintage photos. The creative 

tools in Photoshop Elements can help make photos 

appear as if they were shot in a bygone age or with 

other camera equipment. In this article, I’ll show you 

how to create three specific “looks.” Even if you’re 

not interested in aging your photos, you can take 

advantage of the techniques I use to customize your 

photos in other interesting ways.

Techniques
THREE CLASSIC FILM LOOKS

From the Attic     Page 18 1970’s Flashback    Page 21

Free-spirited Holga    Page 23
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2 In the Adjustments 
palette, click the 

Colorize button, and then 
adjust the Hue slider until 
the photo has a sepia tone 
(I find that a setting of 29 works well). If the 
color is too intense, nudge the Saturation slider 
to the left to make the effect more subtle. 

1        The Attic 
        Relic
A lot of the character of old photos 
comes from the materials on which 
they were printed and how they ’ve 
aged over the years. In this example, I’ll 
make a modern photo look like a faded, 
time-worn artifact from a safari near the 
turn of the 20th century by compressing 
the tones, adding a vignette, applying 
scratches, and more. 

1Open your image in Elements. Old black-
and-white photos that have been exposed 

to too much sunlight usually take on a sepia 
tone. To mimic that effect here, click the 
Adjustment Layer icon in the Layers palette 
(circled) and choose Hue/Saturation from  
the pull-down menu. (Note: the Adjustment 
Layer icon appears at the top of the palette 
in Elements 7 and earlier.)
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6 To better simulate the optics 
of early cameras, we need  

to compress the picture’s 
tones—making the highlights 
and shadows more pronounced. 
The obvious option would be to 
use a Levels adjustment layer; 
however, I find its results still make the image look 
a little too “perfect.” Instead, select the Background 
layer and press Ctrl-J (Mac: Command-J) to duplicate 
it. Rename the layer “Overlay.” Apply a Gaussian Blur 
filter again (Filter>Blur>Gaussian Blur), but at a much 
lower level—between 10 to 20 pixels. Now return 
to the Layers palette and choose Overlay from the 
blending mode pull-down menu.  

Bypass the Lasso  If you 
have trouble drawing 

with the mouse, you can also 
use the Elliptical Marquee tool 
(M) to draw an oval; however, 
I prefer the less uniform edge 
created by the Lasso.

tip

5 To make the vignette look less like a 1950s TV, 
drop the selection by pressing Ctrl-D (Mac: 

Command-D). Now choose Filter>Blur>Gaussian 
Blur and crank up the value until you get a soft, 
fuzzy border. Finally, adjust the layer’s Opacity 
slider to help the vignette blend into the image.

3 Many old lenses 
produced a subtle  

vignette, which dark-
ened the edges of the 
image. To produce this 
effect, create a new layer 
(Layer>New>Layer). 
Using the Lasso tool (L), 
draw a rough circle  
just inside the edges  
of the photo.  

Techniques
THREE CLASSIC FILM LOOKS

4 Invert the selection by pressing 
Ctrl-Shift-I (Mac: Command-Shift-

I). Next, choose Edit>Fill Selection. 
From the Contents Use menu, choose 
Black and then click OK.



20    ADOBE PHOTOSHOP ELEMENTS TECHNIQUES

7Now it’s time to rough up the image a bit by 
adding some film grain. Duplicate the Back-

ground layer again by selecting it and pressing 
Ctrl-J (Mac: Command-J). With the new layer 
selected, choose Filter>Texture>Grain. In the 
dialog that appears, choose Regular from the 
Grain Type pop-up menu, and play with the 
Intensity and Contrast sliders to apply the level 
of noise you want (for this example, I set the 
Intensity to 37 and the Contrast to 55). Click  
OK when you’re satisfied.

8 We can further 
weather the image 

by creating scuff marks. 
Create a new empty 
layer (Layer>New>Layer) 
above the Overlay 
layer we made in Step 5, and fill it completely with black 
by choosing Edit>Fill Layer. Open the Grain filter again 
(Filter>Texture>Grain), and this time choose Horizontal or 
Vertical from the Grain Type pop-up menu. To make the effect 
more visible, you’ll need to push the Intensity and Contrast 
sliders pretty high. Click OK. Finally, change the blend mode 
for the scratches layer to Screen, which retains the scratches 
but lets the image show through the black areas of the layer.

9 The resulting scratches tend to 
be more uniform than I’d like. To 

solve this, take the Eraser tool (E), set 
its opacity to 50 percent, and wipe 
away random sections of the layer. If 
the  remaining scratches still seem too 
strong, you can adjust the opacity of 
the layer to make them more subtle.

By dragging with the Eraser set to 
50 percent opacity, I can lighten 
or remove scratches to make the 
effect more natural.

10 As a last step, make the photo appear a little washed out 
by applying a Levels adjustment layer.  

Choose Levels from the Adjustment Layer pop-up menu in the 
Layers palette, and make sure it’s the top-most layer. In this case, 
I’ve brightened the photo by moving the midtones slider to the 
left. The result is a photo that appears slightly yellowed and faded 
with time and just a little worse for wear—just as you’d expect from 
a recently discovered treasure from your parents’ attic. 



SEPTEMBER/OCTOBER 2010  21

1Open a photo in Elements. We’ll start by 
warming up the image. In the Layers palette, 

choose Photo Filter from the Adjustments Layer 
pop-up menu. In the Adjustments palette, set the 
Filter pop-up menu to Warming Filter (85), which 
applies a slight orange tint. Increase the Density 
slider to 70 or 75 percent, and make sure the 
Preserve Luminosity setting is enabled.

For Raw Images  If you’re working
 with a raw image, you can make 
many of the color and exposure 
adjustments discussed here within the 
Adobe Camera Raw utility that comes 
up when you open a raw file. (Playing 
with the White Balance Temperature 
slider does a lot of the work.) You can 
then switch to Elements for tasks such 
as applying grain and blur. 

tip

         Flashback 
         to the 1970s
You don’t need to completely “damage” a photo  
to be creative with its appearance. A few color 
adjustments can turn a snapshot into a photo that 
looks vintage, without jumping immediately to a 
sepia tone. For example, one characteristic of  
photos from the 1970s is a slightly muted, yellowed, 
and occasionally washed-out appearance. The 
effect is often subtle, especially compared to  
the previous example, and yet it’s often easy to  
identify a typical snapshot taken in that era.

Techniques
THREE CLASSIC FILM LOOKS

2
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2 Next, soften the image. Duplicate the Background 
layer (so we’re not damaging the original) by select-

ing it and pressing Ctrl-J (Mac: Command-J). Rename the 
new layer “Blur and Grain.” Apply a Gaussian Blur filter 
(Filter>Blur>Gaussian Blur), and select a Radius of 1 to 2 
pixels. The blur should be relatively subtle. 

5 Applying the blur and grain effects tends 
to darken the image more than I’d like, 

so, as a final step, I compensate by lowering 
the white-point value. To do this, click on the 
Adjustment Layer icon and choose Levels from 
the pull-down menu. Drag the white arrow to 
the left to brighten the image. 

3 Still working on that same duplicated layer, 
choose Filter>Texture>Grain. In the dialog 

that appears, choose Regular from the Grain Type 
pop-up menu, and play with the Intensity and 
Contrast sliders. You want a softer effect here than 
what we achieved with the attic image (I set the 
Intensity to 19). Click OK when you’re satisfied.

4 We also want to fade the colors in the photo. Here’s a 
method that applies a washed-out appearance and looks 

better to my eye than just reducing the saturation. Duplicate 
the “Blur and Grain” layer, and then choose Enhance>Convert 
To Black And White. Click OK in the dialog that appears to 
create the black-and-white version (the Portraits style should 
be selected). Then, in the Layers palette, set that layer’s blend 
mode to Darken. You can use the Opacity setting to adjust 
how washed-out the image appears (I chose 50 percent).
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1The Holga prints images on medium format 
film, which has a square aspect ratio. So the 

first step is to crop the image. With an image 
open in Elements, choose the Crop tool (C). 
In the Options Bar, choose “5 x 5 in” from the 
Aspect Ratio pop-up menu. Drag the cursor 
tool across the image to specify the crop, and 
then click on the green checkmark to apply it. 

2 A strong vignette is one of the hallmarks of a Holga photo. 
Although I preferred the hand-drawn look of the Lasso 

tool in our first example, for Holga images, I recommend using 
the Elliptical Marquee tool (M). Start by creating a new layer 
(Layer>New>Layer). Use the Elliptical Marquee tool to draw 
a circle from corner to corner. Invert the selection by pressing 
Ctrl-Shift-I (Mac: Command-Shift-I), and then choose Edit>Fill 
Selection and fill the layer with black.  

Techniques
THREE CLASSIC FILM LOOKS

         Free-Spirited 
         Holga
The Holga is a popular and inexpensive plastic 
film camera that is prized as much for its faults 
as its strengths. Its components are inexpensive, 
resulting in variations in lens quality, seams in 
the body that leak light, and a manual advance 
mechanism that doesn’t always hold the film tight. 
Those characteristics might give some people 
cold sweats, but other photographers see the 
imperfections as a way to ignore any attempts at 
making “perfect” photos, and instead embrace 
the playfulness of unexpected imagery.

3 Remove the selection by pressing Ctrl-D (Mac: Command-
D), and then choose Filter>Blur>Gaussian Blur and soften 

the edges of the vignette. Since the vignette intrudes too far 
into the image, use the Free Transform option to resize it. With 
the layer selected, press Ctrl -T (Mac: Command-T). While 
holding Alt-Shift (Mac: Option-Shift), drag a corner point to 
resize the vignette from the center. Click on the green check-
mark when you’re done.

3
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4 To add to the sense of imperfection, let’s also 
apply some subtle color fringing to the vignette. 

With the vignette layer selected, click on the Adjust-
ment Layer icon and select Hue/Saturation. In the 
Adjustments palette, click the Colorize button. You’ll 
see that this applies the effect to the entire image. In 
Elements 8, click the Clip To Layer button (circled) in 
the Adjustments palette to apply the effect to just the 
vignette layer. In earlier versions of Elements, you’ll 
need to temporarily close the dialog box and press 
Ctrl-G (Mac: Command-G) to group the two layers. 
    Move the Hue slider to the right (purples and reds) 
and increase the Lightness slider slightly to add just a 
touch of the color.

5 Colors often pop in Holga shots. To increase 
the saturation of your image, select the Back-

ground layer, and create a second Hue/Saturation 
adjustment layer. This time, drag the Saturation 
slider towards the right so the colors are just 
slightly oversaturated. To accentuate the effect, 
click the New Adjustment Layer icon for a third 
time and choose Brightness/Contrast. Increase 
the two sliders, particularly the Contrast slider, 
until the photo’s color really stands out.

6 Not only does the Holga’s plastic lens often 
soften the image, the blurring isn’t uniform, 

particularly around the edges. To mimic this effect, 
select the Background layer and press Ctrl-J (Mac: 
Command-J) to duplicate it.  Using the Elliptical 
Marquee tool (M), create a round selection as you 
did in Step 2. Then choose Select>Feather and 
enter a high value (such as 50 pixels) to soften the 
selection border. Press Ctrl-Shift-I (Mac: Com-
mand-Shift-I) to invert the selection. 

To create the blur, choose Filter>Blur>Radial 
Blur, and in the dialog that appears, specify a Zoom 
blur with an Amount of around 10 to apply to 
effect to the outer edges. Click OK, and then press 
Ctrl-D (Mac: Command-D) to drop the selection. 
The result is an image that looks soft and slightly 
distorted around the edges.  ■

Jeff Carlson is the author of Adobe Photoshop Elements 8 
for Mac OS X: Visual QuickStart Guide and Adobe 
Photoshop Elements 8 for Windows: Visual QuickStart  
Guide (2009; Peachpit Press). He’s also a columnist for 
the Seattle Times and believes there’s never enough coffee.
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For better portraits, learn to 
take control of your camera’s 
built-in flash settings

By Derrick Story | The built-in flash on 
most compact cameras has a pretty rotten 
reputation. Its disappointing results 
range from overblown highlights to 
black-hole-like backgrounds. As a result, 
many photographers resort to turning 
off the flash permanently. But like any 
feature on your camera, your flash can 
be a powerful photographic ally. The 
secret is knowing when to use it and 
how to fine-tune its settings. 

Don’t Fear 
Your Flash

Get Better Outdoor Portraits
What’s the quickest way to improve outdoor portraits on a 
sunny day? Turn on your flash. Wedding photographers 
and event shooters have used this seemingly counterintuitive 
advice for years. By turning on your flash, you’re better 
able to balance the ambient illumination from the sun with 
a second light that’s pointed directly at your subject. The 
result: even exposure, a twinkle in the eyes, and smoother 
skin. Who wouldn’t want that?

The first step to becoming everyone’s favorite photog-
rapher is to override your automatic system and force 
the flash to fire in bright light. On compact cameras, find 
your flash menu and navigate to the Flash On setting (it’s 
usually represented by a lightening bolt arrow). This tells 
the camera to fire the flash regardless of the ambient light-
ing. If you’re using a DSLR, then all you have to do is to 
pop up the flash on your camera, or mount an external 
flash in the hot shoe.

Make sure that you’re in the range of your flash—usually 
between 6 and 10 feet—and take a picture. You’ll notice 
that the eyes now sparkle and that the skin surface appears 
smoother. That’s because frontal light is flattering for portraits.

Because the overall scene was fairly bright, the 
camera’s automatic flash didn’t fire in the shot in 
the left, leaving the subject underexposed. In the 
image on the right, I forced the flash to fire.
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DON’T FEAR YOUR FLASH
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Some photographers resist using a flash because it over-
powers the ambient light, resulting in a slightly artificial 
look. To solve the problem, simply tap in to your camera’s 
Flash Exposure Compensation setting. This feature ratchets 
down the light output from your flash and helps create 
more natural portraits. You’ll still get the twinkling eyes, 
but most observers would never guess that you used a 
flash to produce those pleasing skin tones.

You may have to consult your camera’s owner’s manual 
to find its Flash Exposure Compensation setting. (Make 
sure that you don’t confuse Flash Exposure Compensation 
with regular Exposure Compensation. The first controls the 
output of the flash; the latter affects the ambient exposure.) 
Once you find it, you’ll see a scale with 0 in the middle, +1 
and +2 to the right, and -1, -2 to the left. Zero represents 
the camera’s default setting.

Since your camera is likely pumping out a bit too much 
light at its default setting, switch from 0 to -1 to decrease 
the output. Now take the picture again. You should notice 
that the resulting glow looks much less like a flash and 
more like natural light. If the flash still seems too strong, 
try -1.5 and -2. They might not provide enough light for your 
taste, but at least you’ll know your options. (Most photogra-
phers settle in around -1.)

This technique also helps you more accurately pho-
tograph people with rich skin tones, or subjects wearing 
very dark clothing. In its default setting, the flash can be 
fooled in these scenarios and overexpose your shots. As a 
result, a black tuxedo suddenly looks washed out. When 
this happens, tell your flash to back off by setting it to 
-1.5 and reshoot the picture. I’m guessing you’ll like those 
results much better.

By toning down the Flash Exposure 
Compensation to -2, we’ve achieved 
a very natural-looking light.

Tone Down the Exposure
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Learning how to control your camera’s flash will certainly 
improve your shots indoors and out. But there are times when 
you need just a bit more light than your flash can produce—
for example, to add a second light to indoor portraits or to 
light up a dark corner of the room. An easy and inexpensive 
solution is the Morris Mini Slave Flash II ($42; www.themor-
riscompany.com).

This petite 2.5-inch square fits easily in your camera bag, 
yet packs a powerful punch. And because it’s triggered by any 
flash that fires, the device works with any camera. The flash 
even includes a tripod socket so you can mount it on a compact 
tripod and place it anywhere you need more light. When your 
camera’s flash fires, so does the Morris. I like to tuck them 
behind my subject to help light up the background, making 
the composition far more interesting. 

Fill in Dark Corners
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Warm Up Skin Tones

There’s more to an attractive portrait than getting the exposure 
right; pleasing color is also important. The light emitted from 
your flash is referred to as “cool,” meaning that it has a slight 
bluish cast. This can make your photos feel a little lifeless. 

To warm up those skin tones, find your White Balance setting and 
change it from Auto to Cloudy ( just look for the cloud icon in the 
menu). By switching to Cloudy, you’re actually enabling the equiva-
lent of a warming filter, resulting in more pleasing skin tones.

Heighten Drama as the Sun Sets

If you really want to make an impression, have your camera 
handy as the sun goes down. Twilight portraits provide drama 
by balancing a colorful sky or romantically lit scene with artfully 
exposed subjects. Try this at a wedding sometime; you’ll be the 
hit of the reception. 

In low-light situations like evening parties, your camera is 
focused on lighting the subject, not so much the backdrop, 
which can end up fading to pitch black. The trick in this situation 
is to slow down the shutter speed so your camera records all of 
those background details—such as the beautiful, subtle tones 
at sunset—and then fire the flash to provide a little fill light on 
your subjects so they don’t become silhouettes. 

This may sound tricky at first, but your camera likely has 
a preprogrammed setting for just this occasion. On compact 
cameras, you can typically find it in one of two places: First, 
look in your flash menu for a Night Portrait setting (the icon is 
typically a person with a star or moon overhead). If you don’t 
find anything there, then go to your Scene Modes menu and 
look for Night Portrait or Twilight. Most consumer DSLRs have 
this setting right on the top mode dial. 

Once you find the setting on your camera, keep a few things  
in mind as you set up the shot: 

Steady the Camera  This setting works its magic by slowing down 
the shutter to capture the ambient light. But a slow shutter speed 
can also result in camera shake, making the image look soft.  You 
can prevent camera shake by putting your camera on a tripod, or 
steadying it on a solid surface when you take the picture.

Keep Them Still  Movement by the model can result in a blurry 
shot. Tell the subject to stand still until the camera has finished 
making the exposure.

Stay Close  Make sure you’re within flash range. Keep the 
distance between the camera and the subject in the range  
of 6 to 10 feet. 

If everything works properly, the shutter will open, record the 
colors of the background, then pop the flash just enough to illumi-
nate your subject. The results can be stunning. ■

Without the flash, this couple would 
have become a silhouette, but with 
just the automatic flash, the sunset’s 
colors would have been washed out.  
By switching to Night Portrait mode, 
I was able to capture the sky while 
still illuminating the happy couple.

The reason so many  
photographers dislike  
the flash is because they 
don’t take control of its 
function. By learning 
how to control its output 
and adjust the white 
balance, you can produce 
beautifully lit portraits 
with even the simplest 
compact camera.

Photo Tips
DON’T FEAR YOUR FLASH

Derrick Story is the author of The Digital Photography Companion (2008; 
O’Reilly Media) and instructor for Lynda.com. He also publishes a blog and 
weekly photography podcast at www.thedigitalstory.com.
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1Typically, stitching is used to 
embellish an existing project. 

In the following example, I’ll 
apply a stitch to the left border 
of the recipe card; however, any 
photo, scrapbook page, or other 
project will work. 

2 To help line things up, turn on the grid. 
Choose Edit>Preferences>Grid (Mac: 

Photoshop Elements>Preferences>Guides 
And Grids). Set the Gridline Every option 
to 50 pixels and click OK. Now, select 
View>Grid to make the lines visible.
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By Liz Ness | My sister is amazing with a sewing machine. From beautiful 

wedding dresses to stylish upholstery, there isn’t anything that’s beyond her.  

I, on the other hand, can never remember how to thread the needle, tend 

to load the spools backwards, and have an uncanny knack for hurting 

myself when adding a stitch to even simple craft projects.  

So until recently, I’ve coveted crafty stitchery—especially those cute 

threaded borders along the edges of layouts—from a safe distance. But 

thanks to Photoshop Elements, I now have a fun solution to my sewing 

envy: digital stitches. With just a few steps, I can add texture and dimension 

into my projects, attach notes and journal boxes to layouts, and apply 

cute borders to cards. Best of all, these stitches never cause injuries.

All Sewn Up
How to embellish collages, photos, 

and other projects with digital stitches

To download my original file, 
go to the Magazine section of 
the website and click on the 
September/October 2010 issue. 
PhotoshopElementsUser.com

EXTRAS: FOLLOW ALONG!
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5 Position the cursor along a grid line 
of the document and click the mouse 

once to lay down a dot (this will be the 
beginning of the stitch). Then, while holding 
down the Shift key, click where you’d like the 
line to end. This should give you a straight 
5-pixel white line.  Select View>Grid to hide 
the grid and see your line.

Projects
ALL SEWN UP

6 Next, we’ll create the illusion of holes. (We’ll 
lay these right over the top of the line we just 

created.) To start, press X to switch the foreground 
color to black. Create a new layer in the Layers 
palette and rename it “Holes.” With the Brush tool 
(B) still selected, set the brush size to 10 pixels. 
In the Brush Dynamics pane, change the Spacing 
slider to 400 percent and check that the Hardness 
slider is still set to 100 percent. 

4 Select the Brush tool (B). In the Brush Picker 
drop-down menu in the Options Bar, select the 

Hard Round 5 Pixel brush from the Default library 
(hover your mouse over the thumbnail to see its 
name). Next, click on the paintbrush icon at the 
end of the Options Bar to open the Brush Dynamics  
pane. Adjust the Spacing slider to 1 percent and check  
that the Hardness slider is set to 100 percent.  

3 We need to create a new layer for our stitch. 
In the Layers palette, click on the New Layer 

icon (it’s located at the bottom of the palette in 
Elements 8). Double-click on the title of the new 
layer and rename it “Thread.” Press D to set the 
background and foreground colors back to their 
default values, and then press X to swap the 
colors so that white is the foreground color.

New 
Layer 
icon

Brush 
Dynamics

Brush Dynamics pane

Foreground 
Color
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7 Position the cursor over the white line 
created in Step 5 and click the mouse 

once to lay down a dot (this will be your 
first hole). While holding down the Shift 
key, click once at the end of the white line. 
A line of black dots should appear super-
imposed over the white line.

Line Them Up  If the line of dots 
falls a little to one side or the other 

of the white line, select the Move tool 
(V) and use the arrow keys to move the 
line of dots into position.

tip

8 To give our thread some depth, 
let’s add a drop shadow to it. First, 

select the Thread layer, and select 
Window>Effects to view the Effects bin. 
Select the Layer Styles icon. Then, from 
the drop-down menu at the top of the 
bin, select Drop Shadows. In the pane 
that appears, select the Low shadow (it’s 
the top-right option) and press Apply.

9 Select Layer>Layer Style>Style Settings and 
set the Lighting Angle to 90 degrees for a 

vertical stitch or 180 degrees for a horizontal 
stitch. Now set the Size to 5 px, Distance to 5 px, 
Opacity to 45 percent, and then press OK. You 
should see a subtle drop shadow on your thread. 

Layer Styles

Low 
Shadow
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10 We should also add depth to our holes, 
so it looks like the thread is pulling on 

them slightly. Select the Holes layer and return to 
the Effects bin. This time, select the Bevels option 
from the drop-down menu, and then select and 
apply the Simple Emboss option. Now select 
Layer>Layer Style>Style Settings and set the 
Lighting Angle to 90 degrees for a vertical stitch 
or 180 degrees for a horizontal stitch. Set the Size  
to 1 px, the Direction to Down, and press OK.

11 A real stitch often has loose thread at 
the ends. Select the Thread layer and  

the Brush tool (B). From the Brush Picker 
pull-down menu, again select the Hard Round 
5 Pixel brush. Then, in the Brush Dynamics 
pane, adjust the Spacing slider to 1 percent.  
Set the foreground color to white by pressing 
X. Finally, position the cursor at one end of 
the white line and draw a short, curvy thread. 
Repeat for the other end.

Projects
ALL SEWN UP

12 We have our basic stitch completed; but 
it still doesn’t quite look realistic. Real 

thread isn’t a solid color; there are fibers that 
catch light and create shadows. To simulate that 
for our digital thread, we’ll clip a fiber pattern to 
the thread layer with one of the default patterns 
that comes with Elements. With the Thread layer 
selected, choose Layer>New Fill Layer>Pattern 
and press OK. In the Pattern Fill dialog box, select 
the Weave pattern (circled) from the pattern 
drop-down menu, set the scale to 30, and press 
OK. Then, press Ctrl-G (Mac: Command-G) to clip 
the pattern layer to the thread layer.

Lighten Up  The pattern fill 
may make your thread appear 

darker than you’d like. If so, simply 
lower the opacity of the Pattern Fill 
layer to lighten the effect.

tip

Simple 
Emboss
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Liz Ness is a mixed-media artist and co-host of Illustrating 
Stories (http://illustratingstories.ning.com), a nurturing 
community of creatives with a passion for visual stories.  

13 If you don’t want a white thread, you 
can quickly color it by selecting the 

Pattern Fill layer and choosing Layer>New 
Adjustment Layer>Hue/Saturation. Then, press 
OK. In Elements 7 and earlier, close the Hue/
Saturation dialog box without making changes 
(skip this step in Elements 8). Now press Ctrl-G 
(Mac: Command-G) to clip the Hue/Saturation 
layer to the Pattern Fill layer so your changes 
will only affect the thread. 

Double-click on the gear icon in the Hue/Sat-
uration layer to bring up the dialog box again. 
Check the Colorize box and adjust the Lightness, 
Saturation, and Hue sliders to change the color 
as desired.  

Save Time!  Once you’ve 
designed your stitches, you 

can save time by reusing them in 
other projects. Save the stitches as 
flattened .PNG files without back-
grounds. Then, you can pull them 
into your scrapbook pages, cards, 
and other digital projects at any 
time, modifying them as desired.

tip

My finished digital stitch provides a border for 
visual interest, adds a subtle bit of texture and 
dimension to the project, and gives the illusion 
that the recipe card is attached to the patterned 
background by way of stitching—all without 
requiring a bandage. Best of all, I no longer covet 
my sister’s abilities with a sewing machine. ■
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4 To lay down your holes, create 
a new layer in the Layers pal-

ette, and then press X to swap the 
default colors again so that black 
is the foreground color. With the 
Brush tool still selected, choose 
the Hard Round 5 Pixel brush and 
set the size to 12 pixels. Return 
to the Brush Dynamics pane and 
change the Spacing to 364 percent 
(make sure the Hardness slider is 
set to 100 percent). Position the 
cursor at the beginning of the top 

1Open a new document with a transparent back-
ground. Add a new layer, and then press D to select 

the default foreground and background colors. With the 
Type tool (T), set the Font to Arial, the Style to Regular, 
and the Size to 72 pt. Click anywhere in the document 
and type a capital letter “V.” 

Zigzag Stitch
For a slightly more complicated design, try 
a zigzag stitch. All you need is a V-shaped 
brush and proper spacing for the holes. 

2 To turn the shape into a brush, choose the Rectan-
gular Marquee tool (M) and draw a selection around 

the V. Choose Edit>Define Brush From Selection, name 
the brush “Zigzag,” and 
then press OK. You can 
now close the document.

3 Open a document you want to embellish with the zigzag 
stitch. Create a new layer and press X to swap the default 

colors so that white is the foreground color. With the Brush 
tool (B) selected, choose the new V-shaped brush from the 
brush list (it should be the last one) and set the brush size 
to 50 px. In the Brush Dynamics pane, set the Spacing to 95 
percent. For a vertical stitch, adjust the Angle to 90 degrees. 
Now, click once where you’d like to stitch to begin, and then 
Shift-click where you’d like the stitch to end. 

of the zigzag line and click once to lay down a dot. Now 
Shift-click at the end of the line (again, on a point). A hole 
should appear over the top set of points on the white line.  
Create a new layer and add holes to the bottom set of 
points in the stitch to complete the effect.

Finally, follow the steps in the main tutorial—starting with 
Step 8—to add texture and color to the stitch.

Projects
ALL SEWN UP
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2 Doors
Héctor F. Gerena
TRUJILLO ALTO, PUERTO RICO

This photo was taken on one of my walks in Philadelphia. 
I was experimenting with landscape and portrait shots 
when I saw these doors. The colors, the contrast, and that 
little detail of the newspaper really caught my attention.    

This picture was processed in Elements 8 using Matt 
Kloskowski’s tip for creating a quick painterly effect ( July/
August 2010). I made one change from Matt’s technique, 
using a Multiply blend mode on the top layer.

sqqqqqqqq

Here is a selection of some
of the best recent work by
subscribers, showcasing
original photos and 
completed projects from
magazine tutorials and 
videos on the website. 

See the note on the opposite page  
for more information on how to  
submit your work for future issues.

Kansas Sunset
Doug Conrad
SIOUX CITY, IOWA

After reading a tutorial on the Orton effect ( January/February 2009), 
my mission was to try and capture a nice landscape image to give the 
technique a try. The photo was taken at my in-laws’ farm in Chapman, 
Kansas, on a hot summer evening, while using a fence post as my 
tripod.  After performing some color adjustments in Photoshop Ele-
ments 6, I used the Orton effect to give it that rich glow.    
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Childhood Memories
Madelaine Cappuccio
RIDGEFIELD PARK, NEW JERSEY

Using a photo I took at our State Fair last year, I created a memory 
of Palisades Amusement Park. (This nationally known park in  
Clifton, N.J., had pop songs written about it.) I was playing around 
with Elements 5 one day and felt a little nostalgic, and voila!
To get the final look, I used a few plug-ins, including Red Paw 
Media’s Technicolor and Beautifier, onOne Software’s PhotoFrame, 
and finished it off with Jellyka’s Saint-Andrew’s Queen font  
(available free on dafont.com).

       Subscriber 
Showcase
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Garden Play
Shirley Hallman
HARTSELLE, ALABAMA

I took a number of shots of my six-year-old granddaughter, 
Kaitlyn, enjoying the courtyard garden where I work. I was 
having a hard time deciding which shot to print and frame until 
I received the May/June issue, featuring Diana Day’s “Filmstrip 
Photo Collage“ which let me showcase seven photos at once.

Road to Hana
Joseph A. Sandrin
BAYSIDE, WISCONSIN

This was shot on the road to Hana, Maui, Hawaii, in April 
2010 while on a family vacation. We had a beautiful day 
and stopped in a small bay that had some exquisite lava 
formations. The wind was strong from the north, pushing 
waves onto the shore. This shot is one of a series, and it 
worked especially well. 

I had recently read the article on the Orton effect and 
thought this shot was a good candidate. I was ecstatic 
with the results. 

Miley: Illustrated
Julia Murphy
SEYMOUR, INDIANA

This photo was taken of 
Miley, our two-month-old 
kitten. I edited the photo 
using the “Turn Photos 
into Illustrations” tuto-
rial by Ben Long, which 
appeared in the March/
April 2010 issue.

Defiance
Denis Robinson
WHITEHORSE, YUKON, CANADA

This image, of the Fort de la Calette Light, was shot on a 
recent trip I took to Northwest Africa. The original image 
was shot at sunrise, and the combination of the morning  
light and the ocean fog left the image quite timid and 
warm, in contrast to the raging Atlantic ocean that was 
smashing waves almost to the height of the 79-foot tower. 

I opened the JPEG up in Camera Raw using the tip in Matt 
Kloskowski’s “Fairy-Tale High-Key Photo Effect“ tutorial to  
make some adjustments, and desaturated the image. In 
Elements, I multiplied the image, dropped the opacity of the 
layer, and used the High Pass filter to sharpen the image.
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Go to the Magazine Subscriber Gallery 
section in the Elements Village forums 
and read the message, “How to Submit 
Images to the P.E.T. Subscriber Showcase,” 
which has the info you’ll need to upload 
your photos. The next deadline is Oct. 8.
www.ElementsVillage.com

EXTRAS: SUBMIT YOUR WORK!  


