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Editor’s Note

In the first year of my son’s life, I took just over 
5,000 photos. Admittedly, they aren’t all great shots, 
and they aren’t all of my son—a few do include my 
exhausted husband passed out on the couch. For  
the most part, the shots capture typical days in our 

chaotic, sleep-deprived lives. When I need a quick pick-me-up,  
I scroll through them, marveling at how quickly the time flies. 

When our second child—a gorgeous baby girl—was born in 
January, I found our massive photo collection valuable in new 
ways, too. With a flick of the mouse, I can turn back time to 
remind myself when my son starting hitting certain milestones, 
like grabbing toys or rolling over. And since I didn’t always wait 
for flattering moments to pick up the camera, they’ve helped 
remind us that, yes, our first-born had bad days, too. For my 
son, it has done wonders to help alleviate the inevitable pang 
of jealousy when I can show him that he too got to be carried 
around in the sling, took baths in the sink, and played with 
special toys. Having so much visual evidence of his early days  
has helped him get the idea that this is his sister’s turn. 

Of course, the danger of having all those photos on your 
computer is that computers sometimes fail. If you’re not pro-
tected when the inevitable happens, you risk losing years—if 
not decades—of precious photos. If you don’t already have a 
backup plan in place, flip to page 17 for advice on how to get 
started. Elements expert Barbara Brundage lays out three easy 
options for backing up your photo library, and spells out the 
advantages and drawbacks of each. Backing up isn’t a glamor-
ous task, but it’s one that’s well worth making time for.

On the lighter side, you’ll also find several fun ways to play 
with your photos in this issue: Mike Rodriguez explains how to 
use displacement maps to distort your photos so they appear 
to be painted on a textured surface (page 4), while Diana Day 
demonstrates the popular Out of Bounds effect, which lets part 
of your image poke out from the photo’s border (page 23). And 
for those not-quite-perfect shots of loved ones and friends, turn 
to page 8 where Lesa Snider shows how to touch up double 
chins, make eyes pop, and mask those bags under your subject’s 
eyes—something I’m all too familiar with these days. 

As always, you’ll find additional resources—including project 
files and extra tips—in the Magazine section of the website under 
the Extras heading. We’ve also now started including a list of any 
links mentioned in the magazine, so you don’t have to type the 
URLs by hand. We hope this helps. If there are other ways we can 
make using the magazine easier, please let us know.  

 Kelly Turner
 kelly@photoshopelementsuser.com
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 4 Rise to the Surface
Release your inner graffiti artist. Learn how to use the Distort filter  
to digitally “paint” text or photos onto a brick wall, cracked sidewalk,  
or any other textured surface.  By Mike Rodriguez

  8  3 Stress-Free Portrait Touch-Ups
Create dramatic eyes, hide bags and blemishes, and de-emphasize  
double chins with these clever, fully editable fixes. Your loved  
ones will thank you.  By Lesa Snider

  PHOTO TIPS

14 Shooting with the Histogram
Tired of trying to fix exposure problems after the fact? Let your camera’s  
built-in histogram teach you how to spot—and fix—blown highlights,  
weak contrast, and dark photos as you shoot.  By Ben Long

  FEATURE

 17 Protect Your Photos
Don’t let one bad hard drive wipe out all of your precious photos! We’ll 
walk you through three simple methods for backing up your image libary 
and help you find the one that’s right for you.  By Barbara Brundage

 23 Break out of the Box
Editing a photo so part of the image juts out of the frame may look  
complicated, but in fact it’s surprisingly simple. Learn how to master the  
popular Out of Bounds effect and set your photos free.  By Diana Day

29 Creative Scanning
For a fun afternoon project, brush the dust off of your flatbed  
scanner and put it to work scanning everyday objects like  
flowers, coins, toys, and more.  By Liz Ness

 33 Subscriber Showcase
Presenting some of the best recent work created by our readers.

EXTRAS: LOG ON AT PHOTOSHOPELEMENTSUSER.COM

Every month, in our exclusive subscriber-only area, we post 
new videos and tutorials from some of the top Photoshop 
Elements gurus. Here are the most recent postings:

NEW VIDEOS, TUTORIALS & BLOG POSTS
 ■ Enhance Skin with Dodge and Burn
 ■ Using the Refine Edge Command
 ■ Adding Clouds for Interest
 ■ 3 Steps to Another Speedy Grunge Effect
 ■ The Infrared Effect for a Surprising Result
 ■ Adding Canvas Space

What’s Happening Online

COVER IMAGE: 
© ISTOCKPHOTO.COM/ALEAIMAGE

Adding an Enhanced 
Lighting Effect
For a cool effect, add rays of 
light to your image using a  
Gradient Fill adjustment layer.
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By Mike Rodriguez | Faded signs add a wonderful 
sense of character to an old building. If you 
don’t happen to have any nostalgic billboards 
handy, you can create your own using Photoshop 
Elements. All you need is the Displace filter and 
a photo of the textured surface you want to 
decorate. But there’s no reason to limit yourself to 
walls. This project works equally well with images 
of cracked pavement, a crumpled piece of paper, 
or even a plain t-shirt. 

Rise to the Surface
Jazz up a bare wall or other textured  
surface with displacement maps

1The first thing we need to do is create a displacement map 
of our background texture. Elements will use this map to 

distort the pixels of our top photo so it mimics the undula-
tions of the underlying surface. Open the image that will serve 
as your background surface. Duplicate the image by going to 
File>Duplicate and then click OK. 

I photographed 
this brick wall 
while taking 
an evening 
walk through a  
town filled with 
century-old 
buildings.
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Rise to the Surface

3 Adding a touch of Gaussian Blur helps soften the effect of 
the coming distortion and provides a more realistic look. 

Go to Filter>Blur>Gaussian Blur. You’ll need to experiment 
with the Radius amount, as it will depend on your image and 
the look you’re going for. I like to create a noticeable blur while 
still preserving a bit of detail. A good target range is between 3 
and 20 pixels. For this example, I used a Radius of 4 pixels. 

Techniques

2 To get the best result from your displacement 
map, you’ll need to remove the image’s color. Go 

to Enhance>Adjust Color>Remove Color. The result-
ing grayscale image often benefits from a contrast 
boost as well. Press Ctrl-L (Mac: Command-L) to 
bring up the Levels dialog box. Slide the white and 
black triangles toward the center of the histogram 
until you’ve created strong contrast between the dark 
and light parts of the image while still maintaining 
detail in the highlights and shadows. 

4 Save your displacement map as a .psd file. 
Go to File>Save As and make sure the Format 

menu is set to Photoshop. I named my displace-
ment map file “Map1.” Choose a location, click 
Save, and then close the file. 

5 Return to the original background image (the brick wall, in 
our case), which should still be open in Elements. We’ll 

now insert the image we want to superimpose onto the surface. 
There are several ways to insert the image. For this project, 
we’ll use the Place command. Go to File>Place, and navigate 
to the photo’s location. Choose the photo and click OK. Place a 
checkmark in the Constrain Proportions box in the Options Bar, 
if it’s not already checked. Now, scale the image by dragging one 
of the corner handles inward and reposition it as needed. Press 
Enter (Mac: Return) to lock in the transformation. 

Drag on the corner handles to make 
the image smaller or larger. Click in 
the center and drag to reposition it.
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7 To make the top image look like a faded painting, 
I like  to change the layer ’s blend mode and opacity. 

Because every image is different, you’ll want to experiment 
with different blend modes until you find the best one. 
Here, I used Hard Light and an Opacity of 43%. 

8 We’re now ready to apply the Displace filter, which 
will distort the airplane image to match the shape and 

texture of the brick wall. With the image layer (Airplane) 
selected in the Layers panel, go to Filter>Distort>Displace. 
In the resulting dialog box, experiment with the Horizontal 
and Vertical scales. The higher the number you enter, the 
greater the distortion. I settled on a Horizontal Scale of 10 
and a Vertical Scale of 7. In the Displacement Map section, 
I used the Stretch To Fit option. For Undefined Areas, I used 
Repeat Edge Pixels. When you click OK, Elements will ask 
you to locate your displacement map file. Select the file 
you saved in Step 4. Your image should now appear to be 
painted onto the surface of the wall. You can adjust the 
layer’s opacity to further tweak the effect. 

Notice how the image’s 
straight lines and edges 
now follow the texture of 
the bricks.

6 In Elements 8 and higher, when you insert an 
image using the Place command, Elements creates 

a smart object, which will need to be simplified before 
we can apply a filter to it. Go to Layer>Simplify Layer to  
convert the smart object to a normal layer. 

This icon indicates 
a smart object that 
needs to be simplified

Trial and Error Because there 
isn’t a preview feature for the 

Displace filter, you’ll need to apply 
the filter to see the result. If you’re 
not satisfied, press Ctrl-Z (Mac: 
Command-Z) to undo the effect and 
try again with different numbers.
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9 If the resulting image looks a little dull, here’s a quick way 
to add a bit more punch:  Select Layer>New Adjustment 

Layer>Levels to create a Levels adjustment layer above the 
Airplane layer. Don’t change anything in the adjustment 
panel. Instead, change the blend mode of the layer to Soft 
Light. If necessary, lower the opacity of the adjustment layer 
to lessen its effect. (If there are areas of the image that don’t 
need this adjustment, grab the Paint Brush tool (B) and, with 
your foreground color set to black, paint over those areas on 
the adjustment layer’s layer mask.)

10 To complete the design, I added some white text, 
simplified the text layer ( just like we did in Step 6), 

and ran the Displace filter on the text layer, using the same 
Map1.psd file as the displacement map. I then set the layer’s 
blend mode to Overlay and the Opacity to 45%. ■

Decoding the Displace Filter
Scale
You can alter the amount of displacement both 
vertically and horizontally by changing the num-
bers in Horizontal Scale and Vertical Scale fields.

Stretch To Fit and Tile
When the displacement map is 
smaller than the layer it’s applied to, 
the Stretch to Fit option will stretch 
the displacement map to match the 
image. The Tile option will duplicate 
the pattern without stretching it.

Undefined Areas
If a large displacement map is used, or if 
the displacement gets close to the edge 
of the image, pixels may get pushed off 
the edge and out of the image. These 
options tell Elements what to do with 
those pixels. Wrap will cause those 
displaced edge pixels to wrap around 
to the opposite side. The Repeat Edge 
Pixels option tells Elements to fill in those 
empty areas with tones that match the 
image’s original edges. 

Mike Rodriguez holds a master’s degree in Educational Technology 
and is an Adobe Certified Expert in Photoshop. He has over 18 years 
of classroom teaching experience, and teaches courses in beginning 
photography and a variety of computer applications. In addition to his 
writing and video tutorials, he also sells stock photography through 
iStockphoto.com.

Techniques
DISPLACEMENT MAPS

The Displace filter uses the brightness values of 
an image to change the position of the pixels in 
another file. The degree of contrast between dark 
and light areas determines just how far the pixels 
are displaced when the filter is applied. 

Click here to 
paint on the 
adjustment 
layer’s layer 
mask
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3 Stress-Free
Portrait Touch-Ups
Learn how to lighten eyes, zap 
zits, and hide double chins
By Lesa Snider | When it comes to retouching portraits, subtlety 
and editing flexibility are key. You want to deemphasize those 
annoying little imperfections, without completely stripping away 
the subject’s character or skin texture. To make sure you don’t go 
too far, it’s a good idea to make your edits on a separate layer, so 
you can dial back the effect—or delete it completely—if needed. 
In this column you’ll learn how to create show-stopping eyes, 
hide double chins, and clear away blemishes—all without harming 
your original image. There’s just one caveat: Once you master 
these techniques, you’ll be the most popular photographer on 
the block. You’ve been warned!

To download the images used in this 
tutorial (courtesy of iStockphoto.
com) and find links to other photo 
retouching techniques, go to the 
Magazine section of the website and 
click on the July/August 2011 issue. 
PhotoshopElementsUser.com

EXTRAS: FOLLOW ALONG!

Beautiful eyes can transform a ho-hum portrait 
into an arresting vision. And one of the best ways 
to give eyes a little extra pop is to subtly lighten 
the iris with an adjustment layer. Not only do 
adjustment layers ensure that your original image 
remains unharmed, but they even come with their 
own layer mask, so you can easily hide the adjust-
ment from other areas of the image. I’ll show you 
how to use an “empty” adjustment layer to lighten 
your subject’s eyes. Once you get the hang of it, 
you can use this technique to selectively lighten 
anything—including the whites of eyes and teeth.
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Enhance the Eyes
Before After
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Techniques
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1Open your image and choose Layer>New Adjustment 
Layer>Levels. In the resulting dialog, name the layer “Eye 

Enhancement” and click OK. Why pick Levels? Because it’s 
the first adjustment layer in the list that won’t automatically 
do anything to your image. Elements will open the Adjust-
ments panel on the right side of your screen and wait for 
your input. Don’t make any changes to it. 

2 Change the blend mode of the adjustment layer to 
Screen using the pop-up menu at the top of the Layers 

palette. At this point the whole image will appear lighter.  Don’t 
worry—in the next couple of steps we’ll use the included layer 
mask to hide the effect from the rest of the image.

3 Click on the layer mask thumbnail (circled) to make it 
active, and then choose Edit>Fill Layer. In the realm of 

the layer mask, black conceals and white reveals. Since we 
want to hide the lightening effect from the rest of the image, 
pick Black from the dialog’s Use menu and click OK. 

4 We’ll now paint with white to reveal the lighter color on each 
iris. Zoom in on the eyes. Press D to set the color chips at the 

bottom of your Tools panel to the default (black and white), and then 
press X so that white is on top. Select the Brush tool (B), and from the 
Brush Preset picker in the Options Bar, choose a soft-edge brush. 

Foreground Color

Brush Tool

5 Paint over the first iris, taking care not to lighten the 
pupils or the dark rims. You can use the keyboard to 

quickly change your brush size: Press the left bracket key 
( [ ) to make it smaller, or the right bracket key ( ] ) to make 
it bigger. If you mess up, press X to flip-flop your color 
chips so black is on top, and then paint over that area 
again to hide the effect. To move over to the other eye, 
hold the spacebar and then drag with your mouse.  

To make the adjustment look more realistic, reduce  
its layer opacity. This number will vary according to how 
light the eyes were to begin with; I’ve chosen 70%. 

Carefully paint within the iris 
while avoiding the pupil and rim.

Techniques
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Paint Away Bags  
and Pimples
Elements includes two healing brushes that are 
perfect for removing blemishes and under-eye 
bags (hey, we’ve all got ’em!). Instead of copying a 
patch of skin from one place to another—like the 
Clone Stamp tool does—the Healing Brush and Spot 
Healing Brush tools blend two areas together so 
they better match in color and texture. Best of all, 
by turning on a simple option in the brush settings, 
you can use the healing brushes non-destructively 
without having to duplicate your image layer. 
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1Open your image in Elements. To create a new 
layer, Alt-click (Mac: Option-click) on the 

Create New Layer icon (it resembles a piece of 
paper with a folded corner) in the Layers palette. 
In the resulting dialog box, name the new layer 
“Healing Brush.” 

2 For this repair, I’ll use the Healing Brush tool ( J), which 
lets me specify where I want the good skin to come from. 

This is called setting a sample point. (The Spot Healing Brush 
tool, on the other hand, uses the pixels surrounding your 
cursor, which can be problematic for repairs near the eye or 
other boundaries.) In the Options Bar for the Healing Brush 
tool, set the Source to Sampled and turn on Sample All Layers, 
which makes Elements look through the empty layer to the 
image layer below. By doing this, the healing takes place on 
the empty layer instead of on your image.  

Two Tools in One  The 
Healing Brush and Spot 

Healing Brush tools share the 
same spot in the Tools palette. 
Press the J key repeatedly to 
toggle between them.
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3 Zoom into the area beneath your subject’s eyes. Set a sample point for 
the Healing Brush by Alt-clicking (Mac: Option-clicking) on an area of 

skin near the part you’re fixing (your cursor will turn into a tiny target). Release 
the Alt/Option key and then click and drag over the bags to repair the skin. 
Once you release your mouse button, Elements blends the areas together. 

4 To make the edit look more natural, lower 
the Opacity setting of the Healing Brush 

layer (I’ve chosen 45%). Violà! Instead of making 
your subject’s skin look plastic and fake, you’re 
merely giving them a couple extra hours of sleep.

The target (top image) shows the area we are sampling 
from. Drag the brush over the dark skin under the eye.

Get the Right 
Size  If your 

first healing attempt 
goes awry, click the 
Undo button at the 
top of the Elements 
window, adjust your 
brush size, and try  
it again. 
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Spot Healing Blemishes
The Spot Healing Brush tool 
( J) is intended to be a one-
click fixer-upper (though  
you can also drag with it). It 

works by copying the pixels just outside 
the edge of your cursor and then blending 
them with what’s inside your cursor—mak-
ing it the perfect tool for clearing up small 
blemishes. To use it nondestructively, follow 
the same steps you took for the Healing 
Brush tool, with a few modifications:   

 ■ In the Options Bar in Step 2, set the 
Type to Proximity Match and turn on 
Sample All Layers. 

 ■ In Step 3, you don’t need to set a sample area. Instead, make sure the new layer is active, place your 
cursor atop the first blemish, adjust your brush size so it’s slightly larger than the blemish and then 
click once to remove it. Repeat the process until you’ve removed all the blemishes. 

Before After

Techniques
3 STRESS-FREE TOUCH-UPS
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Minimize Double Chins
Instead of painstakingly reshaping your subject’s chin 
and neck with the Liquify filter to remove a double chin, 
you can lighten the shadows in and around it to make 
it less noticeable. You might be tempted to reach for 
the Dodge and Burn tools—after all, they’re designed 
to lighten and darken pixels (respectively). However, a 
less destructive and more efficient solution is to use the 
Brush tool so it behaves like the Dodge and Burn tools. 

1Open your image in Photoshop Elements. In 
the Layers palette, Alt-click (Mac: Option-

click) on the Create New Layer icon or use the 
keyboard shortcut Shift-Ctrl-N (Mac: Shift-
Command-N). In the resulting dialog, name 
the new layer “Dodge & Burn” and choose 
Soft Light from the Mode menu. Turn on the 
Fill With Soft-Light-Neutral Color (50% Gray) 
option and then click OK. 

The Soft Light mode makes bright areas brighter 
and dark areas darker. The color 50 percent gray 
is this mode’s neutral color, which means it has no 
effect on the image at all. By painting with white 
on 50 percent gray, you’ll lighten the underlying 
image (dodging); by painting with black, you’ll 
darken the image (burning). 

2 Select the Brush tool (B). From the Brush 
Preset picker in the Options Bar, choose a 

small, soft-edged brush. Lower the Brush Opac-
ity to 15% or less. The process will take longer 
this way, but you’ll be able to build up the effect 
gradually, instead of overdoing it with a single 
brush stroke. 

Brush 
Tool

Brush Opacity

Be Camera-Smart  To avoid 
capturing double chins in 

the first place, position your 
camera higher than your subject 
and aim down. If you’re not using  
a tripod, be sure to keep your 
elbows in for greater stability. 

After

Brush Preset
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AfterBefore

3 To lighten this double chin, we need to paint 
with white. Press D to set the foreground and 

background colors to black and white, respec-
tively (if they’re not already), and then press X to 
flip them so white is on top. Zoom way into your 
image by pressing Ctrl (Mac: Command) and the 
plus key (+) to zoom in, or the minus key (-) key to 
zoom out. Now carefully paint over the shadows 
under the chin with a small brush. If you happen 
to lighten an area too much, press X to swap color 
chips so that black is on top, and then paint back 
over that area to darken it. 

4 It’s easy to go a little overboard with the lighten-
ing and end up with a photo that no longer looks 

natural. To soften the effect a little, lower the Dodge & 
Burn layer’s Opacity setting slightly.

As you might imagine, this technique is useful for 
all kinds of lightening and darkening. For example, 
you can lighten wrinkles, teeth, and eyes, and if the 
wrinkles are so deep that they cause highlights, you 
can darken those a little. You can also darken lipstick 
or eye shadow to add an extra coat.

After painting with white, the area under the 
chin appears much lighter—and smoother

Keep Them Separate  For even more 
flexibility and control, do your lighten-

ing (painting with white) on one layer and 
darkening (painting with black) on another. 

Techniques
3 STRESS-FREE TOUCH-UPS

Lesa Snider, chief evangelist of iStockphoto.com, is the author of Photoshop CS5: The 
Missing Manual (2010; Pogue Press/O’Reilly), coauthor of iPhoto ‘11: The Missing Manual 
(2011 Pogue Press/O’Reilly), and author of several several video training titles, including 
Photoshop Elements for Digital Photographers and Practical Photoshop Elements 
(KelbyTraining.com). She also leads photographic adventures on the rivers of Europe (Photo-
CruisewithLesa.com). For more info, visit GraphicReporter.com. 

5 When you’re finished, be sure to save your document 
as a Photoshop Elements file (.psd) so your layers 

remain intact. Choose File>Save As, pick Photoshop from 
the Format pop-up menu, and then click Save. Now, if 
you later discover a problem with your edits, you won’t 
have to start over. Because you’ve made your edits on a 
separate layer, you can always reopen the layered file  
and fine-tune your edits—by lowering or increasing layer 
opacity, for example. ■ 
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Histogram Basics
If you’ve used the Levels tool 
(Enhance>Adjust Lighting>Levels) in 
Photoshop Elements, you’ve already seen 
a histogram in action. A histogram is simply 
a bar chart that graphs the distribution of 
tones in your image, from black on the 
left to white on the right.

To see how this chart relates to your 
image’s tones, take a look at the histogram 
for this photo of a baby flamingo. The gray 
ramp beneath the histogram shows which 
tones correspond to each point on the graph. 
From this histogram, we can see that there’s 
no actual black in the image (notice that the 
data doesn’t reach all the way to the left edge 
of the graph). However, there is a tremen-
dous amount of dark gray (the tallest point of 
the graph), and then a decreasing amount of 
light gray, until we hit white on the right.
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By Ben Long | When reviewing your photos, 
the LCD screen on the back of your camera is 
good for just one thing: judging composition. 
It’s too small to accurately report focus—even 
if you zoom in. And because brightness and 
saturation are increased to improve visibility 
in bright light, you can’t really use the LCD 
to judge exposure. This is why an image that 
looks great on your camera’s screen can turn 
into a disappointment when you get home 
and view it on your computer.

Luckily, most cameras come with a secret 
weapon for spotting potential exposure 
problems: an in-camera histogram. With the 
help of this tool, you can immediately tell if an 
image is overexposed, if the shadows have 
gone to complete black, if you have a contrast 
problem, or if you’ve captured sufficient image 
data to perform all of the edits you want 
without seeing ugly artifacts.

Shooting with the Histogram

This image is predominantly a 
single tone—the dark gray of the 
ground, the rocks, and parts of the 
chick. Looking at the histogram in 
Elements, we see that this particu-
lar part of the histogram is piled 
high with data.

Learn to spot exposure problems before you press the shutter button 
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“There’s no one correct shape for a histogram. Instead, you must learn  
 to anticipate what a good histogram for a scene should look like.”

Turning on Your Histogram
Just like Elements, most cameras these days are able to display a 
histogram of an image you’ve shot. Typically, you play back the image 
on the camera, and then change the display to show a histogram 
alongside an image thumbnail. (Check your camera’s manual if you’re 
not sure how to turn this feature on.) On many cameras, when you 
display the histogram, the camera will also flash any pixels in the 
thumbnail that are overexposed (meaning they are completely white).

Some cameras can also display a “live” histogram—a histogram 
that appears when shooting and updates in real time. Personally, I 
don’t find these particularly useful, as they clutter the screen, and 
are in constant motion. But, if you don’t have a lot of time to review 
your images and then reshoot, this may be helpful to you.

Photo Tips

Here’s an example of a histogram from 
a Canon camera. On most cameras, you 
can access the histogram of an image 
while in playback mode.

The left side of the 
histogram shows 
that this image has 
a problem with 
underexposure.

Underexposure
In this image of the three grandmothers, I can see that 
many of the tones appear quite dark. A look at the 
histogram confirms this. Note that most of data is on 
the left side of the graph, while very little appears on 
the right side where the light tones live. This typically 
indicates an underexposure problem. Although some 
photos are naturally dark (in which case, it ’s okay for 
most of the data to be piled on the left), this scene has 
some bright areas in it, so there should be more data in 
the bright parts of the histogram. 

Also notice that big spike on the far left side. This indi-
cates that some pixels have gone to complete black, which 
means those areas will lack any detail. Personally, I usually 
don’t worry about a spike on the left, because a shadow 
that’s gone to black simply looks like a very dark shadow. 
But if you’re hoping to preserve details in the shadowy parts 
of your scene, then you won’t want any underexposure. 

If the left side of your camera’s histogram shows that 
your exposure is too dark, you can quickly brighten things 
up with the camera’s Exposure Compensation control—
usually represented by a +/- icon. When the Exposure 
Compensation scale appears, adjust the slider toward the 
right (to +1, for example) and shoot again. 

Correcting Exposure Problems
Once you pull up your camera’s histogram, you need to know how to use it to quickly spot 
potential problems and what steps to take to fix them. Let’s look at three common scenarios:
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Ben Long is a photographer and the author of 
Complete Digital Photography, Sixth Edition  
(Cengage; 2011). For more tips and workshop 
info, go to www.completedigitalphotgraphy.com.  
(A version of this article appeared on CreativePro.com.)

Practice Makes Perfect 
For more on your camera’s Exposure Compensation controls and how to use them 
creatively, see the March/April 2011 issue (type http://bit.ly/jXQax5 into your 
browser). It’s important to note that there’s no one correct shape for a histogram. 
You don’t aim for a bell curve, a camel shape, or something that looks like a topiary. 
Instead, you must learn to anticipate what a good histogram for a scene should look 
like. With practice, you’ll be able to use the histogram’s data to spot exposure prob-
lems and fix them while you still have your camera in your hands. ■

The highlights in this 
photo are overexposed. 
Note the large spike at 
the far right corner of 
the histogram.

Low Contrast
You can also use the histogram to deter-
mine if you’re capturing as much contrast 
as you want. Images with low contrast 
tend to look dull because there are no 
strong highlights or shadows, just medium 
gray tones. You can try to restore contrast 
in Photoshop Elements, but if your image 
doesn’t have a broad range of data to 
begin with, you’ll risk introducing unat-
tractive banding patterns.

For example, I shot the left telephone-
pole image in the middle of the day, when 
the light was flat and boring. Sure enough, 
the resulting histogram shows all of the 
tones grouped in the center—a clear sign 
that the image lacks contrast. To fix the 
problem, I used the camera’s Exposure 
Compensation control to overexpose by 
+1 stop and shot again. The resulting his-
togram reveals a greater distance between 
the darkest and lightest tones, indicating 
more contrast.

Before

This image is rather blah because it 
lacks contrast. Note how the tones 
are all grouped tightly together.

After

By overexposing, I was able to get more 
contrast. The bars of the histogram now 
cover a wider spectrum of tones.

Overexposed Highlights
While you can often get by with underexposed shadows, 
overexposed highlights, on the other hand, are a bigger 
problem. When a highlight overexposes, it loses all detail 
and turns completely white—and a big white spot in your 
image is almost always a distracting eye-magnet. 

In the histogram for the lion image, for example, you’ll 
see a big spike on the far right side. This means some high-
lights—such as the fur under his nose and at the top of his 
head—have overexposed to white. If these were background 
details they might not matter, but since they ’re on our 
subject, they’re distracting.

If you’re shooting in a situation that you’re afraid might 
overexpose, such as one with bright highlights or a big range 
from dark to light, check the histogram after you shoot and 
see if there’s a big spike on the right side. If there is, you’ll 
need to underexpose a bit to preserve detail in the brightest 
areas. Turn on Exposure Compensation and move the dial to 
the left toward -1.
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   backup method for the 
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You get up in the morning, grab  
a cup of coffee, waltz into your  
office, and turn on the computer.  
But instead of your familiar  
home .screen, today you’re 
greeted by an ominous  
clackety-clackety-clack-
clack-clack, a WHIRRR, and 
then a black screen. Uh-oh.

There’s a saying in the tech world that there are two kinds of 
people: those who haven’t lost any data yet, and those who back 
up regularly. If you value your photos and the work you invested 

in editing them, you want to get yourself into the second group, 
because any mechanical device can fail or fall victim to 

theft, flood, fire, and so on. Even if you regularly back up 
your whole computer, it’s a good idea to have an extra 

backup of important photos for added peace of mind.
Fortunately, you have a lot of options for safeguard-

ing your photos. You can easily back up your photos to an 
external hard drive, CDs and DVDs, or an online service. 
In fact, Photoshop Elements can do much of the heavy lift-
ing for you. I’ll step you through a few of the options, and 
explain the advantages and disadvantages of each method. 

By 
Barbara  

Brundage
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GETTING STARTED  

To start backing up to Photoshop.com, follow 
these steps: 

1From the Organizer, go to Edit>Preferences>
Backup/Synchronization (Mac: Adobe Elements 9 

Organizer>Preferences>Backup/Synchronization) 
and turn it on. 

2 Decide which albums you want to automati-
cally copy over to the Photoshop.com servers 

and click on those checkboxes in the list that 
appears. The green bar at the top of the pane 
shows how much server space your selection will 
take up. If it turns red, you’ll need to select fewer 
items. Click on OK, and that’s it. Elements will copy  
all those files to your online space.

3 From now on, unless you tell Elements to stop, 
it will keep a current backup of any files or 

albums you selected. If you create new albums, 
they’ll automatically back up, too, unless you tell 
Elements not to. When you create an album you 
can tell Elements not to copy it to Photoshop.com 
by turning off the Backup/Sync checkbox in the 
Album pane.

To help you keep an eye on your status, Elements 
places a special icon in your Windows System Tray/
Notification area or your Mac OS X menubar. It 
looks like an ugly gray square, but if you have really 
good eyesight you can see it’s actually a tiny safe. 
When your photos are actively syncing, you’ll see a 
green arrow spinning around on it. 

Use the Backup/Synchronization preference pane to 
specify which albums will be backed up. The green 
bar lets you keep an eye on your server space.

When creating  
a new album, 
the Backup/Sync 
option deter-
mines whether it 
gets backed up to 
Photoshop.com.

Online Backups 
with Photoshop.com

Local Backups with the Organizer

Backing Up Without
the Organizer

The easiest way to maintain a backup of your image library is to let the Organizer automate 
the process for you using Photoshop.com. If you have a North American street address, and 
you took advantage of Adobe’s offer —well, seriously strong nudge—to set up an Adobe ID 
when you registered Elements, you get 2GB of free storage on Adobe’s servers. (If you didn’t 
bother with creating an Adobe ID, you can always get one by clicking where it says “Sign In” 
at the top of the main Elements window.)

THE UPSIDE

In addition to the nice price—free!—this option eliminates the need for schedules and 
reminders. Once you set it up the first time, Elements automatically manages your backups, 
keeping your computer’s files in sync with those stored online. For people who want to set 
it and forget it, this is a compelling option—but one that also comes with some fairly sizable 
caveats, which we’ll cover in a moment. 



JULY/AUGUST 2011  19

THE DOWNSIDE  

While automated backups sound like a great idea, the devil is in the details. 
The fact is, 2GB doesn’t go far toward backing up an entire catalog—unless 
you have only a small collection of cell-phone photos. If you don’t carefully 
watch what you’re syncing, you may find that you can’t get past the Welcome 
screen shortly after you start organizing your photos. Instead you get nagged 
that you’ve used up all your space. To get around that, just disable syncing 
by right-clicking the System Tray icon (Windows) or clicking on the menubar 
icon (Mac) and choosing Stop Backup/Synchronization. 

Adobe pushes hard to get you to upgrade to a Plus Account, which gives 
you 20GB for $50 per year. It’s tempting because of the convenience, but 
actually there are several reasons why you might want to think twice about 
doing this. First of all, Photoshop.com can be agonizingly slow, and it’s often 
hard to connect to it. But more importantly, it doesn’t understand your 
catalog as well as it should. Version sets and stacks get reduced to just the top 
image, and there’s a real risk of losing your original photo—it’s perilously 
easy for an online version to overwrite the one on your desktop.  Also, sync-
ing can play havoc with dates and file names—for example, it’s possible to 
lose the creation dates for synced photos, making it difficult to organize 
snapshots chronologically.  
    Because of this, I think relying on Adobe’s automated backup process 
is risky.  If you want to use an online backup service, there are plenty of other 
options out there, many with more competitive pricing. (Sugarsync.com, for 
example, offers 5GB of storage for free accounts.) Of course, even if you don’t 
choose to use your Photoshop.com space for backing up, it’s still very handy 
for hosting those fancy online albums you make in Elements.

The Easiest Way to  
Sync Two Computers  
Have multiple computers? You can also use 
your Photshop.com backup to copy photos 
from one computer to another. Set up an album 
on one computer, sync it, and then log into the 
same account within Elements on another com-
puter. The album will appear in the list. Turn on 
the checkbox and those photos will move into 
your catalog on the second computer. 

THE UPSIDE

This kind of backup has several advantages.  
For one thing, you’re backing up your whole 
catalog, so you’re less likely to overlook a file. 
More importantly, this kind of backup preserves  
all the hard work you put into tagging and orga-
nizing your photos. And since it’s not dependent 
on a Web server, you don’t have to worry about 
having Internet access. Additionally, you can pick 
up a 250GB external hard drive for around what 
you’d spend on one year of a 20GB Photoshop.
com Plus account, so you get a lot more storage 
space for your money. 

You can also use the Organizer to back up your catalog to an external hard 
drive, or if you have Windows, to a CD or DVD. (On a Mac, you can burn discs 
with individual images from the Editor, but complete Organizer backups have 
to be made to a removable hard drive.) 

GETTING STARTED  

To create a local backup of 
your catalog and images, 
open the Organizer and 
follow these steps:

1Make sure your catalog 
is in good condition. 

Go to File>Catalog, select your catalog from the list, and 
choose Repair and then Optimize. (Depending on your 
version of Elements, your choices may vary slightly.) Next 
make sure Elements can find all your photos by choosing 
File>Reconnect>All Missing Files. 

Right-click on the System Tray icon in 
Windows to disable the backup process.

Online Backups 
with Photoshop.com

Local Backups with the Organizer

Backing Up Without
the Organizer

Feature
PROTECT YOUR PHOTOS
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2 You’re now ready to start backing up. If you’re going to back up to a hard 
drive, connect it now. Go to File>Catalog>Backup To CD, DVD Or Remov-

able Hard Drive (Mac: File>Backup Catalog To Hard Drive). If you forgot to 
reconnect your photos before you started, Elements will offer to do it now.

3 In the Backup Options window that opens, choose between Full Backup or 
Incremental Backup. If you’ve never backed up this way before, you have 

to make a full backup the first time. Next time you can choose Incremental 
Backup (which will copy what’s new or changed to a separate backup file), but 
you’ll need to have your previous backup handy so Elements can take a look to 
see what’s different now. Also keep in mind that restoring your library from an 
incremental backup will require that all previous versions are present. (Because 
of the hassles associated with incremental backups, a lot of people find it easier 
to make a full backup every time. It takes longer, but it’s a little safer.) 

4 Next, choose where you want the backup to go. If you’re backing up a 
Windows catalog to CDs or DVDs, choose your CD/DVD writing drive and 

the Organizer will ask you to insert a blank disc so it can figure out how many 
discs it’s going to need and how long it’s likely to take. 

5 If you want, you can type in a special name for the backup. To change its des-
tination on the drive (for example, if you want a different folder), you can click 

the Browse button to the right of the Backup Path. If you’re making an incremental 
backup, this window is also where you tell Elements where the previous backup 
is, if Elements didn’t find it on its own. Just click the Browse button to the right of  
Previous Backup File and navigate to the old backup.

6 Click Save Backup, and Elements backs up your catalog and photos for you. 
If you’re burning discs, as it finishes each one it will ask to verify it. Do it. It 

takes more time to verify, but you don’t want to stick your disc back in the drive 
six months from now and find out you had a bad burn and now have no usable 
backup. Elements even reminds you to label each disc.

THE DOWNSIDE
Backing up your image library this way is less problematic than having Elements 
automatically sync it for you, but it also has its disadvantages—most importantly, 
that you have to remember to do it. But there’s more than just that. When you use 
this method, you end up with a special kind of backup that is meant for Elements’ 
use, not yours. So while this is a great way to back up when you want to move 
your files to a new computer, for example, you’ll need to have Elements installed 
in order to use it. Your photos don’t exist as named images using the names you 
gave them, and it can be extremely difficult to track down just one image when 
you want to restore it without recopying everything. Additionally, if the restore 
process should fail, you may not be able to manually dig out photos to save them.

Just the Photos, Please
You don’t have to back up everything every time you want to save a few photos. You can 
also go to File>Copy/Move To Removable Hard Drive to send selected photos, stacks, or 
version sets to another drive for safekeeping. In the dialog box that appears, make sure that 
the Move checkbox is not selected. (The Move option deletes the originals after copying 
the photos to the new location.) Alternately, Mac and Windows users can burn open photos  
to a CD or DVD in the Editor. Select them in the Project Bin, click on the Share tab and go 
to More Options>CD/DVD (The location may be different in older versions of Elements). 

Choosing a full backup is less problematic 
than an incremental backup.

Here, I’ve selected my DVD 
burner as my destination.

Click on Browse to back up to a 
specific folder on a hard drive.
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If you don’t use the Organizer—or if you don’t want a backup that only 
Elements can read—you can also manually back up your images from your 
operating system. 

THE UPSIDE 

This kind of backup gives you the most control and the most freedom over 
what to do with the backup files. It’s super easy to find and restore a single 
image if you back up this way, and you can put your backup wherever you 
want without worrying about confusing Elements (by choosing a drive with 
a different letter name, for example). Both OS X and Windows make it very 
simple to do this.

GETTING STARTED

To manually back up your images, connect your backup drive or put a disc 
into your computer and follow these steps: 

1Find the photos you want to back up using Windows Explorer or, on 
the Mac, the Finder. To select multiple photos or folders, Shift-click or 

Ctrl-click (Mac: Command-click) on the ones you want.

2 In Windows: Right-click on a selected folder or photo, choose Send 
To, and select your removable drive (disk) or your CD/DVD drive from 

the contextual menu. On a Mac: Drag the selected photos or folder onto 
the disc or drive icon. You can do this right in a Finder window. 

3 If you use the Organizer, it ’s a good idea to include a copy of 
your catalog file (which includes metadata about your photos) 

along with the image files. To find it, open the Organizer and go to 
Help>System Info. You’ll see the file path listed under the Current 
Catalog heading. Just copy it over the same way you sent your photos. 
(Note: In Windows, you’ll need to enable hidden-file viewing to find 
this file. Go to Control Panel>Appearance And Personalization>Folder 
Options and turn on the Show Hidden Files And Folders option. 

4 If you’re backing up to a CD or DVD, you can now burn the disc. 
In Windows, right-click on the disc and choose Burn To Disc. On 

a Mac, just press the Burn button in a Finder window, or right-click on 
the disc and choose Burn Name Of Disc. Regardless of your method, 
open the backup to be sure everything is there. If you’re using a hard 
drive, be sure to eject it properly. In Windows, go to Safely Remove 
Hardware in the System Tray/Notifications area and choose your drive.  
On a Mac you can use the Eject button in the Finder or on your key-
board (if it has one), drag the drive towards the Trash, or right-click 
on it and choose Eject Name Of Drive.

5 When you’re done, put your backup someplace safe—ideally, 
in a different location than your computer.

On the Mac, drag folders onto the 
disc or drive icon in the sidebar.

Catalog file path

Windows users click here 
to eject backup media.

Online Backups 
with Photoshop.com

Local Backups with the Organizer

Backing Up Without
the Organizer
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THE DOWNSIDE

The disadvantage of this kind of backup is that you have to make 
yourself do it: It doesn’t run automatically (although there are programs 
that will automatically back up all your changed files at regular intervals, 
including Time Machine on the Mac). Recovering from a failure may 
also be a little more difficult, as you can’t use the Restore function in the 
Organizer; however, if you copy everything back to its original location, 
the Organizer should be able to figure it out.

Picking the Right  
Storage Option
When choosing a backup method, give 
some thought to the type of media you’d 
like to use. 

ONLINE SERVICES
Pros The files are saved offsite, so they 
won’t be affected by a disaster, such as a 
flood or fire. You can access the photos 
from any computer with Internet access. 
Many sites offer a certain amount of free 
storage space.

Cons You have to have a working Internet 
connection to access your backup files. 
Transfer speeds can be slow, and some 
ISPs limit the amount of data you can 
transfer in a month. Syncing files between 
two locations can introduce database/
version-number issues or lead to cor-
rupted data. If the site goes out of busi-
ness or has technical difficulties, you’ll lose 
access to your backup. 

EXTERNAL HARD DRIVE
Pros Modern hard drives can fit a lot of 
data—think terabytes—on a single drive. 
Fast connections let you back up large 
amounts of data quickly.  

Cons The initial cost for a hard drive can be 
expensive. Like any mechanical device, a 
hard drive can fail, taking your data with it. 

CD/DVD
Pros  Discs are inexpensive and widely 
available in many drug stores or office 
supply stores. 

Cons Not much data fits on a single disc, so 
typical backups will require multiple discs. 
Discs can become scratched, broken, or 
otherwise damaged. Writing data to a disc 
can be a slow, tedious process.

Play It Safe
Every backup method has its pluses and minuses. The important thing 
is to pick a method that suits you and get into the habit of using it 
regularly. After all, your backup won’t help you as much if you haven’t 
updated it in six months.

 Likewise, don’t rely on just one device or disc. The more important 
your photos are, the more backup copies you should have. For anything 
really important—like your wedding photos or baby pictures—store a 
copy in another place, such as your safe deposit box. You can have fifty 
backup copies, but if they’re all in your house and you have a fire or a 
tornado, it won’t matter how many extra copies there were. 

Lastly, keep in mind that no backup system is foolproof; you should 
check any backup periodically to be sure everything is as it should be. 
Then, if disaster strikes, at least your most precious memories will be 
safe from harm. ■

Barbara Brundage is the author of the Missing Manual books for Photoshop 
Elements, most recently Photoshop Elements 9: The Missing Manual. She blogs 
about Elements (and other things) at barbarabrundage.com.
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Break out 
of the Box

By Diana Day | Some photo subjects 
are so interesting, it’s a shame to 
trap them in a boring old rectangle. 
Liberate them with the Out of 
Bounds effect! Popularly known 
as OOB, this fun technique extends 
part of the image past the photo’s 
border, creating a 3D effect. While 
there are several methods for creat-
ing an OOB image—including a new 
Guided Edit mode in Photoshop 
Elements 9—I’ll show you one of the 
easiest and most flexible. It doesn’t 
even require a layer mask. After 
you create one, you’ll start looking 
for excuses to create more. 

Let photos escape over 
the border with the  
Out of Bounds effect
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To download my original scarlet macaw 
photo and get additional tips and fin-
ished OOB images for inspiration, go 
to the Magazine section of the website 
and select the July/August 2011 issue. 
PhotoshopElementsUser.com

EXTRAS: FOLLOW ALONG!

1  Choose a photo to use. 
Although you can use 

just about any image, pho-
tos where the subject is in 
motion or where a portion 
of the subject juts out—such 
as this scarlet macaw’s 
tail—are particularly good 
candidates for this effect. 
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2  To make the subject appear to extend 
beyond the photo’s border, we must 

create a fake border within the photo. Start 
by selecting Layer>New>Layer (or by click-
ing the Create New Layer icon in the Layers 
palette) to create a new blank layer above 
the Background layer. 

3 Use the Rectangular Marquee tool (M) to select 
the portion of the photo you want to be included 

within the frame of the image. In making my selection, 
for example, I excluded the portion of the macaw’s tail 
that I want to extend past the border. 

4  Next, we’ll create the frame. Make sure your foreground color is 
set to white by pressing D (to revert to the default colors) and then 

X (to reverse the colors). Then, select Edit>Stroke (Outline) Selection. 
In the Stroke dialog, double-check that Color is set to white; enter a 
Width  for the stroke (I used 55 pixels for my example), set the Loca-
tion to Inside, and then click OK. If you decide you need a wider or 
narrower frame, press Ctrl-Z (Mac: Command-Z) to undo the stroke, 
then repeat this step using a larger or smaller pixel width. Press Ctrl-D 
(Mac: Command-D) to deselect when satisfied.

5 When working with multiple layers, I like to 
rename the layers so I can easily tell what 

is on each one—especially if the layer is pre-
dominantly blank. Double-click on the layer’s 
name to edit it. In the case of this stroke layer, 
for example, I named it “Frame.” 

New Layer icon

Foreground 
Color

Refine Your 
Selection  To 

resize or reposition 
your selection 
without starting 
over, choose 
Select>Transform 
Selection and then 
drag the handles of 
the bounding box.



JULY/AUGUST 2011  25

6 Because of the angle of my shot, I decided to add some 
perspective to the frame. This step is optional and 

will depend on the subject. To adjust the frame, choose 
Image>Transform>Perspective, and then drag a corner to 
apply perspective. For my image, I dragged the upper-left 
corner downward, which pinched the left corners closer 
together. Experiment with your angle until it looks good to 
you, and then click the green check mark to finish.

7 Select the Background layer in the Layers palette. Using 
the Polygonal Lasso tool (L), select the portion of the 

image within the frame by clicking around its perimeter, just 
inside the white border. Press Ctrl-J (Mac: Command-J) to 
copy the selection to a new layer. 
Double-click on the new layer  
and rename it “Inside Frame.” 

Note the selection just 
inside the white border.

8  Select the Background layer once again. Zoom in, and 
using the Polygonal Lasso tool (L) or another selec-

tion tool, select the part of the photo that will stick out 
of the frame, making sure your selection extends into the 
inside of the frame a bit. 

The dotted 
line indicates 
my selection. 
Note that I’ve 
extended it 
above the 
white border.

Add To Selection

9 Once you’ve made your selection, press Ctrl-J (Mac: 
Command-J) to copy your selection to a new layer. 

Rename this layer “Outside Frame” and then drag it above the 
Frame layer. To view the results, turn off the visibility of the 
Background layer by clicking the eye icon beside that layer.

Projects
OUT OF BOUNDS EFFECT

Visibility icon 
deselectedSmart Selections  To have multiple 

sections jut outside the border, make 
sure the Add To Selection option (the second 
icon from the left) is activated in the Options 
Bar before making your selections.
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10 To give the photo a 3D effect, I applied a slight curl 
to my picture. (If you don’t want a curl, skip to Step 

11.) Before curving the image, we must combine all the layers. 
Rather than merge those layers, which is permanent, we’ll 
create a composite layer, which will let us delete the effect if 
we don’t like it. 

With the visibility of the Background layer still turned off, 
select the Outside Frame layer at the top of the layer stack, 
and then press Shift-Ctrl-Alt-E (Mac: Shift-Command-
Option-E). This creates a new composite layer at the top of 
the stack made up of all the visible layers. Now turn off the 
visibility of the remaining layers. (You won’t need those 
layers again unless you decide to delete the composite 
layer.) Rename the new layer “Composite.”

Turn off visibility for 
all layers except the 
Composite layer

11With the 
Composite 

layer active, select 
Filter>Distort>Shear. 
In the Shear dialog, 
drag the vertical line 
very slightly to the left 
or right to curve the 
picture. Then click OK. 
If the resulting image 
appears skewed, you 
may want to rotate it 
slightly. Press Ctrl-T 
(Mac: Command-T) 
for the Free Transform 
command, position 
your cursor just outside 
the bounding box 
until you see a curved 
double-headed arrow, 
and then click and 
drag. Click on the green 
arrow when finished.

Don’t have enough room between your new 
border and the edge of your original image to 
curve the picture or to create an attractive new 
background? You can easily expand your can-
vas with the Crop tool (C). Zoom out and use 
the Crop tool to drag a bounding box around 
the whole image. Then drag the bounding box 
handles outward, away from the border (as 
shown here) to the size you want. When you 
click the green check mark, you’ll have your 
additional canvas.

Give Yourself Room
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12 To add a new background behind your image, 
click on the Create New Layer icon in the Layers 

palette and then drag the new blank layer just above 
the Background layer. Rename it “New Background,” 
and then fill it with a solid color, gradient, or other 
background of your choice. For my new background, I 
applied a two-color linear gradient using blue (#bac7dd) 
and green (#7a8b77). (For more on using the Gradient 
tool, see the May/June 2011 issue online.)

13 You can also add 
a shadow to your 

picture to give it more 
depth. The simplest way 
to do this is to select the 
Composite layer and 
apply a Drop Shadow 
layer style (Layer>Layer 
Style>Style Settings); 
however, I prefer to cre-
ate my own. The process 
takes a few extra steps, but 
gives me much more control over the size, shape, 
and position of my shadow. To do this, select the 
New Background layer and add a blank layer above 
it. Rename the layer “Shadow,” and then Ctrl-click 
(Mac: Command-click) on the Composite layer’s 
thumbnail to get a selection from it. 

With the Shadow layer 
selected, Ctrl-click (Mac: 
Command-click) here.

14 Make sure your 
foreground color 

is set to black by press-
ing the D key, and then 
pressing Alt-Backspace 
(Mac: Option-Delete) 
to fill the selection 
with black. Press Ctrl-D 
(Mac: Command-D) to 
deselect. 

You should see a black silhouette 
of your image in the Shadow 
layer’s thumbnail.

15 Now add a Gaussian Blur to the Shadow 
layer (Filter>Blur>Gaussian Blur). 

Gradually drag the slider to the right until a soft, 
feathered shadow appears around the edges of 
the picture (I used a Radius of 55 pixels), and then 
click OK. If the shadow is too intense, lower the 
opacity of the Shadow layer.

Projects
OUT OF BOUNDS EFFECT
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16 Press Ctrl-T (Mac: Command-T) 
to transform the shadow layer. 

You can now edit the shadow’s size, 
angle, and position to better match 
your image. You can even distort the 
shadow to make it stand out more on 
a particular edge, by pressing the Ctrl 
(Mac: Command) key while dragging 
a corner handle. Click the green check 
mark to commit the changes when 
finished. Use a soft-edged eraser to 
reshape the edges of the shadow,  
if needed. ■

Use the transform handles to reshape 
and reposition your shadow. Here I’ve 
rotated the shadow and stretched out 
the corners.

The result is a fun 
and unique photo.

Diana Day, retired H.R. Manager and self-taught Elements user, teaches Elements 
to members of her community by hosting a PSE Users Group, and through tutoring 
Elements users one-on-one in their homes. Diana also puts her skills with Elements 
to practical use administering her church’s web page and public relations projects.

Letting Elements 9 
Hold Your Hand
Although I prefer the 
freedom and flexibility 
of creating this effect by 
hand, users of Photoshop 
Elements 9 can save some 
time by taking advantage 
of the new Out Of Bounds 
feature. To access this 
effect, click on Guided 
under the Edit tab and 
scroll to the Fun Edits  
category at the bottom  
of the pane.  Select Out  
of Bounds to open the 
series of steps to guide 
you through completing 
an OOB image. There is also 
a link to view an online 
video tutorial.
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Creative  
Scanning

By Liz Ness | Most of us think of our scanner in 

purely utilitarian terms: It’s something we pull 

out when we need to digitize old photographs 

or copy important papers, but otherwise we 

leave it to collect dust in the corner. However, 

with a little imagination, our scanners can also 

become powerful creative tools. One of my 

favorite projects is to turn my flatbed scanner 

into a camera and “photograph” everyday 

objects. Because scanners have a very shallow 

depth of field, scanned 3D items take on a soft, 

dreamy look. Once you get started, you’ll find 

yourself looking at the things around you in 

a new light.

See everyday objects in a new 
light with scanner photography

Techniques

An artificial flower takes on a moody 
glow when placed on the scanner and 
edited with a Gradient Map.

1Collect objects you’d like to scan. Ideally, you’ll 
want something that’s smaller (in length and 

width) than the scanner bed. It should also be 
relatively shallow—anything farther than a half-inch 
from the scanning bed will likely be blurry or not 
captured at all. This type of project is great for 
leaves, flowers, coins, shells, curled ribbons, but-
tons, small toys, and so on. 

Since you won’t be able to close the lid, you’ll 
want a small box to place over the object you’re 
scanning. A shoebox or gift box that is about 2 to 4 
inches deep works best. Make sure the box edge is 
flat all the way around and doesn’t have holes from 
which light can leak into the box. You want the 
inside of the box as dark as possible.
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If you’re using Elements 9, you may find 
that your scanner no longer appears in 
the Import menu. Adobe chose to leave 
this out of the standard installation. 
However, you may be able to restore 
the feature by relocating Adobe’s 
TWAIN plug-in file. 

In Windows, navigate to C:\\Program 
Files\Adobe\Photoshop Elements 9\
Optional Plug-Ins\Import-Export (the 
path may vary  slightly depending on 
your system and location) and move the 
“twain_32.8ba” file to C:\Program Files\
Adobe\Photoshop Elements 9\Locales\en_US\ 
Plug-Ins\Import-Export. Alternately, you 
can use the Organizer on Windows to 
access your scanner by going to Get 
Photos And Videos>From Scanner.

On the Mac, move the TWAIN.plugin 
file from Applications/Adobe Photoshop 
Elements 9/Optional Plug-Ins/Import-
Modules to Applications/Adobe Photo-
shop Elements 9/Plug-Ins/ImportModules. 

Where’s my Scanner?

Most modern scanners can capture 
images at extremely high resolutions.  
But just because your scanner can  
capture 4,800 dots per inch (dpi) or 
more, that doesn’t necessarily mean  
you should. For one thing, the larger 
the scanner resolution, the more  
memory the resulting image takes  
up—and the more you’ll end up waiting 
while Elements tries to perform even 
simple editing tasks. Likewise, there’s a 
point where the printer can’t keep up 
with all of the image data anyway. For 
images that you plan to use at the same 
size or smaller than the original, I recom-
mend sticking with 300 dpi. If you plan to 
significantly enlarge your image—as you 
do when scanning negatives or slides—
you’ll want to go higher.  For example,  
I’d choose 600 dpi for an image I plan to 
make twice as big as the original.

The Sweet Spot 
for Resolution

2 Place your object on the scan-
ner bed, cover it with the box, 

and turn on your scanner. Launch 
your scanner through Photoshop 
Elements. You’ll typically find your 
scanner listed under File>Import. 
If you don’t see it, make sure you’ve 
properly installed the scanner 
driver that came with your device 
(if you’re using Elements 9, see 
“Where’s My Scanner?”). You can 
also use the software that was 
included with your scanner to  
perform the scan and then open  
the resulting file in Elements. 

3 Once your scanner’s controls 
are open, press the Preview 

button to conduct a preliminary 
scan. This lets you make sure the 
object is positioned correctly 
without having to wait for a full 
scan. Adjust the object on the 
scanner bed—creating additional 
previews as needed—until you have  
everything the way you want it. 

4 Once you’re happy, set the 
Output Resolution. (You 

may need to be in your scan-
ner’s Advanced mode to access 
this setting. If you still don’t see 
it, look for the words “Resolu-
tion” or “DPI”.) For most objects, 
an Output Resolution of 300 
dpi should give you sufficient 
data. However, if you’re scanning 
something small that you plan to 
enlarge, you may need a higher 
setting (see “The Sweet Spot for 
Resolution”). Press the Scan but-
ton to start your scan. 
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6 When you scan a 3D object, you often end up with a 
dark gray background and a slight color cast. To quickly 

eliminate the cast and create a rich, dark background, select 
Layer>New Adjustment Layer>Levels and press OK. Click 
on the black eyedropper in the Levels panel, and then click 
within the background of the image. 

7 Even if you’re diligent about keeping your scanner clean, 
you’ll often still see dust in your scanned image (dust can 

hide on the underside of the glass). To remove distracting dust 
spots, select the Spot Healing Brush tool ( J). In the Options 
Bar, select Proximity Match and Sample All Layers. Press Shift-
Ctrl-N (Mac: Shift-Command-N) to create a new layer, set 
your brush size so it’s slightly larger than the dust spots, and 
then click on the dust to remove it.

Techniques
CREATIVE SCANNING

8 To help emphasize the interesting textures, shapes, and 
shadows you get with scanner photography, I like to turn 

my scans into monochromatic images. There are a couple of 
ways you can do this. For this project, I’ll use a Gradient Map. 
This lets me customize the color so it’s not simply black. Click 
on the Foreground Color swatch at the bottom of the Tools 
palette and choose the color you’d like for your darkest 
shade (I entered #2d2820 for a dark brown). 

Clicking with the 
black eyedropper 
sets the background 
to black.

Foreground 
Color

Spot Healing 
Brush

5 Open the scanned image—if it doesn’t open automati-
cally—in Elements. Select the Crop tool (C) and crop the 

image to remove any areas that fall outside of the box or to 
adjust the composition of your photo. When cropping, I like 
to constrain the Crop tool to a standard size to make printing 
easier. Click on the Aspect Ratio menu in the Options Bar 
and select the size you want (in this example, I used 5x7in).

Keep It Clean To avoid spots, wipe the 
scanner glass with a soft lint-free cloth. 

If you have stubborn grime, lightly spray the 
cloth with a mild, non-streak glass cleaner and 
wipe it over the glass. (Don’t spray cleaner 
directly onto the scanner.)
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10 Most scanned objects ben-
efit from a little sharpening. 

Press Ctrl-Alt-Shift-E (Mac: Com-
mand-Option-Shift-E) to create a 
composite layer of your image at 
the top of the Layers palette. Then, 
choose Enhance>Unsharp Mask. 
For this image I chose 100 for the 
Amount, .4 pixels for the Radius, 
and 0 for the Threshold (your set-
tings may differ). ■

Blending textures with photographs can add to the 
mood of an image. But it takes time to find and 
photograph the kinds of images that make great 
textures. With a scanner, however, everyday items 
become the perfect source. For example, a piece of 
parchment paper—the kind you’d use for printing 
resumes—can transform a dull shot into a bold, 
grungy landscape. Here’s how:

1. Scan a piece of parchment paper (I’ve used a 
piece of Copper Parchment Paper by South-
worth) at 300 dpi. Open the scanned image 
and your photograph in Elements. 

Scanning for  
Interesting Textures

Liz Ness is a mixed-media artist and the associate online editor for Photoshop 
Elements Techniques. Find more of her work at photoshopelementsuser.com/blog.

9 Select Layer>New Adjust-
ment Layer>Gradient Map  

and press OK. In the Gradient  
Map panel, click on the Gradi-
ent Picker drop-down menu 
and select Foreground To Back-
ground (it’s the first icon). You 
can experiment with different 
foreground and background 
colors to change the effect.

2. From the Project Bin, click on the parchment 
image and drag and drop it on top of your 
photograph. Select the Move tool (V) and 
make sure the Constrain Proportions option is 
turned on. Click on a corner of the parchment 
image and adjust the size so it completely 
covers your photograph.

3. Adjust the parchment layer’s blend mode and 
opacity in the Layers palette. For this image, 
I selected Hard Light from the Blend Mode 
menu and an Opacity of 80%. Experiment to 
find the best combination for your image.

Gradient Picker

After applying a Gradient Map, the 
image has a slight brownish hue.

Before After

Learn how to use your scanner  
to create templates for paper 
punches. Go to the Magazine 
section of the website and select  
the July/August 2011 issue. 
PhotoshopElementsUser.com

EXTRAS: GET MORE IDEAS!



Here is a selection of some of the 
best recent work by subscribers, 
showcasing original photos and  
completed projects from magazine 
tutorials and videos on the website. 
See the note on Page 35 for information on 
how to submit your work for the next issue.

Grandparents Restored
Joe Sandrin | Bayside, Wisconsin

This is a photo of my maternal grandparents taken some-
where in central Wisconsin in about 1919, shortly before they  
were married. The original is faded with extensive damage 
and was in two pieces. Restoration of the scan was done 
using Matt Kloskowski’s book, The Photoshop Elements 5 
Restoration and Retouching Book (Peachpit Press). Heavy use 
of cloning, healing tools and adjustment layers were used to 
achieve this look, along with feedback and suggestions from 
the Elements Village members.

The work was done exclusively in Photoshop Elements 9, 
and I relied heavily on my Wacom Bamboo Fun tablet for 
the detail work. The picture came to me along with many 
other heirloom photos from my parents.
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Gruner Baum (The Green Tree)
Mary Callaway | Beavercreek, Ohio

I came across an article on graphic artist Ben Heine 
(benheine.com) and had seen Dave Cross’ video, 
“Faking the Looking at the Past Effect,” on the 
P.E.T. website. My image, was shot in Michelstadt,  
Germany, and is the result of Ben’s idea and Dave’s 
tutorial. I also needed to fix the sky so I looked 
at Matt Kloskowski’s “Faking a Blue Sky,” from the 
July/August 2010 issue.
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Contest Winner 
Composite Master Class (May/June)

Hans van Overbeek | Maassluis, The Netherlands.

I placed Erik, Liz Ness’ husband, in a watercolor paint-
ing. I used a holiday photo of a little village in Norway 
near the Geirangerfjord and transformed it with Pho-
toshop Elements 9 into a digital watercolor. On top,  
I added the cutout Liz provided and finished with 
a layer containing the texture of watercolor paper.

Good Morning Bryce
 Jay OBrien | Philadelphia, Pennsylvania 
We were doing a Southwest tour/workshop, and Bryce Canyon, 
Utah, was one of our stops. This photo was captured at first 
light on a chilly November morning. The resulting image was  
a little flat, so I used Liz Ness’ “Cut Through the Haze” tutorial  
(March/April 2011) to bring some pop to the image. I have 
used this technique, with its use of adjustment layers and blend 
modes, on other images as well.

Evening on Park Avenue
Lee O’Kelley | Mount Juliet, Tennessee

I was very impressed with the tutorial “The Orton Effect,” by Rick 
LePage ( January/February 2009), so I decided to try it on this 
photo. It was taken in March on Park Avenue, in downtown 
Winter Park, Florida, the night after the Sidewalk Art Festival.

In addition to the Orton effect, I used onOne’s FrameIt, from 
Photo Essentials 3, to enhance this photo with a film edge.  
I also applied a bit of an effect with Ohanaware’s free version of 
HDRtist (ohanaware.com).

Looking at You
 Jens Langhans | Clovis, California

The image is of our 3½-year-old “daughter” Jasmin, or as 
she likes to be called, Jazzy. When people comment on 
her eyes it makes her day. I used Lesa Snider’s “3 Fast Fixes 
for Pet Photos” from the January/February 2011 issue, and 
Photo Essentials 3’s Clarity filter, to enhance the image.
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Maternal Slumber
Ken Lloyd | Atlanta, Georgia

My daughter-in-law was holding our first grandchild, 
Payton Denise, while her proud grandfather was snap-
ping away until she fell into an angelic slumber. I con-
verted the photo to a sepia tone, and used two video 
tutorials from the P.E.T. website to finish the project: 
Corey Baker’s “Mask Brush Technique” and Elizabeth 
LePage’s “Create a Signature Brush.”

Quiet Time
Peter Boccadoro | Easton, Pennsylvania

In the processing of this photo, I wanted to control the 
contrast, brightness and saturation in order to have 
the viewer be led by the goose into the background.Early Morning Colors

Tom Thompson | Maylene, Alabama

This is from the Battle of Twin Rivers Civil War Reenactment, Michigan 
City, Mississippi, in 2010. I used Photoshop Elements to duplicate the 
background layer and edited the image with Topaz Adjust. Using the 
Specify filter, I adjusted the Strength and Boost settings to get the result 
I wanted. The final step was to add in a yellow layer to get the yellow 
edges around the image.

Niedzica Castle
Milan Cernak | Slovakia

This nice place is located in Niedzica Town in Poland. The castle was 
built between 1320 and 1326, and now sits above an artificial reservoir.

JULY/AUGUST 2011  35

Go to the Magazine Subscriber Gallery section in the 
Elements Village forums and read the message, “How to 
Submit Images to the P.E.T. Subscriber Showcase,” which 
has the info you’ll need to upload your photos. The next 
deadline is July 24.  www.ElementsVillage.com

EXTRAS: SUBMIT YOUR WORK!  


