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Subscriber	Service	Information
How	do	I	change	my	email	or	mailing	address?	Log on to the 
website (www.photoshopelementsuser.com). At the top of the 
page you’ll see a link called “Profile”; clicking this link will take 
you to your account page. Here, you can change all aspects of 
your account, including your address, user name and password. 

To change your user name, email address or mailing address,  
just type the new info in the appropriate boxes, then click the  
“Update Me!” button at the bottom of the page. Change-of-address 
notifications need to be received six to eight weeks before effective date.  
(Note: The U.S. Postal Service forwards mail for only 60 days.)

How	do	I	change	my	password? The Profile page has a “Change 
password” link underneath your email address. Simply click that link, 
enter your old password (for security reasons), the new password you 
want to use, and click the button at the bottom of the page.

How	do	I	tell	when	my	subscription	expires? Your subscription 
expiration date is listed just under the email field on your Profile page. 

I	forgot	my	password	or	user	name.	What	do	I	do? If you can’t 
log into the Web site, click on the “Lost your Login Info?” link on  
the login page, and enter your email address. We’ll send you an email 
that will contain a link to reset your password.

If you don’t get the email within a reasonable amount of time,  
you might have used a different address to create your account  
or your spam filter might have trapped the email. If all else fails,  
drop us a note at info@photoshopelementsuser.com, and we’ll do 
our best to help you out.

Editor’s Note

The beginning of fall is inherently a time of change. 
The weather cools off, the leaves turn, and lattes 
everywhere are suddenly infused with pumpkin spice. 

So it’s fitting that Adobe choses the end of Septem-
ber each year to release a new version of Photoshop 

Elements. This year, in fact, “change” seems to be a particularly 
apt theme. Photoshop Elements 11, which is available now, 
features a top-to-bottom makeover, including a brighter 
interface, larger icons, and reorganized toolbox. 

Adobe’s goal was to make the program more inviting for new 
users. And on that score, I think it’s a clear success. But while many 
of the visual changes will benefit long-time users, too, some will 
take a bit of adjustment. For example, you’ll have to get used to 
looking in new places for your tools and settings. In short, it’ll 
require retraining some deeply ingrained muscle memory. 

Change is never easy. I’ve been working with Elements 11  
for a few months now, and while I agree it’s an improvement—
especially if you like to play with third-party effects and styles, 
or do a lot of compositing work—I’d be lying if I said I didn’t still 
find myself pausing here and there to look for a particular tool. 

You can read more about Elements 11 on page 20. We’ve 
also posted videos of Elements 11 on the website if you want to 
see the new features in action (click on the Learning Center link  
at the top of the homepage). If you’re on the fence about whether 
to upgrade, I highly recommend downloading the free 30-day trial 
from Adobe’s website and spending some time with it yourself. 

Here at Photoshop Elements Techniques, we’re committed to 
supporting as many recent versions of Elements as we can. 
We’re  currently working hard to get more Elements 11 videos 
up on the website for those of you who plan to make the switch. 
We’ll also continue to do tutorials based on earlier versions of 
Elements for those who don’t. We deeply value the creative and 
inspiring community we have—regardless of what version you 
happen to be using. 

Speaking of our talented members, this month’s cover features 
an image by subscriber Lori Ziegenhagen. Lori took the photo 
near Andrews, Oregon, south of Steens Mountain. She then 
layered a series of actions and watercolor textures to get the 
vintage look you see.  

I hope your holiday season is a joyful one, filled with family,  
friends—and lots of great shots. Warm wishes from all of us here 
at Photoshop Elements Techniques.
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 4 Easy Grunge
Get that gritty urban look in seconds with this simple  
photo technique.  By Liz Ness

 6 Create Some Mood Lighting
Transform a standard headshot into a dramatic portrait by  
simulating the look of low-key lighting.  By Larry Becker

  FEATURE

 11 Restore Lost Treasures
Decades of light, dust, and careless fingers can all take their toll  
on priceless family photos. We’ll show you how to undo the 
damage with four common restoration tasks.  By Liz Ness

 20 Meet Elements 11
Take a tour of the biggest new features and the program’s  
top-to-bottom makeover.  By Kelly Turner 

24 Flawless Fades
Combining multiple images doesn’t have to be a chore. Learn how  
to create quick collages with the Gradient tool.  By Lesa Snider

28 Share Your Passion
Design a bumper sticker that celebrates your favorite  
pastime—photography!  By Diana Day

 33 Subscriber Showcase
Presenting some of the best recent work by our  
readers, including a selection of winners from the  
July and August photo challenges.

EXTRAS: LOG ON AT PHOTOSHOPELEMENTSUSER.COM

Every month, in our exclusive subscriber-only area, we post 
new videos and tutorials from some of the top Photoshop 
Elements gurus. Here are the most recent postings:

NEW VIDEOS, TUTORIALS & BLOG POSTS
 ■ Advanced Eye Retouching
 ■ Combining Scans Using Photomerge
 ■ Experimenting with Layer Masks

 ■ Create a Unique Wedding Memento
 ■ Using the Action Player

What’s Happening Online

COVER IMAGE: © LORI ZIEGENHAGEN

Photo Retouching
Combine layer masks and  
selections to remove objects 
from a complex background.
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By Liz Ness | Most people associate grunge 
with the music genre born in the Pacific 
Northwest, but it also happens to be one of 
my favorite photographic aesthetics. This 
high-contrast, washed-out look has a gritty, 
urban appeal that feels right at home in 
the gray, rainy region where I live—making 
it a great effect for cityscapes or “edgy” 
portraits. But it ’s not a one-trick pony. 
When applied to landscapes and objects,  
it can create a nostalgic, antique look. 

Here’s the best part: In addition to being 
versatile, the grunge effect is also amazingly 
easy to achieve in Photoshop Elements. 

The super quick way to 
get a high-contrast look

1Open your photo in 
Elements and press 

Ctrl-J (Mac: Command-J) 
to create a duplicate layer.

Easy Grunge

To download the example image 
and try the effect for yourself,  
go to the Magazine section of  
the website and click on the 
November/December 2012 issue. 
PhotoshopElementsUser.com

EXTRAS: FOLLOW ALONG
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2 With the new layer active in the Layers 
panel, choose Enhance>Convert To Black 

And White. In the dialog that appears, choose 
Newspaper from the Select A Style section and 
then press OK.

3 Set the blend mode of Layer 1 to Luminosity. This will apply the pumped-
up highlights and shadows to the color image, increasing the contrast. 

4 To exaggerate the contrast even further, 
we’ll use the Unsharp Mask filter. Select 

Enhance>Unsharp Mask and set the Amount 
to 100%, the Radius to 250 pixels, and the 
Threshold to 0, and then press OK.

Mixed-media artist Liz Ness loves telling stories through imagery and words. She’s also 
crazy about photography, photo editing, and modern memory-keeping—subjects she 
discusses on her blog at www.LizNess.com.

Change the blend 
mode to Luminosity.

We’ve 
increased 
the contrast 
along the 
edges in  
the image.

Techniques

5We now have our grunge effect. To finish things off, I like to add a slight 
vignette to the edges. To do this, create a merged layer at the top of the 

layer stack by pressing Ctrl-Alt-Shift-E (Mac: Command-Option-Shift-E). 
Select the Burn Tool (O). From the Options Bar, select the Soft Round 300 
Pixel brush and adjust the size to suit your image. Set the Range to Midtones 
and the Exposure to around 50%. Now brush along the outside edges of the 
image to burn in a vignette. Finally, lower the Opacity of the layer to make 
the effect more subtle if needed. ■
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Create Some 
Mood 
Lighting
Get the look of a dramatic, 
low-key portrait in Elements

By Larry Becker | Throwing your 
subject into shadow can make a 
run-of-the-mill portrait look far 
more interesting and dramatic.  
But capturing this type of low-key 
lighting in the camera requires 
patience and a bit of lighting 
know-how. 

If you didn’t get the lighting 
you wanted from the start, you 
can try your hand at recreating it 
in Elements. The secret to creating 
a low-key portrait is being able 
to make a selection based on the 
image’s light values. The full version 
of Photoshop offers a feature 
called a luminosity mask, which 
makes this process relatively 
simple—letting you emphasize 
just the highlights or the shadows, 
for example. While Elements 
doesn’t offer a luminosity mask, 
I’ll show you how to use its layer 
masks to accomplish something 
similar. Along the way, I’ll also 
share a great skin-smoothing 
technique and a way to bring 
out highlights in the hair.  

To download the original image used with 
this tutorial, go to the Magazine section 
of the subscriber website and select the  
November/December 2012 issue.
PhotoshopElementsUser.com

EXTRAS: FOLLOW ALONG!

PO
RTRAIT ©

 LARRY BECKER
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1Open your portrait in 
Elements and create a 

copy of the Background 
layer by dragging it onto the 
New Layer icon. Portraits 
with dark hair and strong 
directional light work best 
for this process.

2 Techniques that exaggerate contrast tend to 
emphasize skin texture, too—not a good look. 

To prevent this, we’ll first smooth the skin. Go to 
Filter>Blur>Surface Blur. Set the Radius to 30 and 
the Threshold to 15. (Use lower values for images 
with less than 6 megapixels of resolution.) The goal 
is to smooth the skin without losing important 
detail in the eyes. Click OK. 

3Make a copy of the blurred layer by choosing 
Layer>Duplicate Layer. Change the blend 

mode of the lower blurred layer (Layer 1) to 
Lighten and the blend mode of the top blurred 
layer (Layer 1 copy) to Darken. (Don’t worry if 
you don’t see any change.)

4 At this point the skin looks a bit like melted 
wax. To bring back some of the original 

skin texture, select both blurred layers (hold  
the Shift key and click on the two layers) and 
merge them together by pressing Control-E 
(Mac: Command-E). Reduce the combined 
layer ’s Opacity setting to around 50%. 

Techniques

Drag the Background layer to the 
New Layer icon to duplicate it.

Merging the 
layers and 
lowering 
the opacity 
brings back 
a bit of 
texture. 



8    ADOBE PHOTOSHOP ELEMENTS TECHNIQUES

5 The skin now looks good, but the hair has lost more detail than I’d 
like. Select the Lasso tool (L) and make a rough selection of the hair 

and background—you don’t have to be perfect here. Now delete the 
selection so the Background layer shows through. Press Ctrl-D (Mac: 
Command-D) to drop the selection. Finally, merge everything visible 
onto a new layer above your two existing layers using the keyboard 
shortcut Ctrl-Shift-Alt-E (Mac: Command-Shift-Option-E). Rename this 
layer “Merged Visible.” (We’ll refer back to this layer often.)

6 We’re now ready to create our fake 
luminosity mask. With the topmost layer 

selected in the Layers panel, press Ctrl-A (Mac: 
Command-A) to select the entire image, and 
then Ctrl-C (Mac: Command-C) to copy it. 
Click the Create New Adjustment Layer icon 
in the Layers panel and choose Levels from 
the pop-up menu. We’re not going to change 
any of the settings in this layer; we’re merely 
borrowing its layer mask. 

7Next, we’ll paste the image we copied into the layer mask. 
To do this, Alt-click (Mac: Option-click) on the layer-mask 

thumbnail to temporarily make it active as your primary work-
space. Your main work area will turn white. Now press Ctrl-V 
(Mac: Command-V) to paste the image you copied. A grayscale 
version of your image will appear. Alt/Option-click a second 
time on the layer-mask thumbnail to exit this view. 

Finally, press Ctrl-D (Mac: Command-D) to drop the selection. 
You can now turn off the visibility of the Levels adjustment layer 
by clicking the eye icon. 

Keeping It Straight  I 
recommend renaming 

your layers to make them 
easier to identify. Double-click 
on each layer name and type 
in a new descriptive name.

Take a  
Shortcut with  
Elements 11

The newest version of Photoshop 
Elements includes another option 

for creating this effect, thanks to its 
new Low Key Guided Edit mode. 

For more details, see “Meet 
Elements 11” on page 20.

Paste the image into the adjustment layer’s layer mask.

Layer Mask 
Thumbnail

Create New Adjustment Layer
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8We now have a mask of our image’s tones that we can 
use to independently select the highlights and shadows. 

In the Layers panel, select the Merged Visible layer and create 
a new blank layer (Layer>New>Layer) directly above it. With 
the new layer active, Ctrl-click (Mac: Command-click) on the 
layer-mask thumbnail in the Levels layer. This will load the 
image’s highlights as a selection. Since we actually want to be 
working with the shadows, inverse the selection by choosing 
Select>Inverse. 

9 Press D to make sure your foreground and 
background colors are set to defaults (black 

and white, respectively), and then press Alt-Back-
space (Mac: Option-Delete) six times to make the 
image very dark. Press Ctrl-D (Mac: Command-D) 
to drop the selection.

10 Next, we’ll isolate and reintroduce the highlights. Click 
on the Merged Visible layer again in the Layers panel and 

reload the mask by Ctrl-clicking (Mac: Command-clicking) on 
the layer-mask thumbnail at the top of the panel. Choose Layer> 
New>Layer Via Copy to paste the selection into a new layer above 
the Merged Visible layer. Then drag the newly created highlight 
layer (Layer 2, in this example) to the top of your layer stack.

11 We’ve successfully exaggerated the 
shadows in the image; however, we want 

the background to disappear completely. To do 
that, we’ll paint it black to match the black hair. 
Create a new blank layer at the top of the layer 
stack (Layer>New>Layer). Select the Brush tool 
(B). From the Options Bar, choose a big, soft 
brush and set black as your foreground color. 
Now paint over the background to hide the gray. 
Quick, loose painting is fine here.

Drag Layer 2 to 
the top of the 
layer stack.

Techniques
LOW-KEY PORTRAITS
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12 We could stop here; however, a few refinements will 
make the image stand out even more. First, let’s restore 

some of the highlights in the hair. Click on the Merged Visible 
layer in the Layers panel and choose Layer>Duplicate Layer to 
create a copy of it. Drag the new copy to the top of your layer 
stack. Open the Levels dialog by pressing Ctrl-L (Mac: Com-
mand-L), and then drag the white slider to the left to brighten 
the image and emphasize the hair texture (don’t worry that the 
rest of the image will become blown out). 

13 To blend the highlights back into your low-
key image, Alt-click (Mac: Option-click) on 

the Add Layer Mask button at the bottom of the 
Layers panel. This will create a new mask filled with 
black and hide the effect. Press X until your fore-
ground color is set to white, select the Brush tool 
(B), and using a soft-edged brush, paint on the layer 
mask to reveal the hair texture. At this point your 
model will look like she has gray hair. When you’re 
done painting, reduce the opacity of that layer to 
20% so just the brightest highlights remain.

14 The last thing I’d like to do is add back some 
color and brightness to her eyes. Select the 

Merged Visible layer one last time, make a copy 
(Layer>Duplicate Layer), and drag the copy to the 
top of the layer stack. Alt-click (Mac: Option-click) 
on the Add Layer Mask button to hide the entire 
layer. With the Brush tool (B) selected, choose a soft 
brush that is about the same size as the iris. Set the 
foreground color to white and then click once in the 
middle of each eye to reveal the original eye color. 
If the eyes are too bright, reduce the opacity of the 
layer to make it more subtle. ■

Larry Becker is a photographer and an instructor. He has 
taught Photoshop at the college level and conducted Photo-
shop Elements seminars for Adobe. His work has appeared 
on the sites of many major technology training companies. 

Paint with 
white to 
reveal 
the bright 
highlights 
in the hair.

Add Layer Mask
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4 ways to turn back the hands of   
time and repair faded, torn photos

Restore Lost Treasures

By Liz Ness | As soon as I began 
scanning my family ’s collection of 
antique photographs, I realized I had a 
problem. While many of the photos had 
stood up to over a century of casual 
regard with hardly a scratch, the years 
hadn’t been so kind to others. Stains, 
spots, rips, faded color, and a variety 
of other calamities defaced some of 
my most beloved heirlooms. Suddenly, 
my scanning project had turned into a 
rescue mission. 

Restoring old photos can seem like 
an impossible task—especially if your 
image suffers from multiple forms 
of damage. In this second part of my 
scanning series (see “Give Old Prints 
New Life” in the September/October 
2012 issue for more on the scanning 
process) I’ll share my favorite tools 
and techniques for correcting the 
most common restoration issues. 

Feature
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1After opening the scanned image, create a copy 
by pressing Ctrl-J (Mac: Command-J). This will pre-

serve the original background layer in case we need 
to return to it later. Then, select Enhance>Convert To 
Black And White. Experiment with the styles listed 
on the left until you find the one that gives you the 
strongest contrast while preserving highlights and 
shadows. Here, I chose Portraits.

You can download the images I’ve used and  
practice your own restoration skills by going to 
the Magazine section of the website and clicking 
on the November/December 2012 issue. 
PhotoshopElementsUser.com

EXTRAS: GET MORE ONLINE!

PROBLEM 1

Recover Faded 
Details
Exposure to light, chemicals, and the elements 
can make old photographs look as if they were 
overexposed. But while it may seem that those 
precious details are lost for good, recovering them 
is often just a matter of boosting the contrast. 
To tackle this problem, the first thing I typically 
do with my scans is turn the image into a black-
and-white. This not only makes it easier to pull 
out some of those hidden details, but also evens 
out wayward tones, color splotches, and other 
image problems. (I’ll show you how to add back 
a sepia tone at the end once we’ve finished our 
other editing tasks.) And if you’re working with a 
color image and don’t want to lose the color, I’ll 
also show you a technique that works for those. 

Scan in Color  Even though I often 
switch to black and white, I always scan 

my images in full color. Black-and-white 
scans tend to look flat since they lack both 
depth and color—two important elements 
when it comes to restoring prints. 

Before

After
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Feature
RESTORE LOST TREASURES

2 Use the Red, Green, and Blue sliders in the 
Adjust Intensity section to brighten the overall 

image a bit, being careful to preserve important 
highlights and midtones. Because my original image 
was monochromatic, all three color sliders will work 
the same way. I simply nudged the Blue slider to 
the right. In a full-color image, you’ll need to adjust 
each slider indepently to get the best results.  

3Finally, to bring back the details for the image, 
slide the Contrast slider to the right. When 

you’re done, press OK. 

 If at First You Don’t Succeed, Reset  
Adjusting the Intensity sliders can be 

an art. If you find yourself wishing you 
could just start over, simply press Reset. Contrast slider Red, Green,  

and Blue sliders

Keep the Color
If you’re working with a color image and 
don’t want to covert to black and white, 
here’s another approach you can take to 
recover faded details. 

1With the color image open in 
Elements, create a new Levels  

adjustment layer (Layer>New 
Adjustment Layer>Levels). In the 
adjustment panel, open the Channel 
pull-down menu and choose Red. 
Drag the black Shadow Input slider 
to the right to the point where the 
histogram rises sharply and consis-
tently along its left side.

2Next, drag the white Highlight 
Input Slider to the left—to a 

point where the histogram rises 
sharply and consistently along its 
right side. The colors in your image 
will probably look a bit strange at 
this point.

3 Repeat Steps 1 and 2 for the 
Green and Blue channels. 

Once the colors are adjusted, 
select Layer>New Adjustment 
Layer>Brightness/Contrast to give 
the image a little more pop. I set 
Brightness to 30 and Contrast to 10. 

Before

After
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PROBLEM 2

Repair Rips
Once you’ve dealt with the contrast issues, 
you should turn your attention to any rips or 
scratches. Minor tears in the background or along 
the edges of your image can usually be quickly 
handled with the Healing Brush tool or the Spot 
Healing Brush tool (see “Scratches, Spots, and 
Smaller Flaws”). Occasionally, though, you’ll come 
across a more devastating rip that leaves part of 
your subject missing. In this image, for example, 
the left eye is almost completely gone. But there’s 
still hope. With a bit of borrowing, we can make it 
look as if there was never anything missing at all. 

1Follow the steps 
in the previous 

section to convert 
the scan to a black-
and-white image and 
increase the contrast 
as needed to recover 
any faded details. Press 
Ctrl-Alt-Shift-E (Mac: 
Command-Option-
Shift-E) to create a 
new composite layer 
at the top of your layer 
stack and rename it 
“Repair Rips.” Turn off 
the visibility of your 
two underlying  
layers by clicking  
the eye icons next  
to their names.

2 Choose the Quick Selection tool (A). Drag 
the tool along the top portion of the image to 

select the piece that’s been detached from the main 
image. Press Ctrl-X (Mac: Command-X) and then 
Ctrl-V (Mac: Command-V) to remove the detached 
portion and paste it into its own layer. Then set the 
blend mode in the Layers panel to Darker Color.

Before

After
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Feature
RESTORE LOST TREASURES

3 With the Move tool (V), reposition the 
detached segment so that it lines up with 

the lower part of the image. The rip should 
appear to get narrower.

Protect Your Work
For photographs requiring several differ-
ent fixes, it ’s best to begin each new stage 
in the restoration process with a copy of 
the previous stage’s work. You can do this 
either by pressing Ctrl-Alt-Shift-E (Mac: 
Command-Option-Shift-E) to merge the 
visible layers on a new layer—if you have 
many previous layers—or by pressing Ctrl-J 
(Mac: Command-J) to generate a basic 
layer copy. I also rename the layer so 
I know what type of repair I’m starting 
next. This way, previous efforts can be 
preserved and identified—in case I need 
to go back to the beginning of the current 
stage and start again.

5We’re now ready to focus on the most seri-
ous damage. Since it’s very difficult to create 

a new eye from scratch, we’ll just borrow the 
details we need from the other side of his face. 
Select the Elliptical Marque tool (M) or the Lasso 
tool (L). In the Options Bar, set Feather to 20. 
Then select the portion of the figure’s face that 
extends from the outside edge of the left eye to 
left edge of the head. Press Ctrl-J (Mac: Com-
mand-J) to paste the selection to its own layer. 

4 Merge the visible 
layers onto their own 

layer by pressing Ctrl-Alt-
Shift-E (Mac: Command-Option-Shift-
E). Then, use the Healing Brush ( J) and/
or the Spot Healing Brush ( J) to repair 
the portions of the rip that don’t involve 
fine details—including the forehead and 
the background. For tips on using these 
tools, see the sidebar “Scratches, Spots, 
and Smaller Flaws.”

I’ve used the Healing 
Brush and Spot Healing 
Brush to quickly repair 
the less catastrophic 
portions of the rip.

Lasso Tool
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7 We also need to adjust the tones of the patch to help them better 
blend in. Create a Levels adjustment layer (Layer>New Adjustment 

Layer>Levels), and then press Ctrl-G (Mac: Command-G) to clip the 
adjustment layer to the patch layer. (This ensures that our change only 
affects the patch.) Then, slide the gray 
midtone slider (circled) to the left to 
make the layer brighter until our patch 
matches the layer under it. 

Scratches, Spots,  
and Smaller Flaws
Most of the repair jobs you’ll face won’t 
be as complicated as missing limbs. 
You’ll probably spend most of your time 
erasing small cracks, spots, and tears. For 
these common tasks, I turn to two tools: 
the Healing Brush tool and the Spot 
Healing Brush tool (press J to toggle 
between the two). 

Thanks to its Content-Aware feature,  
the Spot Healing Brush tool does a 
great job filling in small flaws and 
then blending the correction with the 
surrounding image—all with a simple 
click. For trickier areas, such as long 
tears, I often find the Healing brush 
tool a bit more reliable, as it lets me 
specify which pixels I want Elements to 
draw from when filling in the flaw. (For 
a guide on using both tools, see “Give 
Old Prints New Life” in the September/
October 2012 Issue.) Here are a few 
tips to keep in mind as you work:

Brush Size Matters  The Spot Healing 
Brush works best when it’s slightly larger 
than the flaw—unless you’re using a soft 
brush, in which case, you’ll want it to be 
slightly smaller than the flaw. In contrast, 
the Healing Brush tool always works best 
when it’s set slightly smaller than the 
flaw. Use the Left Bracket ([) and Right 
Bracket (]) keys to quickly decrease and 
increase the brush size.

Take It Slow  For large tears, start at 
one side with the Healing Brush tool and 
carefully brush along the edge until you 
slowly fill it in halfway, then switch the 
other side and work inward. 

Check for Artifacts  Every so often 
check that you aren’t accidentally insert-
ing flaws into your repair when using the 
Healing Brush tool. If you are, establish 
a new sample area and brush back over 
the area.

Don’t Sweat the Small Stuff  When 
using the Spot Healing Brush to remove 
scratches or spots, don’t worry about 
small specks and dust you see. There’s 
a quicker way to address all of the little 
stuff, which we’ll discuss in a moment. 

6 With the new layer (Layer 4) 
selected in the Layers panel, 

select Image>Rotate>Flip Layer 
Horizontal. Use the Move tool 
(V) to position the layer so it 
covers the gap on the right side  
of the face. 

Since our figure is turned 
slightly, the perspective of the 
paste is wrong—it’s much too 
large. Let’s adjust that with the 
Recompose tool (C), which is 
nested with the Crop tool. Drag 
the right side of the tool’s trans-
form box inward until the shape 
matches up with our figure’s face 
on that side, paying particular 
attention to the hairline. Click 
the green check mark to accept 
the change.

Our original selection is too big.

The Recompose tool lets us 
shrink it to the right size. 
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Feature
RESTORE LOST TREASURES

9 We now have two good eyes, but the reflections in the 
eyes aren’t right, producing a slightly cross-eyed look. 

So let’s do one more copy-and-paste job. Return to Layer 3 
in the Layers panel and select the Elliptical Marque tool (M). 
Set the Feather option to 0, and then select just the iris and 
pupil of the left eye. 

Next, press Ctrl-J (Mac: Command-J) to paste the selection 
on a new layer (Layer 6), and then drag the new layer to the 
top of the layer stack. Use the Move tool (V) to position Layer 6 
over the right pupil. With the Eraser tool (E) set to a soft-edged 
brush, gently erase just along the edge of the patch to help it 
blend in with the layer underneath.

10When we realigned the ripped 
edge, we also shortened the 

image slightly. To finish up, select the 
Crop tool (C) and crop out the transpar-
ent portion at the top of the document. 

8 Now, we’ll follow a similar process for the 
missing eye. Select Layer 3 (which shows the 

full image) in the Layers panel and repeat Step 5, 
this time creating a selection around the left eye 
and copying it to a new layer (Layer 5). Flip the 
new eye by selecting Image>Rotate>Flip Layer 
Horizontal. Drag the new layer to the top of the 
Layers panel, and then use the Move tool (V) to 
drag the eye into position. 

X-Ray Vision Changing 
the opacity of the patch 

layer will help you get the eye in 
just the right spot and help you 
identify if areas of your patch 
need to be erased. 

Our reflections are now 
in the right place.



18    ADOBE PHOTOSHOP ELEMENTS TECHNIQUES

PROBLEM 3

Remove Small  
Dust and Specks
Once you’ve addressed any big flaws, you can 
take on smaller annoyances, such as dust and 
other tiny spots. The good news here is that 
the backdrops in many antique photos are 
already slightly blurred, so adding a bit more 
blur won’t detract from the image—and can 
save us a lot of time.

1 Create a new composite layer at the top of the layer stack by 
pressing Ctrl-Alt-Shift-E (Mac: Command-Option-Shift-E) and 

rename the layer “Dust & Scratches.” Select Filter>Noise>Dust And 
Scratches and set the Radius to 3 and the Threshold to 0. You want to 
blur the image just enough to create the illusion that the dust is gone.

2 We’ve removed the spots, but we’ve also 
lost important detail in the face and dress. 

To restore these, we’ll use a layer mask. In Ele-
ments 9 and later, simply click on the Add Layer 
Mask button in the Layer panel (see the online 
extras for instructions for version 8 and earlier). 

3 Press X until your Foreground Color swatch 
is set to black. Select the Brush tool (B) and 

choose a soft round brush about the size of the iris 
of one of your subject’s eyes. With the layer mask 
selected, paint over the eyes, eyebrows, bottom 
of the nose, lips and teeth, hair, and jewelry. Then, 
selectively paint over anything else that you would 
like to sharpen. For the example, I painted over the 
lacy detail in the wedding dress.

Before and After  
Toggle the Preview 

button on and off to 
gauge whether you are 
losing too much detail.

Add Layer Mask

Brush over the important 
details with a black brush.

Before After
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RESTORE LOST TREASURES

PROBLEM 4

Bring Back the Tint
Although it ’s easiest to perform complex edits on a 
black-and-white image, you may find yourself longing 
for the charm of its original sepia tone. If so, you can 
add it back at the end of the process. 

2 In the Adjustments panel, click 
on the gradient bar to open 

the Gradient Editor. In the resulting 
dialog, click near the middle of the 
gradient, just under the bar, to add  
a new color stop (circled). 

3 Now, we’ll add 
some color to 

the gradient map. For 
images from the 1800s 
to early 1900s, I like 
to use a rich bronze 
tone. Double-click on 
the new color stop to 
open the Color Picker. 
Enter #62310A into 
the Hex field at the 
bottom (circled) and 
then press OK. 

Back in the Gradient 
Editor, slide the middle 
color stop to the left to 
lighten the image or  
to the right to darken  
the image. ■

Mixed-media artist Liz Ness loves telling stories through 
imagery and words. She’s also crazy about photography, 
photo editing, and modern memory-keeping—subjects 
she discusses on her blog at www.LizNessStudio.com. 

Drag the 
brown 
color stop 
to the left 
to lighten 
the tones.

Click here to add a new 
color stop in the middle 
of the gradient.

1Merge all of the visible layers by 
pressing Ctrl-Alt-Shift-E (Mac: 

Command-Option-Shift-E) and 
name it “Sepia”. Set the foreground 
and background colors to their 
defaults by pressing D, and then 
choose Layer>New Adjustment 
Layer>Gradient Map. 
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By Kelly Turner | In keeping with its annual 
fall tradition, Adobe has unveiled a new 
version of its consumer image-editing 
software. Photoshop Elements 11—available 
for both Windows and Mac—offers several 
welcome improvements, including a new 
compositing tool that makes it far easier to 
extract wispy hair and other tricky objects 
from  backgrounds, and an interesting 
selection of new artistic filters and guided 
edits that take much of the guesswork out 
of getting complex effects. However, these 
probably won’t be the changes you notice 
first. That’s because Adobe also took this 
opportunity to redesign the Elements and 
Organizer interfaces from the ground up. 
Here’s a look at the most notable changes. 

Latest version sports a fresh look 
and improved compositing tools 

Meet 
Elements11

Go to our website and click on the Learning Center 
link at the top of the page to see videos of Elements 
11 in action. PhotoshopElementsUser.com

EXTRAS: GET UP TO SPEED FAST

The Makeover
With Elements 11, Adobe has worked to simplify 
nearly every aspect of the program’s interface. 
The goal was to make it more accessible to new 
users and easier on the eyes. This means you’ll 
no longer have to squint at white text on a dark 
gray background; the new version sports a much 
lighter shade of gray, as well as larger icons and 
more legible text. 

This also means that longtime users will have 
to spend some time getting used to where 
everything is in the new version. For example, the 
Options Bar, which used to sit at the top, is gone 
in Elements 11. Instead, you’ll now find those 
options in a new, much larger panel at the  
bottom of your window. This is also where you’ll 
now go to access the various tools nested within  
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The Details
Adobe Photoshop Elements 11 costs $100; 
however, you can upgrade from any  
previous version of Elements for $80. You 
can also buy Photoshop Elements 11 bundled  
with Premiere Elements  11,  Adobe’s 
consumer video editor, for $150 ($120 
upgrade). If you want to try it out before 
you buy, Adobe offers a free 30-day trial 
of the software, which you can download 
from www.adobe.com.

Software

The toolbar has been reorganized in Elements 11. Clicking 
a tool icon no longer brings up a submenu of nested tools. 
You’ll access those from the Tool Options panel instead.

The new Tool Options panel 
houses related tools, as well as 
a tool’s various settings. You can 
hide it by pressing Shift-Tab. 

Layer shortcuts have been relocated 
once again to the top of the panel. 

Layer masks and 
other thumbnails 
now get a blue out-
line when selected, 
making it easier to 
see what’s active. 

Switch to the Custom 
Workspace to manually 
manage your panel 
arrangement.

a tool group—for example, to select the Magnetic Lasso tool or the Rectangle 
tool. (Pressing a tool’s keyboard shortcut will still let you cycle through a group 
of nested tools, but the pop-up menu no longer appears.) If the Tool Options 
panel is taking up too much space, you can choose to hide it—though it’ll pop 
up again the next time you choose a tool. 

Another change that may take some adjustment is the way panels—such 
as Layers and Effects—work. In the default Basic workspace, you’ll only see 
one panel at a time running down the right edge of your window. Buttons at 
the bottom of your screen let you quickly switch between Layers, Effects, 
Graphics (a.k.a. Content), and Favorites. These panels can’t be  dragged 
off into separate windows as they could in previous versions. Meanwhile, 
a second category of panels, accessed from the More button, only opens 
in a floating window and cannot be anchored. These include the Histo-
gram, Info, History, and so on. If this new setup doesn’t appeal to you, 
you can revert back to the old way of doing things by choosing Custom 
Workspace from the More menu. 

The Basic Work-
space displays just 
one panel at a time 
for Layers, Effects, 
and Graphics. 
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Fast Photo Effects
In version 11, Elements adds four new Guided Edits—Vignette, High 
Key, Low Key, and Tilt Shift—as well as three new Sketch filters. 

Vignette  
Darkening or brightening the edges of your image—known 
as a vignette—can help draw attention to the subject at the 
center. The new Vignette effect lets you choose from a black 
or white vignette, adjust the intensity, and even refine its 
shape. It’s a great shortcut for a particularly common task. 

High Key  
Creative lighting can add a lot of interest to an otherwise  
boring shot. The High Key effect lets you pump up the highlight  
details to create a bright, ethereal glow.  

Low Key   
If you’re looking to add a bit of drama, the Low Key effect may 
be more your style. This guided edit emphasizes the shadow 
tones in your image, and is a great way to place your subject 
against a black backdrop after the fact. 

Tilt Shift  
Capitalizing on a popular trend in photography, the Tilt Shift 
effect gives your shot the look of a miniature model by 
selectively blurring all but a thin band of the image. 

Artistic Filters   
Adobe has also added three new entries to its collection of 
Sketch filters: Pen And Ink, Graphic Novel, and Comic. All three 
filters aim to create a hand-drawn look and provide many 
options and sliders for customizing the results.

Advanced Selections
Despite its many selection tools and masking  
options, Elements has never particularly 
excelled at removing the background from 
fuzzy or semi-transparent edges, such as wispy 
hair or fur. Elements 11 takes a huge step in the 
right direction with the vastly improved Refine 
Edge feature. Borrowing technology from the 
full version of Photoshop, the Refine Edge 
dialog makes it much easier to extract wispy 
edges. If you do a lot of compositing work, 
this feature is a great addition.

In the Refine Edge dialog, you use the Refine 
Radius tool to define difficult selection areas, 
such as the spiky hair in this image.

Selectively blur an 
image with the Tilt 
Shift effect (above) 
or exaggerate your 
highlights with the 
High Key effect (left). 
Three new filters 
(bottom) aim for a 
hand-drawn look.

Comic Graphic Novel Pen and Ink
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Events  
To see all of the photos from a past vacation or 
the birth of a child, use the Events view. You can 
manually identify special events or let Elements 
group them for you by switching to Smart Events. 
Saved events appear in photo stacks, making 
them easy to navigate.  ■

More Changes
You’ll also find smaller additions throughout the program. For example: 

 ■ In Quick Edit mode, each image adjustment now lets you choose from a grid 
of preview thumbnails in addition to regular sliders.

 ■ Adobe has moved the Action Player to Expert mode to make it more acces-
sible and improved the way it works. It ’s also now also easier to load actions 
that you find from third-party sources. Unfortunately, Elements still cannot 
record actions.

 ■ Elements 11 also makes the process of loading third-party layer styles and 
effects much easier.  Simply click on the Options pull-down menu from the 
Styles or Effects panel and choose Load Styles or Load Effects to access the 
files on your system, or choose Preset Manager to manage all your add-ons 
from one place.

New Organizer Views 
Like the Editor, the Organizer has received a 
top-to-bottom makeover, resulting in a brighter, 
more visually appealing interface. The program 
also makes some welcome improvements to 
tagging and searching your library, thanks to 
four new viewing environments: 

Media  
This option gives you access to all of your files. 

People  
If you’ve used the face-recognition features to 
identify the important people in your shots, this 
view will take you to a page that displays a stack 
of photos for each person. 

Places   
The Places view gives you a mapped view of your 
photographic exploits. When you click on the 
Add Places button, you’re given the opportunity 
to place your images on a map. You can then 
quickly fly around to different locations and see 
just the images taken there. 

Kelly Turner is editor in chief of Photo-
shop Elements Techniques magazine.

Like the Editor, the Organizer sports 
a simplified interface.

The new Places view lets you map 
your images via Google Maps. 

MEET ELEMENTS 11

Software
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Combine several images into a seamless 
collage with the Gradient tool
By Lesa Snider | One of the projects I find most rewarding in Elements is 
to combine two or more images into a collage. In this tutorial, I’ll show 
you how to softly fade one image into another using the Gradient tool. 
This technique is perfect for scrapbookers as well as photographers who 
want to offer a unique piece of art to their clients or create a meaningful 
gift for friends and family. The method we’ll use takes advantage of layer 
masks, so you don’t have to worry about harming your original image; 
you’ll be able to go back and tweak your collage whenever you want.

Once you get the hang of this technique, you’ll likely find yourself 
shooting photos with collages in mind. For example, you might capture 
a close-up of sporting equipment as well as photograph the players. 
If you’re shooting a subject in a tropical location, get a close-up of an 
indigenous flower, too. If you’re shooting a wedding, aim for detail 
shots—the rings, the cake, the flowers—as well as the whole wedding 
scene. The result will be a one-of-a-kind portrait that includes special 
details from the big event, and just in time for the holidays.

Flawless Fades

To download the four images 
used with this tutorial, go to the 
Magazine section of the web-
site and click on the November/
December 2012 issue. 
PhotoshopElementsUser.com

EXTRAS: DO TRY THIS AT HOME!



NOVEMBER/DECEMBER 2012  25

Don’t Supersize It  Try not 
to increase image size by 

more than 25 percent—you’ll 
lose image quality. 

1 Choose at least two 
images to work 

with and then decide 
what size you want 
your collage to be—say, 
8x10 or 5x7 if you’re 
printing it or 1024 
x 768 pixels if you’re 
posting it on the web. 

2 Choose File>New>Blank File to create a 
new document. In the dialog box, give your  

collage a name. (I find it helpful to include the size 
in the filename.) We’re going to create a 5x7 photo 
collage, so choose Photo from the Preset pop-up 
menu and Landscape, 5x7 from the Size pop-up 
menu. Click OK.

3 Choose File>Place. Navigate to the first image you’ll use 
in your collage (the mom) and click Place. Elements adds 

the image to your document and surrounds it with resizing 
handles. If you want to resize the image, check Constrain 
Proportions in the Options Bar at the top of the screen, and 
then drag any corner handle inward to make the image smaller  
or outward to make it larger. To reposition the image, click and 
drag inside the bounding box. When you’re finished, click the 
green check mark at the bottom right of the image. Repeat the 
entire step for the second image (the baby). 

We’re going to 
create a collage 
using these  
two images.

I moved the image to the left to 
make room for the baby image. 

4 In the Layers panel, make sure the image you 
want to appear on the top of your collage 

(the baby) is at the top of the stack, and is selected. 
In Elements 9 or higher, click the Add Layer Mask 
button at the bottom of the Layers panel to add 
a mask. You’ll see the mask appear as a white 
thumbnail to the right of the layer thumbnail 
(circled here). The extra outline around the 
mask thumbnail means it’s active.

For Elements 8 or earlier, you’ll need to follow 
a few extra steps to create a layer mask. See “Layer 
Mask Workaround” on page 26. 

Add Layer Mask

Techniques
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5 Choose the Gradient tool (G). In the Options Bar, click on 
the Gradient Picker and choose the Black, White gradient (the 

third from the left). Next, select the Linear gradient preset from 
the Gradient Style icons (it’s the first one).  

Layer Mask  
Workaround
If you’re using Elements 8 or 
earlier, you’ll have to take a  
different route to create your 
layer mask. 

 ■ Complete steps 1-3 to place 
both images in your docu-
ment. In the Layers panel, 
select the layer one level 
down from the top (the mom 
image, in this example). 

 ■ Choose Layer>New Adjust-
ment Layer>Hue/Saturation 
to add an adjustment layer 
between the two image 
layers. Do not adjust any 
settings. 

 ■ Select the top image layer in 
the Layers panel (the baby) 
and then press Ctrl-G (Mac: 
Command-G) to create a 
clipping group. A small 
downward arrow (circled) 
will appear to the left of the 
layer’s thumbnail indicating 
that it ’s clipped to the Hue/
Saturation layer. 

Layer Mask Thumbnail

Move It On Over  To reposition 
an image within the collage at any 

time, click on its layer thumbnail and 
then choose the Move tool (V). Click 
and drag within your document to move  
the image. To constrain the move to be 
perfectly horizontal or vertical, use the 
Shift key while moving the image.

6 Now we’re going to fade the baby into the mom by clicking 
and dragging with the Gradient tool. When using a layer 

mask, remember that painting with black conceals and white  
reveals. Since the gradient goes from black to white, the 
beginning point of your drag will always be the part that 
disappears—that’s why, for this example, you’ll only want to 
drag from left to right. Try it: As you drag, Elements draws a line 
representing the width of the fade. The shorter the line, the 
narrower the fade; the longer the line, the wider the fade. Try 
dragging different lengths and at different angles until you’re 
happy with the results. The mask will update automatically. 

Left: To create a 
perfectly horizontal 
fade, press and hold 
the Shift key as you 
drag with the Gradi-
ent tool. Right: The 
resulting gradient.

Gradient Tool

Linear Gradient PresetGradient Picker

 ■ Finally, click the layer mask 
thumbnail in the Hue/Satura-
tion layer to target it. Double 
black lines will appear 
around the mask thumbnail. 
Continue to Step 5. 
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7 At this point, 
we can call 

the collage done, 
or we can go a 
step further and 
color-tint the 
image. Adding a 
black-and-white 
or color tint 
is especially helpful if the colors in your 
images don’t feel like they go together. 

In the Layers panel, select the two 
image layers by Shift-clicking their layer 
thumbnails. While holding the Alt key 
(Mac: Option), choose Merge Layers from the Layers panel 
fly-out menu. Elements creates a new layer at the top of the layer 
stack. (If you don’t hold down the Alt/Option key, Elements will 
merge the existing layers into an uneditable mess.)

I chose the Sepia tone  
for an old-time effect.

Another Method 

3 In the Layers panel, make sure the mask is active, then 
paint the image area you want to hide (the right side of 

the baseball player). To make the fade super soft, increase 
your brush size by pressing the Right Bracket key (]) repeat-
edly. To give the fade a harder edge, decrease the brush size by 
pressing the Left Bracket 
key ([) repeatedly (handy 
for painting around the 
edges of the helmet). If 
you hide too much of 
the image, just press X to 
swap color chips so you’re 
painting with white, and 
then brush back across 
that area to reveal it.  

Lesa Snider, founder of PhotoLesa.com, is on a mission to teach folks to 
create better graphics. She’s the author of Photoshop CS6: The Missing 
Manual, coauthor of iPhoto ’11: The Missing Manual, and author of several 
video workshops (lesa.in/clvideos). Lesa is a longtime member of the Photo-
shop World Dream Team of instructors, the Advanced Photoshop professor 
for Sessions.edu, and a stock photographer. Twitter: @PhotoLesa.

1 Complete steps 1–4 
in the main tutorial 

to create a new docu-
ment, place two images, 
and add a layer mask to 
the topmost layer. 

2 Choose the Brush tool 
(B) and in the Options 

Bar, click on the Brush 
Preset Picker and select a 
300-pixel, soft-edge brush. 
Next, set your color chips 
to black and white by press-
ing D, then press X until the 
black chip is on top. 

Photo Effects Button

Since the Gradient tool blends in a straight line, it won’t 
work for every type of collage. Sometimes you might 
want more control over the fade. For those instances, 
try using the Brush tool inside a layer mask. With this 
technique, the fade can curve to follow your subject.
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8 With the new com-
posite layer selected 

in the Layers panel, choose 
Window>Effects to open 
the Effects panel, and then 
click the Photo Effects 
button. In the pop-up 
menu to its right, choose 
Show All and then scroll 
down to the color tints 
at the bottom. To apply 
an effect, double-click 
its thumbnail. Elements 
duplicates the layer and 
applies the effect. ■

Techniques
FLAWLESS FADES
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By Diana Day | Bumper stickers are a great way to declare 
your opinion, honor your favorite activity or team, or 
display a favorite saying. Using the tools in Elements, it’s quite 
easy to create your own customized bumper sticker and 
then send the design off to be printed or print it yourself. 

I’ll guide you through the process I used to create my 
own bumper sticker—an homage to my love for photog-
raphy. You can easily customize this project to match your 
own hobbies (I’ve included a variety of different icons 
in the online extras for the article). You can also use the 
design to create other printable products, such as t-shirts. 

To download Diana’s custom shapes and find 
links to printing labs, paper, fonts, and more, 
go to the Magazine section of the website and 
choose the November/December 2012 issue.  
PhotoshopElementsUser.com

EXTRAS: GET MORE ONLINE!

1It ’s best to know how you’ll print your 
bumper sticker before you start. This will 

ensure that you create a document that’s the 
correct size. If you’ll be uploading the design 
to a professional print service, check their 
guidelines for the dimensions (some may 
even offer a downloadable 
template). I chose to print 
mine at home using inkjet 
bumper-sticker paper  
I found at Office Depot 
($15; Item 922-811). 

How to design and 
print a personalized 
bumper sticker

Share 
Your 
Passion
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Projects

2 To create a new document in 
Elements, choose File>New>Blank 

File. The paper I chose contained two 
4.25x11-inch stickers per sheet, so I 
entered a Width of 11 inches, a Height 
of 4.25 inches, and a Resolution of 
300 pixels/inch. Set the Background 
Contents to White.  

3 Because many home printers can’t print all the way to the 
edge of the paper and printing labs sometimes trim off the 

edges of your design, it’s a good idea to leave a bit of breathing 
room between your design and the edges of the paper. To make 
sure I stay within the printable area, I added quarter-inch guides 
to my template. 

To create the first guide, choose View>New Guide. In the 
New Guide dialog, set the Orientation to Vertical. In the Position 
field, enter .25 in, and then click OK. A blue guide will appear 
along the left side of your page. Repeat this process three more 
times to create one more Vertical guide at 10.75 in, and two 
Horizontal guides at .25 in and 4 in.

4 To make it easier to align the 
elements of your design, turn  

on the Grid by clicking View>Grid. 
Open your Elements preferences by 
pressing Ctrl-K (Mac: Command-K), 
choose Guides & Grid from the  
column on the left, and then set the 
Gridline Every option to 1 inches  
and Subdivisions to 4. 

Your dimensions will depend on 
the size of the paper you use.

I’ll keep my design 
within the four 
guides I’ve created.

5 You’re now ready to create your design. To celebrate one 
of my favorite pastimes—photography—I focused on a 

series of three words: Eat, Sleep, Shoot. I then illustrated each 
word with a symbol I created from freeware dingbat fonts I 
found online.  To help you follow along, I’ve converted the 
road-sign dingbats I used—plus some others I thought might 
be useful—into three sets of custom shapes, which you can 
download from the online extras for this article.

 Go to www.PhotoshopElementsUser.com and make sure 
you are logged in. Hover your mouse over the Magazine tab at 
the top of the page and choose Extras/Downloads. Locate the 
“Download: Share Your Passion” article and follow the link to 
download the files to your system. 
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Terms of Use  These custom shapes 
are free to use for personal but not 
commercial projects, according to the 
original font authors’ terms of use.

8 Select the Custom Shape 
tool (U). In the Options 

Bar, click the Shape drop- 
down menu to open the Shape 
Picker. The newly installed 
shapes will appear at the end 
of the current shape set. Select 
the icon of the fork and knife 
(or any other icon). Now drag 
with your mouse to draw the 
first shape on the blank tem-
plate. Press the Shift key after 
you start dragging to keep the 
shape’s original aspect ratio. 

Repeat this process for 
the other two icons: the bed 
and the camera. Each shape 
should appear on its own 
layer. Rename the three layers 
EAT, SLEEP, and SHOOT in the 
Layers panel to help you keep 
track of which is which.

Shape drop-down menu

6 You can temporarily load a custom shape 
set into Elements by choosing File>Open. 

Select the shape set you want to use—for this 
design you’ll need the Signs_Shapes.csh file—and 
then click the Open button. If the files are grayed 
out, click the Files Of Type pull-down menu and 
choose All Formats (on the Mac, choose Enable 
All Documents).  You won’t see anything happen, 
but Elements will append the new shapes to the 
end of the current custom shape set. 

Keep It Simple
Because space is limited and people will be reading your 
bumper sticker from far away, you’ll need to convey your 
message quickly and clearly. Here are a few tips for creat-
ing a winning design:

 ■ Be Brief  Bumper stickers should be eye-catching, yet 
simple. Text and/or simple graphics or symbols in high-
contrast bold colors usually work best.

 ■ Use Vectors  The Type tool and the Custom Shape 
tool are ideal for a project like this. Both tools produce 
vector objects, meaning you can scale them without 
loss of quality so the edges stay nice and sharp even 
when enlarged. You can find many free custom shapes 
online, as well as a variety of dingbat fonts, which are 
like mini clip-art collections. 

 ■ Be Bold  As for text, a thick, bold font will show up best 
from a distance. For readability, select a color for the 
font that contrasts with the background. I like a white 
background for bumper stickers and I generally use a 
black or very dark color for the text.

7 Before drawing out your first shape, set 
the color by clicking on the Foreground 

Color swatch at the bottom of the toolbar. 
I decided to use a bright gold color for my  
shapes. To get the same color, enter #eed202  
in the Hex field (circled). 
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Hide the Grid  To 
quickly toggle the 

grid on and off, press 
Ctrl-‘ (Mac: Command-‘)

Save It  Don’t 
forget to save 

your project often 
as you progress.

9 Resize and reposition the three shapes until 
they fit nicely on the page. Select the first 

shape layer in the Layers panel and press Ctrl-T 
(Mac: Command-T) to activate the Free Transform 
command. Drag inward or outward from a corner 
handle to resize; drag from the center to position. 
On my template, I found the shapes fit uniformly 
by resizing the shapes to 12 grid-squares wide by 
10 grid-squares tall, and positioning them two 
squares from the right, left, and top edges, with 
two squares between them. This should leave 
plenty of space at the bottom for the text.

10 To help the icons—which 
are transparent—stand 

out a bit more, we’ll add a black 
layer beneath each of the 
shapes. Create a new blank 
layer (Layer>New>Layer) under 
each of the three shape layers in 
the Layers panel. Press D to set 
the foreground color to black 
(the default), and then grab the 
Rounded Rectangle tool (U). 
On each blank layer, draw a 
rectangle that’s slightly smaller 
than the shape above it. Place the black shapes on three separate 

layers under the icon layers.

The center of the icons is now black.

Projects
DESIGN BUMPER STICKERS

We now have just the outside of 
the first custom shape selected.

11Next, we’ll add a thin border around each shape. Select 
the EAT layer in the Layers panel and create a new blank 

layer (Layer>New>Layer) above it and name it Stroke 1. With 
the new blank layer selected, Ctrl-click (Mac: Command-click) 
on the EAT layer ’s thumbnail. This creates a selection from 
that shape. But since the icon is a cutout, you’ll notice that the 
fork and knife design is excluded from the selection. To add it, 
Shift-Ctrl-click (Mac: Shift-Command-click) on the thumbnail 
of the underlying black shape as well. You should now have 
the whole shape selected. 

Beyond Bumper Stickers
If creating a bumper sticker doesn’t appeal to 
you, you can use these same steps to create a 
variety of other projects, including reposition-
able stickers. You can also print your design 
in reverse on iron-on transfer paper (such as 
Avery 3302 or 3279) to create a custom t-shirt. 
If you’re making an iron-on transfer, leave the 
background transparent and flip the design 
(Image>Rotate>Flip Layer Horizontal) to get 
a mirror image for printing. 
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13 Finally, let’s add the text. Select the Horizontal Type tool 
(T) and choose a font from the Font menu. (I’m using a 

bold font—Futura XBlk BT—which can be downloaded free at 
fontpalace.com.) Type the three words EAT, SLEEP, and SHOOT 
centered under their respective illustrations. 

14 The project is finished and ready to be printed. Choose 
File>Print. In the Position settings, make sure Center 

Image is deselected and then try to position your design as close 
to the edges of the paper as you can. If you’re printing your own, 
it’s always wise to make a test print on plain paper to make sure 
the design fits the bumper sticker stock you’ll be using. ■

Diana Day, retired H.R. Manager and self-taught Elements 
user, teaches Elements to members of her community by 
hosting a PSE Users Group, and through tutoring users 
one-on-one in their homes. Diana also puts her skills with 
Elements to practical use administering her church’s web-
page and public-relations projects.

Stay Flexible  The advantage of 
adding the three strokes on separate 

layers, rather than the same layer, is that 
you have the freedom to move the shapes 
around later if needed. Simply link all the 
components of each individual shape 
together and move them as a group.

12 Now go to Edit>Stroke (Outline) Selection. 
In the Stroke dialog, enter the desired Width 

for the stroke (I used 12 px), set Color to Black, 
Location to Inside, and then click OK. Press Ctrl-D 
(Mac: Command-D) to deselect. Repeat Steps 11 
and 12 for the SLEEP and SHOOT layers. 

Preserving the  
Bumper Sticker
Although most bumper-
sticker stock claims to be 
water resistant, the sticker’s 
outdoor life will depend 
on the UV durability of the 
ink used. You can extend 
outdoor life of inkjet prints 
by using an aerosol spray 
protectant such as Krylon 
Preserve It, available at craft stores such as 
Michaels, or Precision-Blue’s Preserve Your 
Memories II (PYMII) spray, which is avail- 
able online (www.precision-blue.com). PYMII  
is  more expensive, but I find it much more 
versatile. It takes on the texture of the 
media you spray it on and doesn’t affect the 
color of the print. 



Here is a selection of some of the 
best recent work by subscribers, 
showcasing original photos and 
completed projects from PET 
tutorials and videos, as well  
as finalists from our monthly 
Photo Challenge. 
See Page 35 for information on how to 
submit your work for the next issue.

       Subscriber 
Showcase

 LANDSCAPE CHALLENGE WINNER  
Landscape as Little Planet of Maassluis
Hans van Overbeek | Maassluis, The Netherlands. 
The initial photos of the riverfront of my hometown, 
Maassluis, were taken with a Canon PowerShot S100.  
I stitched them together and transformed the pan-
orama into a little planet in Elements 10. Later I used 
OnOne’s Photoframe 4.6 Pro. I used a texture overlay 
and a frame, and played with the blend modes. 

FOOD CHALLENGE  
The Perfect Combination
Andrew Koffke | North Wales, Pennsylvania. This shot was 
the culmination of a summer spent cooking, baking, and 
experimenting with food photography. When I captured 
the picture, I thought the reflection added an interesting  
characteristic to the shot—in addition to the vignetting that 
emphasizes the swirled peanut-butter top.
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Splash!...First Jump Solo
Joe Rogers | Birmingham, Alabama. Our grand-
daughter, age 3, apprehensive but with all flotation 
devices secured, had a perfect landing. Now we 
can’t get her out of the water. I got the painterly 
effect with Elements 9 and Topaz Adjust 5 filters 
(Simplify and Dry Brush, among others).

LANDSCAPE CHALLENGE  
In the Countryside Down Under
Laura Pearson | Perth, Western Australia. I took 
this photo from the passenger seat of a moving car 
in a town called Nannup. While it had a nice com-
position, the color and scenery were a tad boring. 
I added a background and erased the middle to 
expose parts of the photo (house, road, cows, etc). 
I then added three lens flares and a Lomo effect. 
With a little dodge and burn, the photo really 
stood out compared with the original. 

Car of a Different Color
Linda Hawken | Tillsonburg, Ontario, Canada. This started 
out life as a dull shot of a two-toned ’57 Chevrolet taken 
at a car rally. I had never gotten the hang of the Replace 
Color tool in Elements, but Lesa Snider’s “Color Your World”  
[September/October 2012] helped me come to grips with 
it. I felt the bold lines of this detail of the car leant itself 
to the use of bold colors.

 FOOD CHALLENGE WINNER  
Raining Strawberries
Kim Dalberg | Dryden, Ontario, Canada. Using the lawn 
sprinkler set up so the sun was shining through the water, 
I was able to snap this image of fresh strawberries one early  
July morning. With Photoshop Elements, all that was needed 
was a little cropping and a minor adjustment to the lighting.
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Subscriber 
Showcase

FOOD CHALLENGE  
First Course
Bob Deasy | Lawton, Pennsylvania.  This photo was 
taken on the dining room table with the room dark-
ened. The only light source was the candle, with a 
white cardboard reflector on the left to give detail 
in the shadow areas. I used Elements 10 to crop,  
and the Clone tool to clean up minor aberrations 
in the cup. I also used OnOne’s Perfect Effects for 
the subtle vignette.

LANDSCAPE CHALLENGE  
Steamy Morning in Maine
Stephen Zarvis | Machiasport, Maine.  This image was shot 
in the early morning with my Canon G11 on a tripod in the 
AV mode with positive film mode. I used what I learned 
from Matt Kloskowski’s “The 3 Most Useful Blend Modes” 
and Liz Ness’ “Creating Masks with Threshold Adjustments” 
video tutorials—and the DVD that I got when I joined. 

Egret at Sunset
Carol Epstein | St. Pete Beach, Florida.  I took 
the egret picture in Tanzania and the sunset 
picture from my home in Florida. While the 
egret lives in Tanzania, I thought he would be 
right at home in my Florida sunset. I followed 
Method 1 in the “Seeking Shadows” article by 
Diana Day [May/June 2012].

Want to see your photo in print? Show us how 
you’ve put our tutorials to work in your images. 
To submit your recent work to Subscriber Show-
case, go to this link and follow the instructions: 
PhotoshopElementsUser.com/contests

The next deadline for submission to Subscriber 
Showcase is November 11, 2012.   

Submit to Subscriber Showcase Take the PET Photo Challenge

Each month we give you a new photo assign-
ment. Winners are announced online. A few 
may also get selected to appear in print. To 
enter the Photo Challenge, go to this link and 
follow the instructions: 

PhotoshopElementsUser.com/contests
Entries must be submitted within the challenge month.

Upcoming  
Challenge Themes
November: Square
December: Winter

More Top Picks
To see more winners, go to: 
PhotoshopElementsUser 
.com/blog
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