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Hello PET Member,

Now that the dog days of summer have passed, it’s time 
for some cooler temperatures and with them some 
incredible photo opportunities. When you’re finished 
shooting and ready for editing we’re here to help.  So 
get out there and shoot!

We have a great issue for you this month. First off, we 
have a new writer, Brian Matiash. He is an amazing pho-
tographer and has written a fantastic feature article for 
you sharing some photography tips on how to get “The 
Shot” then he takes it into Lightroom for editing. Erin 
Peloqin is back with “The Eyes Have It” tips and tricks 
for making the eyes in your portraits pop. You’ll never 
look at junk the same way again after trying Diana Day’s 
“Recycled Rusty Rubbish” tutorial.  Sure you can put a 
logo on your images, but Larry Becker’s article “Where’s 
the Logo” shows you how to creatively make a logo part 
of your images. Give your photos a creative edge with 
Lesa Snider’s “Masking with Shape Tools”.  In the Tool 
Tips column, Mike Rodriguez shows you how “Saving 
and Managing Your Custom Brushes” is well worth the 
time.  Be sure to check out the Subscriber Showcase to 
find out the winners of the “Cityscape” photo challenge. 
The “Black-and-White” photo challenge is going on right 
now, so submit your photos and you might just see your 
photo in a future issue! Special thanks to Henning Han-
son, for allowing us to use his majestic photo for the 
cover this issue.

You might have noticed that we made a slight name 
change, Photo Elements Techniques. It’s still the same 
great magazine that you know and love, now it’s just 
easier to say ;)

Till next time!

Diana Kloskowski 
Editor-in-Chief

Cover Photo: Henning Hansen | Pickering, Ontario, Canada 
Description: The photo was taken at the “Mountsberg Centre for 
Birds of Prey” About 50 some miles west of Toronto. It is a wonder-
ful place to spend a day touring the grounds and photographing a 
wonderful selection of wildlife. They specialize in caring for injured 
Birds of Prey until well, then they can stay or go their way. At the 
time Sony introduced their 900 they held frequent events at various 
locations with staff ready to assist and offer their latest lenses, a nice 
way to promote, those times have gone now, so we rely on people 
like you and your magazine to leap us on our toes.

From the Editor
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Mike Rodriguez  |  Saving and Managing Your Custom Brushes

IN THE LAST INSTALLMENT OF THE TOOL TIPS COLUMN, WE INTRODUCED YOU TO THE 

BRUSH SETTINGS AREA OF THE BRUSH TOOL, WHICH CONTAINS SEVERAL OPTIONS FOR 

CUSTOMIZING THE SHAPE AND BEHAVIOR OF A GIVEN BRUSH TIP. IN THIS ARTICLE, WE’LL 

TAKE THE NEXT STEP AND GO OVER HOW TO SAVE THOSE CUSTOMIZED BRUSHES FOR LATER 

USE. SO, LET’S GET TO IT!

Saving and Managing

YOUR CUSTOM 
BRUSHES

SAVING YOUR BRUSH 
Once a brush tip has been customized, you’ll need to decide 
if it’s going to be used only once, or if you’re going to want it 
available to use in the future. My advice? It’s better to have it 
and not use it, than it is to wish you had it, and then have to 
create it again. So, I usually save any brush I customize. If you 
find later you have saved brushes you’re simply not using, it’s 
easy to delete them. So, with that mindset, here’s how to save 
your brush.

Choose Save Brush from the top of the menu, and then, in the 
resulting dialog, enter a new name for the brush and click OK. 
It will be added to the bottom of the current brush set. In our 
example, we have the Default Brushes displayed, so it is added 
to the end of this list.

1 We’ll start at the point where our brush has been custom-
ized the way we want it, using the various settings in the Brush 

Settings area. In this example, I started with a round brush, and 
changed the Hue Jitter, Scatter, Spacing, Roundness, and Angle 
Settings. I also changed the Size of the brush to 80 pixels.

2 To save the brush with these settings, pull down the 
Brush Picker menu and click on the small button in the 

top-right corner to open the fly-out menu.

Here are my settings.
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Tool Tips

THE PRESET MANAGER 
There are a couple ways to do this, but this is my 
preferred method: Elements calls things such as 
brushes, color swatches, textures, and gradients 
presets, and the Preset Manager is the central hub 
for saving, loading, and managing these presets. To 
get there, go to Edit>Preset Manager (you can also 
get there via the fly-out menu in the Brush Picker). 
Once there, you can save any brushes you’ve cre-
ated to their own Brush Set (for this example, I’ve 
created three different brushes, with different set-
tings). Here’s what to do:

Saving Brush Sets

This process saves the individual brush into the cur-
rent brush set, but it doesn’t really save the brush 
permanently. In order to do that, we need to save 
the Brush Set. If you switch to a different set of 
brushes without doing this, you’ll get a warning 
dialog, asking if you would like to save the changes 
to the current set of brushes. If you don’t save it, any 
brushes you’ve added to the Default (or any other) 
brush set will be deleted.  So, in addition to sav-
ing the individual brushes, it is also wise to save the 
changed brush set. You have a couple of options: 
you can append it to the current brush set, includ-
ing the new brushes you created, or you can create 
entirely new sets of brushes that contain only the 
brushes you choose. I prefer the latter option, so 
we’ll focus on that in the next steps.

1 Make sure the Brushes option is chosen from 
the Preset Type menu (for this article, we’ll only 

be covering Brushes). Scroll down to the bottom 
of the brush thumbnails. You should see all of the 
brushes you’ve saved listed there. In the example 
here, the last three brushes listed are the three I cre-
ated and saved.
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2 In order to save them as a set, we need to select 
them. To do this, click on the first one, then Ctrl-

Click (Mac: Command-Click) the other brushes you 
want to include in the set. For this example, I only 
selected the three brushes I customized, but you can 
save any of the listed brushes in a new set, not just 
the ones you create.

3 With the brushes selected, click the Save Set 
button. In the resulting dialog, enter a name for 

your new set of brushes, navigate to the Brushes 
folder (see “The Brushes Folder” sidebar), and click 
Save. This will save them in the default location for 
brushes within the Photoshop Elements folder struc-
ture. You don’t have to save them here, however. 
You can save them anywhere you wish, whether 
it’s a location on your computer, an external hard 
drive, a removable USB drive, etc. You’ll just need to 
remember where they are saved when you want to 
load them.

4 At this point, your brushes are saved, and 
you don’t need to do anything else. However, 

once I have my custom brushes saved in their own 
set, I like to do a bit of housecleaning. So, back in 
the main Preset Manager window, let’s delete the 
customized brushes we created from the Default 
Brush set. The three brushes should still be selected 
(if they’re not, select them again), so all we need 
to do is press the Delete button. This will remove 
them from the displayed brush set. To exit the Pre-
set Manager, press Done.

Your computer might automatically open the Brushes 
folder when you save your Brush Set, if it doesn’t you’ll need 
to navigate to the folder. 
 
For 64-bit Windows
Start > Computer > Local Disk >C:\Program Files (x86)\
Adobe\Photoshop Elements (your version)\Presets\Brushes

For 32-bit Windows
Start > Computer > Local Disk>C:\Program Files\Adobe\
Photoshop Elements (your version)\Presets\Brushes

In Mac for Photoshop Elements 10 and 11
Applications\Adobe Photoshop Elements (your version)\
Support Files\Presets\Brushes

In Mac for versions prior to 10
Applications\Adobe Photoshop Elements (your version)\
Presets\Brushes

THE BRUSHES FOLDER



Saving and Managing Your Custom Brushes  |  Mike Rodriguez

September/October 2014 | 7  

Tool Tips

Mike Rodriguez holds a masters degree in Educational Technology and has over twenty-one years of classroom teaching experience. He currently 
teaches high school photography, video, and graphic arts. Along with his work for Photographic Elements Techniques, he also maintains a portfolio 
of stock photography at www.istockphoto.com/mrod. For more of Mike’s photography, visit his website at www.mikerodriguezphotography.com

1 Back in the Tool Options Bar for the Brush tool, open the 
fly-out menu of the Brush Picker, and choose Load Brushes.

2 An Open dialog will appear, and the location should 
be the Brushes folder within the Elements folder struc-

ture, which is the default location. You should see any brush 
sets you have saved previously (if you saved your brush sets 
in a different location, navigate to that location). Select the 
brush set you wish to open, and press Open.

3 Now, open the Brush Picker menu again, from the 
Brush’s Tool Options Bar. You should see your brushes 

listed, and the name of the brush set should be listed in the 
menu of available brush sets. NOTE: I switched the view 
option for the brush list to Large List, so the names I entered 
for the brushes are visible. This can be done via the fly-out 
menu of the brush picker.

LOADING SAVED BRUSHES 
The obvious question at this point is, how do I get back to my 
saved brushes when I want to use them? Here’s what to do:

CONCLUSION 
The Brush tool of Elements contains a wealth of customiz-
ing options. After spending time creating the perfect custom 
brush, it is well worth a small amount of extra time to save 
each individual brush, and then organize those customized 
brushes into saved brush sets that can be loaded and avail-
able for you anytime you might need them. Take advantage 
of all that Elements has to offer with the powerful Brush tool, 
and enjoy creating, saving (and, dare I say, going one step fur-
ther and sharing!) your custom brush sets. 

One other note: In order to see 
any new brush sets you saved 
listed along with all the other 
brush sets, simply close Ele-
ments and then reopen it. Once 
it launches again, you should 
see your new brush set(s) listed 
in the Brush Picker menu. You 
can now click on the desired set 
and the brushes in that set will 
appear in the Brush Picker.
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Lesa Snider  |  Masking with Shape Tools

If you tire of boring, straight corners on your photos, try giving Elements’ Shape tools a 

spin to creatively mask a photo’s edges. By using them in conjunction with a clipping mask 

(which works like a stencil), you can give a photo rounded corners, or you can produce 

an elliptical-, octagonal-, star-, or heart-shaped photo (as well as any other shape you can 

dream up). If you save the image in a format that supports transparency, you can place it 

atop another background for a creative effect. This technique is incredibly handy for use in 

scrapbooking, presentations, on the web, in newsletters, magazines—anywhere you want to 

add a little extra visual interest. Happily, this technique is 100% non-destructive, meaning 

nary a pixel of your original image is harmed in the process. Here’s how to get it done! 

Masking with

Shape Tools

Fotolia/BlueOrange Studio #57680495 (girl on leaves)
Fotolia/BlueOrange Studio #57680497 (girl with boy on leaves)
Fotolia/karandaev #62098431 (blue & orange specular highlight background)



TIP If you want the shape 
to be a specific size, 
choose “Fixed Size” from 
the Geometry Options 
menu instead and 
enter dimensions (with 
the unit of measure-
ment) in the width and 
height fields that appear 
beneath the menu. Be 
sure to include the unit 
of measurement: in for 
inches, px for pixels, and 
so on. Next, single-click 
atop the image and Ele-
ments draws the shape 
for you at the size you 
entered. Slick!

Masking with Shape Tools  |  Lesa Snider
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1 Open an image in Expert mode. In Elements 11 or 12, click the Expert button at the top 
of the workspace; in earlier versions, click Full Edit at the upper right instead. You should 

see your Layers panel on the right side of the workspace; if you don’t, open it by clicking the 
Layers button at the bottom of the workspace, or by choosing Window>Layers. If you’ve got a 
locked background layer, give it a quick double-click to unlock it and, if you’d like, enter a new 
name in the resulting dialog and click OK. If your image consists of multiple layers (as in our 
example), activate the topmost layer and create a stamped copy of all visible layers by pressing 
Shift-Alt-Ctrl-E (Mac: Shift-Option-Command-E) and then, in the Layers panel, click the visibil-
ity icons to the left of the original layers to hide them. Make sure the new layer lives at the top 
of your layer stack. TIP: To see your panels docked tabs as shown here, choose Custom Workspace 
from the More menu at the lower right of the workspace.

2 Elements’ Shape tools live in the Draw section of the Toolbox. Unless you’ve previously 
activated a different tool, you’ll see the Rectangle tool’s icon. Click it and then in the Tool 

Options Bar, that appears at the bottom of the workspace, click the Rounded Rectangle 
tool. (TIP: You can press Shift-U repeatedly to cycle through the shape tools.) Use the Radius 
field to control corner roundness; enter “50 px” to create the corners shown here. A lower 
number (in pixels) produces less rounding than a higher number (if you’re working on high-
resolution images, wherein the pixels are really small, you’ll need to enter a larger number). 
Next, set the Geometry Options menu to Unconstrained to draw the shape free-form or if 
you want to keep the shape at the same aspect ratio as the photo, choose Proportional and 
then enter the aspect ratio in the width and height fields that appear beneath the menu (say, 
for a photo shot in 4:3 aspect ratio, enter 4 into the W field and 3 into the H field). To draw 
the shape from the inside out, instead of corner-to-corner, turn on the From Center check-
box. Don’t worry about what color the shape is; you’ll push a photo through it momentarily.
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5 To resize or reposition the shape, activate the 
shape layer in the Layers panel and then acti-

vate the Shape Selection tool in the Tool Options 
Bar (circled), and then click the shape to activate it; 
Elements places a bounding box around the shape. 
Drag any of the resulting handles to resize the shape, 
and then accept the transformation by clicking the 
green checkmark that appears at the lower right 
of the bounding box. To reposition the shape, drag 
inside the bounding box. TIP: To reposition the shape 
atop your image while you’re drawing it—meaning 
your mouse button is still depressed—click-and-hold the 
space bar and then drag the shape around. Release the 
space bar and then continue drawing the shape.

3 Mouse over to the image and your cursor turns 
into a cross hair (circled). Drag diagonally to 

draw the shape; Elements displays a thin gray outline 
atop your image as you draw (Shift-drag to create a 
shape that’s perfectly square). When you release your 
mouse button, Elements creates a new shape layer in 
your Layers panel.

4 In the Layers panel, drag the shape layer beneath 
your image layer (or the stamped copy you made 

in step 1). To mask the image with the shape layer, acti-
vate the image layer and choose Layer > Create Clip-
ping Group or simply press Ctrl-G (Mac: Command-
G). Alternatively, you can also point your cursor at the 
dividing line between the image and shape layer and, 
while pressing the Alt key (Mac: Option), click when 
your cursor turns into two intersecting circles. Either 
way, Elements pushes the image through the shape of 
what’s on the layer underneath it; in this case, a shape 
layer containing a rounded rectangle.
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6 Save a master copy of your document for fur-
ther editing. Choose File> Save As and pick Pho-

toshop from the Format menu, then click Save. To 
save the image itself with transparency, enabling you 
to place it atop another background in presentation 
software, on a website, and so on, choose File> “Save 
for Web.” From the menu beneath the Preset menu at 
the upper right (circled), choose PNG-8, turn on the 
Transparency checkbox (also circled), and then click 
Save. TIP: If you got creative and added a drop shadow 
to your photo via the Effects panel, choose PNG-24 
instead. Doing so preserves the partially transparent 
pixels of a drop shadow so it’ll look good atop the back-
ground you place it on top of.

1 Repeat step 1 above to prepare an image layer for masking: double-
click the background layer, or create a stamped copy of multiple lay-

ers and turn the visibility off of the original layers. Activate the Ellipse 
Shape tool and pick Unconstrained from the Geometry Options menu.

Adding to a Shape Layer
The technique above works for any of Elements’ Shape tools, though there’s room for more creativity. 
You can use the various modes of each Shape tool to create a unique shape of your own instead. In 
the following example, you’ll use the Ellipse Shape tool in “Add” mode to create a slew of circles on 
a single shape layer that you’ll use as a mask.



TIP To subtract an area from 
the shape layer, click the 
“Subtract from shape area 
(–)” button and then draw 
a shape atop your image. 
The other two mode 
buttons let you create a 
shape from any overlap-
ping areas. “Intersect 
shape areas” changes the 
shape layer so it includes 
just the overlapping areas 
of the next shape you 
draw. “Exclude overlap-
ping shape areas” removes 
overlapping areas from 
the shape layer as you 
drag to draw more shapes.

Lesa Snider  |  Masking with Shape Tools
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2 Mouse over to your image and Shift-drag to draw a perfect circle. In the Tool Options Bar 
at the bottom of the workspace, click the “Add to shape area (+)” button (circled). Continue 

Shift-dragging atop the image to draw more circles at different sizes and positions. 

3 When you’re finished drawing, mouse over 
to your Layers panel and drag the shape layer 

beneath the image layer. Next, activate the image 
layer and create a clipping mask by pressing Ctrl-G 
(Mac: Command-G).

4 Add a creative background to your creation 
by placing another image in your document. 

Choose File > Place and in the resulting dialog, navi-
gate to where the image lives on your computer, and 
click Place. Elements brings in the image on a sepa-
rate layer and surrounds it with a bounding box. If 
necessary, resize the image by dragging any corner 
handle. When you’re finished, click the green check-
mark at the lower right of the bounding box. Over 
in your Layers panel, drag the new background layer 
beneath the shape layer.
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Lesa Snider, founder of PhotoLesa.com, is the author of the best-selling book series, Photoshop: The Missing Manual and iPhoto: The 
Missing Manual (O’Reilly), and many video workshops, including “Elements 12 for Photographers” (lesa.in/lesacl). She’s a regular 
columnist for Macworld and Photoshop User magazines, a popular public speaker, and stock photographer. Download a free 
Elements cheatsheet at Facebook.com/photolesa. Twitter: @PhotoLesa.  

5 To reposition the photo and its shape layer 
mask atop the new background, click one layer to 

activate it and then Shift-click the other. Press V to 
activate the Move tool and then drag the two layers 
wherever you want them.

6 Add a drop shadow to the shape layer by acti-
vating it and then opening the Effects panel 

(choose Window> Effects if you don’t see it). Click the 
Styles button at the top of the Effects panel, and then 
choose Drop Shadows from the menu beneath it. 
Double-click the shadow preset of your choice (Soft 
Edge was used here) and Elements applies it to the 
currently active layer.

7 Choose File > Save As and pick Photoshop from the Format menu to save a master copy of 
your document for editing. To create a version of the image that you can share with others, 

choose File > Save As and pick JPEG from the Format menu instead. Here’s the final result:

Who knew that giving your photos interesting shapes was so simple? As you can see, this trick adds 
a nice, creative touch to an image. Until next time, may the creative force be with you all! 
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When it comes to adding a logo 
to various types of photography, 
it will help if you have a black-
and-white logo with no grayscale. 
Logos with colors, fine details, 
etc. will be a little harder to work 
with, but you may be able to rep-
licate some of these techniques. 
If you have a black-and-white 
logo of your own, feel free to use 
it now. On the other hand, if you 
want to use the sample logo from 
this tutorial, open that file.

We want the logo to be black 
plus transparent as we paste it 
into a photograph. So press Ctrl-
J (Mac: Command-J) to make a 
copy of the black area on its own 
layer. That's all you need to do in 
order to prepare your logo to be 
placed into photographs.

This is a 'grungy' black-and-white logo, so we will start 
by using the Magic Wand tool in order to select just the 
black areas of this logo. In the Tool Options Bar, make 
sure that "Contiguous" is unchecked and then click on 
a black part of the logo.

EXTRAS: 
TRY IT AT HOME!

To download the image used in this article, go to the magazine section of the website 
and choose the September/October 2014 issue at PhotoshopElementsUser.com.

Where's theLogo?
Of course it's a long-standing tradition for an 

artist to sign his or her work. Even before 
there were cameras, artists were signing 

their paintings and sculptures. These days you'll 
frequently see photographers adding a copyright 
symbol or watermark to their images. The goal of 
this tutorial is to get you thinking differently about 

how you might sign your images and have a little 
bit of fun with your art.

Most tutorials are "how to" style, but this tutorial 
is more along the lines of "have you ever thought 
about…" With a little bit of 'how-to' thrown in for 
good measure.
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The first image we are going to place this logo 
into is one called "Bahamas.jpg." Open that image, 
by going to the File menu and selecting Open, navi-
gate to where the image is located on your com-
puter and click the Open button.

In a minute, when we blend the logo with the 
photographic image, it will be easier if we start 
with a medium gray version of the logo, rather 
than the black one. Start by clicking on the fore-
ground color chip, and when the Color Picker 
pops up, set the Hexadecimal color value to 
7f7f7f, which is 50% gray.

Your logo will still be open in the original tab at 
the top left. Click on that tab to temporarily hide 
the Bahamas image, and view your black-and-
white logo. You will want to make sure the top layer 
is selected, because it's the one with the black/
transparent version of the logo. Now press Ctrl-A 
(Mac: Command-A) to select the entire layer. Then 
use the Copy command, Ctrl-C (Mac: Command-
C) in order to save a copy of that layer to the clip-
board. Next, click on the Bahamas tab at the top 
to return to the Bahamas image, and press Ctrl-V 
(Mac: Command-V) to paste the black/transparent 
version of the logo into your image.

Now press Alt-Shift-Backspace (Mac: Option-
Shift-Delete) to fill just the logo pixels with the 
foreground gray color.
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Now choose Image > Transform > Free Trans-
form or press Ctrl-T (Mac: Command-T) to enter 
Free Transform mode and use the handles on 
the corners to scale the logo smaller. Also, if you 
click-and-hold, away from the logo and han-
dles, you will be able to rotate the logo around 
its center point. Once the logo is appropriately 
small and rotated vertically, press the green 
checkmark to commit the transformation. As 
you can see, I placed the logo vertically on a wall 
near the center of the image. Finally, in order to 
get the logo color to blend more seamlessly 
with the environment, I selected the Multiply 
Blend Mode from the drop-down menu at the 
top of the Layers panel. Now the logo looks like 
it is a part of the picture.

distort the logo and make it match the shape of the ground. 
Move the handles on the corners of the bounding box to a 
position that makes the logo look like it is laying flat on the 
ground. (Don't worry that it appears to be in front of the 
legs of the subject as well.) To move the logo, click-and-drag 
from the center of the logo to the desired location. When it's 
positioned properly, click the green checkbox and commit 
the transformation.

This time we will leave the logo black, but we will distort 
this one with a bit more perspective. From the Image menu 
select Transform > Distort. This gives you a bounding box 
with handles around your logo, which can each be moved 
independently from one another. This way you can truly 

Now open up the image of the guy standing in front of a 
helicopter, and press Ctrl-V (Mac: Command-V) to paste in a 
fresh copy of the black and clear logo that's still in your clip-
board memory.

Time Saver Blending Tip: Depending on the content of your image, sometimes you’ll want to start with a black logo, a gray logo, or a 

white logo. Then you will choose an appropriate Blend Mode to make the logo look like it is a part of your image. 50% gray is usually 

more versatile and a better place to start. Then, if you aren't especially familiar with the effects of each of the Blend Modes, you don't 

have to scroll through the list and pick them one at a time (like many novices do). Instead, while the layer with your logo is highlighted 

in the Layers panel, just hold down the Shift key, and press the + key. This allows you to quickly scroll through all of the Blend Modes, 

one at a time and see how they look.
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Now, using the Time Saver Tip, just hold the Shift 
key and press the + key repeatedly to look at all of 
the Blend Modes. I think Soft Light works best to 
blend the logo with the tarmac.

Next, click the Add layer mask icon at the top 
of your Layers panel to add a layer mask to the 
logo layer.

Zoom in to where the logo crosses the subject’s 
shins. Grab the Brush tool (B) and using a soft, black 
brush paint on the layer mask, where the logo is 
visible along the subject's legs.

The soft brush will be accurate enough to hide the 
logo and you don't have to be especially accurate. 
Finally, I reduced the Opacity of the layer using the 
Opacity slider at the top right of the Layers panel in 
order to make the logo blend a little more convinc-
ingly with the ground. Zooming back out to see the 
entire image, the logo looks like it really is on the 
ground behind the subject.

We’ll blend a logo into one final image, this time 
using a Camera Raw file of a natural arch formation 
in the Valley of Fire outside Las Vegas, Nevada. 
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Larry Becker is a photographer and an instructor. He has taught Photoshop at the college level and conducted Photoshop Elements 
seminars for Adobe. His work has appeared on the sites of many major technology training companies.

First, open the file in Camera Raw, File>Open 
in Camera Raw. I brightened the dark areas and 
darkened the highlights of the image, as well as 
added quite a bit of clarity to make this natural 
rock formation look really interesting. After using 
the sliders to make those adjustments, click on the 
Open Image button to open the image in the Pho-
toshop Elements editor.

Once again I used the Paste command, because 
the logo was still in memory, and then I used Image 
> Transform > Distort and manipulated the handles 
on the logo to make it fit the terrain.

Finally, just set the Blend Mode to Multiply and 
that dark logo will look like it's painted right on 
the rock.

Actual signatures are so 'old school.' Simulated 
embossed logos are even getting to be common 
place. But here you've seen, with three quick 
examples, you can easily blend a monochrome 
logo into various backgrounds. Use your imagi-
nation and consider where your logo might fit in 
your world of photography. 

Here are the edits I made in Camera Raw
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AS SHAKESPEARE TOLD US, “The eyes are 
the window to your soul.” A good portrait 
is about more than replicating the appear-
ance of our subject – we try to capture his 
or her character and spirit as well.  Eyes 
are a key photographic element when it 
comes to depicting expressions, moods 
and information about a subject like age 
and health.

As you edit the eyes in your photo, keep 
these general tips in mind. In most cases, 
you will need to work with very small 
tools. Whether you are using a paint brush, 
a clone tool or anything else, you’ll prob-
ably need its width to be just a few pixels 
wide.  Zoom way in so that you can see 
all the important details. Also, it’s very im-
portant to avoid “alien” or over processed 
eyes. After your edit, zoom out and look 
at the photo as a whole – if the eyes look 
unnatural, dial back your edits.

Dark circles under the eyes, are a breeze to 
lighten with the Clone Stamp tool.

the eyes 
have it

1  Add a new, blank layer (Layer>New>Layer) 
and name it “Dark Circle Removal.” Select the 

Clone Stamp tool (S) and in the Tool Options 
Bar, change the Clone Stamp’s Blend Mode to 
Lighten, its Opacity to about 30% and check 
the Sample All Layers option. Size your brush 
so that it’s just about as wide as the area you 
want to remove. The left bracket key ( [ ) makes 
the tool smaller and the right bracket key ( ] ) 
makes it larger.

REFRESH DARK CIRCLES
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2Hold down the Alt (Mac: Option) key to 
sample an un-shadowed area of skin just 

under the dark area. The location I sampled is 
under the arrow in this screenshot. 

4 Reset the sample often for more natural 
results. Also, it’s best to leave a slight darken-

ing under the eyes. We all have some degree of 
under-eye shadowing and contouring – go for 
natural, rather than flat, to preserve the rise of 
the cheekbone. 

1 Begin by duplicating the Background layer 
by pressing Ctrl-J (Mac: Command-J) and 

name the new layer “Lighten Raccoon Eyes.” 
Change the Blend Mode to Screen. Hold down 
the Alt (Mac: Option) key as you click the Add 
layer mask icon to add a black mask.

2 Select the Brush tool (B) and change the 
foreground color to white (if needed, press 

the D key to reset the color swatches to the 
default of black and white, and then press X 
till white hops on top). In the Tool Options Bar, 
set the Opacity to 30% and then paint over the 
shadows to lighten them. Paint 2 or 3 strokes 
over the darkest shadows, and just one over the 
lighter ones. Adjust the layer’s Opacity to fine-
tune the results.

3Release the Alt (Mac: Option) key and 
click–and-drag over the dark shadows to 

lighten them. Repeat two to three times to add 
additional coverage, if needed. 

Before

After

Screen shot is shown with a Red Overlay to show where the mask was painted

It’s just too easy to capture dark shadows around the eyes in 
photos that we take quickly, without the perfect light or ideal 
equipment. Sadly, we can’t make the raccoon eyes disappear 
completely, but we can easily minimize them.

SHOO THE RACCOON EYES 



The Eyes Have It  |  Erin Peloquin

September/October 2014 | 21  

Technique

Adjust brightness and contrast 
by adding a new Levels adjust-
ment layer (Layer>New Adjustment 
Layer>Levels).  Move midtones and 
whites to the left to brighten the 
iris. Move the blacks to the right to 
add contrast and pop the flecks of 
color in the eye. Type Ctrl-I (Mac: 
Command-I) to invert the layer mask 
(make it black). Grab the Brush tool 
and paint with white over the iris to 
reveal the effect. Reduce the layer’s 
Opacity if the effect is too strong. You 
might find that only one eye on a 
face needs this step, to bring it out of  
the shadows caused by side lighting.

Saturate Iris Color – sometimes 
the iris just needs a saturation boost 
to take it from unnoticeable to strik-
ing. Add a Hue/Saturation adjust-
ment layer (Layer>New Adjustment 
Layer>Hue Saturation).  Move the 
Saturation slider on the Master 
channel to the right for an overall 
color boost. To constrain the edit 
to the iris only, type Ctrl-I (Mac: 
Command-I) to invert the layer 
mask and with the Brush tool, paint 
with white over the iris to reveal the 
effect. Reduce the layer’s Opacity if 
the effect is too strong.

Before

Before

Before

After

After with my settings

After with my settings

The iris gives each eye a unique appearance. Play it up with these tips:

EMPHASIZE THE IRIS



Add a new Hue/Saturation adjustment layer (Layer>New Adjustment Layer>Hue/Saturation).  Decrease Satu-
ration until the eyes lose the undesirable tint. Increase the Lightness slider to add brightness to those whites. To 
constrain the edit to the whites only, type Ctrl-I (Mac: Command-I) to invert the layer mask and with a white 
brush, paint over the whites to reveal the effect.

While most tutorials in this article use a 
soft, round brush, there is a great brush for 
getting the corners of eyes to whiten every-
where. It’s called Stipple Dense, and you can 
access it in the Natural Brushes brush type 
folder. By accessing the Brush Settings, you 
can change the brush angle to make sure it 
fits into those corners perfectly.
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Change Iris Color – to change the 
eye color altogether, we’re going to 
add another Hue/Saturation adjust-
ment layer (Layer>New Adjustment 
Layer>Hue Saturation). Put a check in 
the Colorize box. Your image should 
look pretty crazy now! Constrain this 
edit to the irises by using the layer 
mask. Type Ctrl-I (Mac: Command-I) 
to invert the mask, grab the Brush tool 
and paint with white over the iris to 
reveal the effect. Now, adjust the Hue 
slider to find the general color that 
you’d like for the eyes. Fine-tune the 
color using the Saturation and Light-
ness sliders. 

Before

Before

After with my settings

After with edits

Before you even start this section, it’s important to remember that the whites of our eyes aren’t 
truly white and your edits won’t look natural if you make those whites too white.  

WHITEN EYES
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Before After

Top image is after edits, bottom image is before edits

Each of these elements of the eyes has something in common. They are dark (usually) and can benefit from 
some photographic burning. This burning will add contrast that helps direct your viewers’ attention to the focal 
point of your image.

Catch lights are probably the most important element of the eyes in a portrait. You can perfect them whether 
they are non-existent, hard to see or too strong. Keep in mind that they should usually be about the same in 
each eye in terms of shape, location and brightness. Make sure both eyes are whitened and brightened to 
taste before working through these steps. And don’t forget to zoom way in for this section. Type Ctrl-+ (Mac: 
Command-+) repeatedly until you are close enough to see all the details.

ENHANCE PUPIL, LASHES, EYE LINE, RIM OF IRIS AND BROWS

CATCH LIGHTS

1We’re going to start with one basic Levels 
adjustment layer that can be adapted to 

enhance all of the above. Go to Layer>New 
Adjustment Layer>Levels. Move blacks over 
a good bit, until your image takes on a high 
contrast and saturated look. Invert the layer 
mask by typing Ctrl-I (Mac: Command-I). 
Select the Brush tool and reduce its Opacity 
to about 30%.

Add a catch light to one eye only if you already have a good one in the other eye. Select the Background layer 
and the Lasso tool (L). Set the Feathering on the Lasso tool to between 3 and 5 pixels. Select the catch light by 
drawing around it, just outside its edge. Type Ctrl-C (Mac: Command-C) to copy and Ctrl-V (Mac: Command-
V) to paste this area.  Type V to select the Move tool and drag this new layer to the appropriate spot on the eye 
without a catch light. Reduce this new layer’s Opacity for a natural looking match. 

2 Zoom in to your image so that the eyes 
fill your workspace by typing Ctrl-+ (Mac: 

Command-+) repeatedly. Size your brush to 
suit the area that you will paint, and with a 
white brush, paint over the areas you’d like 
to darken. Make 2 to 3 passes of your brush 
if necessary, or increase its Opacity for more 
intensity. If the effect looks fake, reduce the 
size and/or Opacity of your brush. You can 
use this method to create lashes where none 
exist, or to enhance existing lashes. Most 
people benefit from a slight darkening of the 
eye line area – zoom out to make sure it’s not 
obvious, however. 
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Add catch lights to both eyes. Click on the Create a new layer icon to add a blank, new layer.  Choose the 
Brush tool (B) and in the Tool Options Bar, set the Blend Mode to Screen and the Opacity to about 30%. 
Click on the Brush Settings button and set the Hardness to about 40%, for realistic brush edges.  Set your 
foreground color to white and size the brush to be the size you’d like for your catch light. Click once or twice, 
until the catch light is both bright and natural looking. Repeat the process on the other eye, placing the catch 
light in the same location as it was on the first eye.

Emphasize catch lights that aren’t eye-
catching enough with a Levels adjust-
ment layer (Layer>New Adjustment 
Layer>Levels).  Move the whites slider to 
the left until the catch light looks bright 
enough. Change the Blend Mode of this 
layer to Screen for even more effect. Type 
Ctrl-I (Mac: Command-I) to invert the layer 
mask. Select the Brush tool and set the 
Opacity to about 30%. Using just a click or 
two, paint over the catch lights that you’d 
like to emphasize.

Deemphasize catch lights when they are too large, too distracting or are reflecting too 
much. In this example, you can see catch lights from both my primary and secondary 
flash in everyone’s eyes. I removed the reflections from the secondary light. If you’d like 
to remove a catch light, add a blank, new layer (Layer>New>Layer) and name it “Remove 
Catch light.” Select the Clone Stamp tool (S) and size it very small by pressing the left bracket 
key ( [ ) repeatedly. If the catch light covers both the pupil and the iris, you will need to per-
form this edit in two steps:

1. In the Tool Options Bar, set the Blend Mode to Normal, Opacity to 100% and check 
the Sample All Layers option.

2. One click is usually all that is necessary to clean up the highlight inside the pupil. 
Hold down the Alt (Mac: Option) key and click to sample the darkest part of the 
pupil and then click on the catch light to replace it with dark pixels

3. For the catch light over the iris, it took me two to three clicks on each eye for this 
image. Make the brush smaller and click the Alt (Mac: Option) key to sample the iris 
and then click on the catch light, following the curve of the pupil. 

4. If a catch light is too bright, use the same technique, but reduce the Opacity of the 
Clone Stamp tool to 40-60% to de-emphasize it rather than remove it.

Before

Before

Before

After

After with my edits

After
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Use this technique to offset a slight squint or to make eyes appear larger. 

WIDEN EYES

1Duplicate the Background Layer (Layer> 
Duplicate Layer) and name it “Widen Eyes”.

2 Go to the Filter Menu and select Distort> 
Liquify.  Select Bloat from the tools on the left. 

Size the brush so that it is about the size that the iris 
would be if the eyes weren’t squinted.

3 Click once over the eye to enlarge it. If the 
eye looks too big, click Revert and reduce the 

Brush Pressure. Click multiple times to widen the 
eye more. You might find that you need to click 
both in the center of the iris and off to the side as 
well for a natural looking increase in the size.

1After you’ve completed all your other edits, click 
on the top layer and create a duplicate of all layers 

by stamping visible: Ctrl-Alt-Shift-E (Mac: Command-
Option-Shift-E). Open the Adjust Sharpness Dialog 
(Enhance>Adjust Sharpness) and click-and-drag inside 
the preview window so that one of the eyes is in the cen-
ter. The Amount slider controls how strong the sharp-
ening is that you are applying – adjust it to taste. The 
Radius slider controls how the sharpening is distributed 
over the pixels in your image.  (Sharpening is applied to 
the edges that Elements identifies. The Radius controls 
how far away from each edge the sharpening is applied.) 
For eyes, I usually like something a little higher than 1 – 
somewhere between 1 and 3, depending on the size of 
the eyes in relation to the rest of the photo. This will vary 
for each and every photo you edit.

2 Next, I play with the type of Blur to remove. I generally like Lens Blur the best, but sometimes Gaussian is better. 
Often, you can’t tell the difference between the two. I keep More Refined turned off when sharpening. It slows 

down the process drastically, and doesn’t seem to change the results enough to warrant the speed.

4 Repeat for the other eye.

Before After

Even if you have great on-camera focus, eyes will sparkle more with a bit 
of sharpening added.

SHARPEN
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3 Apply sharpening to just the eyes. The eyes will 
often look good with stronger sharpening than 

you can apply to the rest of the image.  If that’s the 
case, hold down Alt or Option as you click the Layer 
Mask button to add a black mask. Select the Brush 
tool, make the foreground color white and size the 
brush appropriately. I usually paint at full Opacity 
when sharpening eyes. Paint all over the eyes, reducing 
the brush size to include the corners of the eyes, the 
lash line, individual lashes, and even the brows. Adjust 
the layer’s Opacity to taste.

As small as they are, the eyes are an important feature of your portraits. Keep in mind that these 
edits should always be subtle, but done correctly they will pack a powerful punch. Hopefully 
these tips will help them to shine through. 

Before After

Erin Peloquin is a professional photographer and Elements and Lightroom Instructor.  View her portfolio at TimeInACamera.com 
and her wide range of Elements and Lightroom workshops and tutorials at TexasChicksBlogsAndPics.com.

Top image after sharpening, bottom image before sharpening.



WE ALL HAVE OUR BUCKET LIST OF PHOTOS THAT WE’D LIKE TO CAPTURE. WHETHER IT’S PHOTOGRAPHING THE 

AURORA BOREALIS OR THAT PERFECT PORTRAIT, WE HAVE A TICKER TAPE OF IDEAS THAT FUELS OURSELVES TO 

KEEP TRAVELING, KEEP LOOKING, AND KEEP SHOOTING. AND WHEN WE DO GET THOSE RARE OPPORTUNITIES 

TO TICK OFF ITEMS FROM THE BUCKET LIST, WE WEAR THEM LIKE BADGES OF HONOR BECAUSE THEY TRULY 

MEAN SOMETHING. ONE SUCH ITEM ON MY BUCKET LIST WAS TO PHOTOGRAPH A GNARLY, SOLITARY TREE IN 

THE MIDDLE OF A BARREN AREA LIKE A DESERT OR, IN THIS CASE, AN EXPANSE OF WET LAVA ROCK SITTING AT 

THE BASE OF A VOLCANO ON THE BIG ISLAND OF HAWAII.

Getting the Shot:
Solitary Tree

Shortly before [literally] stumbling onto this 
gnarly tree, I was by my rental Jeep, ringing out 
my rain jacket after being positively drenched 
from the heavy rain in the Volcano area. I was 
testing out my newest gear, the Sony A7 camera 
fitted with my Canon 14mm f/2.8L ultra wide-
angle lens and Really Right Stuff travel tripod. In 
the distance, well off of the trail that I was on, I 
saw my tree. It was standing there by itself, with 
nothing else in its immediate vicinity. So, I hus-
tled over, making sure I didn’t trip on the ever-
shifting lava rock, and set my tripod intentionally 
low while pivoting my camera up to embellish 
the size of the tree via optical distortion.

CAPTURING THE TREE

Feature
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My original intent here was to make the tree the center of 
attention and the moody storm clouds in the background 
really helped accentuate that, but I knew that filling the frame 
with the tree was paramount. To ensure that I’d have all of the 
exposure information I’d need, I set my camera to shoot three 
bracketed exposures at 2-stop increments (-2, 0, +2). From 
there, I experimented with a number of vantage points and 
angles, never really being satisfied with the results. 

It wasn’t until I took a moment to really study the tree that 
I found the composition I was going for. One of the defin-
ing elements of the tree was that long branch jutting out of 
its right side. In all of my compositions, that branch was tilted 
or angled because I kept insisting on having a leveled horizon 
line. And then I remembered my good old friend, the Dutch 
Tilt. By skewing my camera to the right, I was able to establish 
my level on the long branch, while also introducing a sense of 
tension due to the angled horizon. When I chimped the shots 
on my camera’s rear LCD, I knew that I had found my winner.

When I opened up the three bracketed photos in Lightroom, I almost certainly 
knew that I’d need to tone-map the images to create an HDR photo. Just by look-
ing at the three brackets, you can see the rather large shift in tonal range from the 
dark shadows of the tree to the bright areas of the sky. 

EDITING 
THE TREE

Chimped or Chimping shots is a term used to describe 
reviewing images on the LCD of the camera during a shoot. 
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I used HDRSoft’s Photomatix Pro to do the tone-
mapping here, but when I studied the resulting image 
in Lightroom, I couldn’t help but think that the tone-
mapping really didn’t introduce anything beneficial. 

In short, I wasn’t very happy with the results of tone-
mapping, so I turned my attention to the ‘0’ exposure 
of the bracket series to study the histogram. Just by 
looking at it, I could tell that I actually had all of the 
data I’d need to work off of that single image, so I went 
to work using Lightroom’s Develop module.

The first thing I wanted to do was bring out the shadows of the foreground as 
well as the tree trunk and branches. For the foreground, I quickly applied a Grad-
uated Filter by dragging up and to the right, starting at the lower left corner of 
the frame and increased the Shadows slider until I saw more detail appear. 
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Then, I went to work on getting the image to a proper 
starting point using the various sliders and tools under 
the Basic and Tone Curve panels. The first step I always 
take is ensuring that I have a correct White Balance 
point and making sure that the white and black points 
of the image teeter of the right and left sides of the 
histogram respectively. 

I do this by pressing and holding the Alt key (Mac: 
Option) while dragging on the Whites and Blacks slid-
ers until I start to see some colors appear. 

When that happens, I know that I’m starting to go 
too far and I reverse on the slider until I barely see 
anything. I also changed my point curve from Linear 
(which is the default value) to Medium Contrast under 
the Tone Curve panel. 

Next, I clicked on the Adjustment Brush, dialed in the 
same Shadows value, and painted the rest of the tree, 
focusing on the thicker branches. 
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For the actual stylization of the photo, I had imagined 
this tree being a remnant of a post-apocalyptic world 
and wanted to change the look accordingly using Split 
Toning. To start, I selected a color in the orange/green 
range for the Highlights and a blueish color for the 
Shadows. Next, I cranked up the saturation for both 
and skewed the balance in favor of the Shadows color 
until I was happy with the result. 

Now that I had dialed in the basics and achieved the 
particular look I was going for, I really wanted to draw 
the eye to the tree itself. An easy way to do so is to 
draw a Radial Filter around the main part of the tree, 
angled appropriately, and then drop the Exposure 
while slightly increasing contrast. 

I also used the Adjustment Brush again, focusing on 
the Exposure and Saturation sliders, to help bring out 
the little bit of grass in the foreground. 



Brian Matiash  |  Getting the Shot: Solitary Tree

 32  | Photo Elements Techniques

Brian Matiash is a Portland-based photographer and writer. He is also Google's Global Photos Products Evangelist.

And now we’re approaching the finish line. These are 
the same last two steps I apply to virtually every image 
I edit. First up is Sharpening. To really see the effect 
of the Sharpening, I zoom to a 1:1 view and focus on 
an area with a lot of high-contrast edges. In this case, 
I chose to view the small tree branches against the 
smooth sky. To make it easier to visualize the Sharpen-
ing effect, I press and hold the Alt key (Mac: Option) 
while dragging on the Amount slider. This presents the 
image in a grayscale view, which is much easier to see 
the sharpening being applied. 

I also use the same Option/Alt key trick while dragging 
on the Masking slider to ensure that the sharpening is 
only being applied to the sharper, high-contrast edges. 
Anything that appears black indicates that no sharpen-
ing is being applied. 

After Sharpening, the last thing I apply is a bit of 
Vignette to further help draw the eye to the center of 
the frame. And with that, I am finally able to tick this 
photo off of my ever-growing bucket list of things/
people/places to photograph.  
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RECYCLEDRUSTYRUBBISH
Trash from the past becomes unique grungy background

ONE STYLE OF DESIGN THAT SEEMS TO BE ON ITS WAY TO BECOMING CLASSIC IS 

THE GRUNGE STYLE. IT STARTED IN THE EARLY 90’S AND JUST HASN’T FADED AWAY. 

FOR SOME REASON, PEOPLE – MYSELF INCLUDED – SEEM TO FIND GRUNGE VERY 

APPEALING. RECENTLY I SHOT A SERIES OF PHOTOS DURING A PHOTOGRAPHY MEET 

UP EVENT AT AN OLD WILD WEST AMUSEMENT RANCH, WHICH I WANTED TO BRING 

TOGETHER IN A COLLAGE. I THOUGHT A GRUNGY BACKGROUND WOULD BE IDEAL 

FOR THIS PURPOSE.  RATHER THAN CREATE A BACKGROUND UTILIZING ELEMENTS’ 

TOOLS AND SOME THIRD-PARTY BRUSHES, I DECIDED TO CONSTRUCT A BACK-

GROUND FROM PHOTOS OF THE REAL THING. DOWNLOAD MY GRUNGY PHOTOS 

AND FOLLOW ALONG TO CREATE A UNIQUE GRUNGY BACKGROUND AND PERHAPS 

FIND INSPIRATION FOR A SIMILAR PROJECT WITH YOUR PHOTOS. 

Download Diana’s Rusty Shape photo and Wall photo for this project from the Magazine section for 
the September/October 2014 issue’s Extras at PhotoshopElementsUser.com.

Tutorial

Recycled Rusty Rubbish  |  Diana Day 
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2 To carry out my plan to display the rusty shape 
above another colorful grungy layer beneath, I need 

to remove the white background. Open the rusty shape 
photo in Elements and unlock the Background layer by 
dragging the lock to the Trash, converting it to Layer 0. 
Duplicate that layer by pressing Ctrl-J (Mac: Command-
J) and then turn off the visibility of Layer 0 by clicking the 
eye icon beside it, and work on the copy. 

3 Grab the Quick Selection tool (A) and in the Tool 
Options Bar, set the selection mode to Add and 

the Size to about 90 pixels. Zoom in on an area of the 
white border. Depress the left mouse button and start 
dragging along in the white border of the rusty shape 
to select the background. The Selection tool does an 
excellent job of selecting on this image, since there is 
very good contrast between the edges of the dark rusty 
shape and the light background. First select all the 
white, as well as the light shadow around the edges, 
and then select the white background and shadows 
showing through the holes in the shape. Should the 
tool select too far into the rust, depress the Alt (Mac: 
Option) key to go into Subtract mode and drag the cur-
sor over the area you wish to deselect (you’ll see that 
the cursor has a minus sign inside it). When finished 
with the selection, press the Delete key to remove the 
selected background, and then press Ctrl – D (Mac: 
Command-D) to deselect.

The reason for keeping the original Background layer intact and working on a copy of the background is that it 
comes in handy should you find later you had deleted something you wish you hadn’t. If that happens, you can 
copy a selection of the original background to a new layer, Ctrl-J (Mac: Command-J), move that layer to the top, 
and then merge it down by pressing Ctrl-E (Mac: Command-E) to replace the missing pixels.

1 I went on a scavenger hunt around our rural property and 
barn, to see what sort of grunge I could discover. I found rusted 

tools and implement parts, stained wood with peeling paint, and 
a large piece of slate rock, but my best find was a large section of 
flaking rusty steel from an old flattened burn barrel. As soon as I saw 
it, I knew it would be ideal for my collage. I dug it out from where it 
was half buried in the ground, cleaned it off, and readied it for my 
camera. I wanted to make sure the photographed object would be 
easy to extract, so I placed it on a white table and stood on a chair 
to shoot down on it at a 90° angle with good lighting from two win-
dows. I zoomed out to compose it with the ragged edges visible.
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4 A few of the edges on the rusty shape were 
straight where the metal piece broke away from 

the barrel when it was flattened. I prefer all the edges 
to be equally rough, so we’ll copy sections of some 
of the jagged edges from other areas of the extracted 
shape and moved them to fill in those smoother 
spots. Use the Polygonal Lasso tool (L) to select a sec-
tion of border, press Ctrl-J (Mac: Command-J) to copy 
the selected area to a new layer, press Ctrl-T (Mac: 
Command-T) to go into Free Transform mode, and 
then move the copied section into position where 
needed. If the color tone of the added section isn’t a 
good match to its new surroundings, this can usually 
be remedied with a Levels adjustment. Press Ctrl-L 
(Mac: Command-L) and then move the middle (gray) 
slider to adjust the Midtones. After moving a new sec-
tion into place, use a soft-edged Eraser tool (E) to erase 
a little of the overlapping edge to blend the moved 
piece in with its new surroundings. Repeat this step 
as needed, to fill out the smooth border with jagged 
edges and make the shape more rectangular. 

5 After manipulating and reforming the rusty 
shape, save it with all the layers intact in PSD for-

mat, in case you need it to make changes later. Then 
delete the original background layer with the white 
border (Layer 0). Select all the remaining layers – click 
to select the top layer, and then Shift-Click the bottom 
layer, which will select all layers in between. Press Ctrl-
E (Mac: Command-E) to merge them into one layer 
with a transparent border. Save the merged version in 
PNG format. 
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6 I found that I needed to adjust the canvas to 
get the proportions I wanted for my final image 

(8x10). The Crop tool (C) not only crops photos, it can 
be used to add canvas to an image. In the Crop Tool 
Options Bar, click the drop-down menu to see the 
choices of sizes and proportions. I selected 8x10, and 
then dragged out the bounding box as large as I could 
over the entire image. Then I dragged the bounding 
box corners outward, beyond the edges of the original 
canvas, until it reached the size I wanted, while adher-
ing to the 8x10 proportions I had selected. When sized 
to my liking, I pressed Enter. This added the extra can-
vas I wanted.

7 To enhance the texture and grungy edges of the rusty shape, I’ll use a photo of a weathered wall to 
place beneath the rusty layer. I have a folder of photos I’ve taken and saved to use for such purposes. My 

favorite method to import a photo into an image is the File>Place command. In the Place dialog, navigate to 
the folder where the photo resides, click on the photo to select it, and then click the Place button.
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9 The wall photo I selected doesn’t coordinate well 
with the rusty shape and the photos I would be 

using in my collage, but its color can easily be changed. 
When using the Place command imported images are 
converted to smart objects. Smart objects cannot be 
fully edited (including recoloring), unless they are sim-
plified. So, right-click on the wall photo in the layers 
panel (you can recognize it’s a smart object by the little 
cutout in the lower right corner of the layer thumb-
nail). From the drop-down menu, click Simplify.

10 To change the color of the new background layer, with that layer selected, pick a foreground color. 
Then open the Hue/Saturation dialog by pressing Ctrl-U (Mac: Command-U), and check the Color-

ize box (make sure the Preview box is checked, too). Since the photos for my collage contain denim blue, I 
changed the wall background to a similar blue. If you’d like to use that same blue color, click on the foreground 
color chip and in the Color Picker, enter 3b4d59 next to the # sign. Adjust the Saturation and Lightness by 
dragging the sliders. 

8 After placing the wall photo, drag outward on the bounding box handles to fit the photo to the canvas, 
and then click the green check mark. Drag the wall photo layer below the rusty shape layer.
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Diana Day is a self-taught Elements user, and she teaches Elements to members of her community by hosting a PSE Users Group, 
presenting at meetings and workshops of photography groups, and tutoring Elements users one-on-one in their homes. Diana also 
performs photo-editing services for photographers and does photo restoration for genealogists when called upon.

13 The grungy composite background is now 
ready to add photos. If you have completed 

the grungy background thus far, go ahead and add 
your own photo or photos. Use the Place com-
mand to import the first photo, as described in 
Step 7. Making sure that “Constrain Proportions” is 
checked in the Tool Options Bar, drag on a corner 
to resize the photo, and then drag from the cen-
ter of the photo to reposition it. If you should lose 
the bounding box, you can get it back by pressing 
Ctrl-T (Mac: Command-T). Press Enter or click the 
check mark to commit the changes. Repeat for 
each photo. 

12 To give the rusty shape some depth, a drop 
shadow can be added, if desired. With the 

rusty shape layer active, from the Effects tab, click 
Styles, and then under the drop-down menu, select 
Drop Shadows. I used the fourth shadow option, 
“Low.” After double-clicking to apply the drop 
shadow, it can be adjusted by double-clicking the 
small “fx” icon in that layer to open the Style Set-
tings dialog. I increased the Size and Distance of the 
shadow, and adjusted the Lighting Angle.

11 The rusty shape can be resized, if desired. 
With that layer active, press Ctrl-T (Mac: 

Command-T) and drag the bounding box edges of 
the rusty shape where you want them positioned 
on the blue background. Press Enter, or click the 
check mark to commit the change.
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     S U B S C R I B E R  Showcase
Here is a selection of some of the best recent 
work by subscribers, showcasing original 
photos and completed projects from PET 
tutorials and videos, as well as the winners 
from our Cityscape Photo Challenge.

Hans Lignell
Sydney, Australia

Bob Deasy

Shirley Resnick

I shot it with an Olympus E5 and the 
7-14mm lens set at 12mm (24mm on 
a FF camera)

 I chose to convert into Mono-
chrome, owing to the fact that there 
are two differing colours of lights in 
the original image.

 Above the bridge is white, and 
beneath the bridge has a distinct 
‘golden” hue to it, hence the version 
you see here.

 All the PP was done in Elements 10, 
and there was every little to do, apart 
from cloning in a couple of lights that 
were not working,

and a slight crop.

The Statue of Liberty with the New York City skyline as back-
ground, taken at sunrise off the bow of a cruise ship returning 
home to the port of Bayonne (NJ).  Elements used just to tweak 
contrast and sharpness; and add hint of vignette.

I took the photo from Lake Eola Park in downtown Orlando. It was 
my first attempt at taking low light photos and fell in love with the 
changes in light and reflections as the evening went on and the 
shutter speed slowed. I used Photoshop Elements 12 to crop, adjust 
hue and correct a tiny bit of exposure. Special thanks to my hus-
band, Alan, who was such a good sport and carried my tripod and 
all my gear cheerfully!

SYDNEY HARBOUR  [ PHOTO CHALLENGE 1ST PLACE WINNER ]

NEW YORK SUNRISE 01  [ PHOTO CHALLENGE WINNER ] DOWNTOWN ORLANDO [ PHOTO CHALLENGE WINNER ]



Mary Ellen Hill
Rochester, NY

Robert B. Green
Rush Springs, Oklahoma

Love everything about Spring, even dandelions! I know 
many people think of them only as weeds but when you 
stop to look they are really beautiful. I took this shot 
with my Canon T4i with a lens I found in my 91 year old 
dad’s closet, a Canon 100mm prime lens. This macro shot 
showed the beauty of the dandelion seed.

The photo of Luna Park was taken near the iconic bridge in Sydney Har-
bour (Australia). The RAW file was processed using Camera RAW (CR) in 
Photoshop Elements (PSE) 11. Over- and under-exposed images were also 
created in CR and all were combined using Photomatix Pro to produce 
a single HDR image. PSE (including a Topaz Clarity plug-in) was used to 
make the final adjustments, primarily increasing contrast and saturation.

DANDELION SEEDDARK CLOUDS OVER LUNA PARK [ PHOTO CHALLENGE WINNER ]

Ken Summers
Kitchener, Ontario, Canada

I have been a user of Elements since version 3, and am now 
using Version 11. It was taken in our sunroom in Feb, at Kitch-
ener, Ontario, Canada. I loved the morning light shining 
through the leaves, but I thought an addition of some bokeh 
would enhance the photo. In Elements I accessed through 
Automation Tools the layers program in Perfect Photo 8, using 
a bokeh layer from Liz’s Bokeh Textures, and placed it behind 
the flower which I had used the Quick Selection tool to iso-
late from the original background. I probably also used some 
Levels Adjustment to get just the right colour and saturation. 
These are all techniques that I have picked up over the years 
using Elements and tips in the Elements magazine. The origi-
nal photo was taken with my Nikon D90, using a 60mmNikon 
Micro Lens, ISO 200, f/16 at 1/160 sec.

ANTHURIUM
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Want to see your photo in print? Show us how 
you’ve put our tutorials to work in your images. To 
submit your recent work to Subscriber Showcase, 
go to this link and follow the instructions:  
www.PhotoshopElementsUser.com/contests

The next deadline for submission to Subscriber 
Showcase is September 23rd.

Each issue we give you a new photo assignment. Winners are 
announced online. A few may also get selected to appear in 
print. Our Upcoming Challenge Theme is Black-and-White. 
All entries for the Black-and-White photo challenge must be 
submitted by October 30th. To enter the Photo Challenge, go 
to this link and follow the instructions:

www.PhotoshopElementsUser.com/contests

Submit to Subscriber Showcase Take the PET Photo Challenge


