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From the Editor
Happy New Year! Hope you all had a wonderful holiday! This time of year many people make resolutions
for the New Year. Along with backing up and organizing
your photos, one resolution I’d like to suggest is taking
advantage of the video tutorials that we have on the PET
website. We have a wide variety of video tutorials and
there are sure to be some that will interest you. Most of
our videos come with a handy “cheat sheet” that makes
it easy to follow along. You need to be logged in to the
PET website to watch most of them, and if you’ve forgotten your password, please contact customer service
and they’ll be happy to reset it for you.
We have resumed our monthly “Letter From the Editor”
email. They contain updates on what’s happening on
the PET website and other useful information. If you
haven’t been receiving them then please add info@
photoshopelementsuser.com to your email contacts/
address book, as it’s possible that they are going into
your spam folder.
Also, for the last few months we’ve been sending an
email to our digital subscribers (not print subscribers)
when we post the magazine to the website. If you’re a
digital subscriber and haven’t been receiving that email
please add subscriptionservices@photoshopelementsuser.com to your email contacts/address book.
Lastly, if you have trouble viewing our video tutorials or
the Learn Elements Today DVD, please email customer
service and include which web browser you’re using.
Some web browsers require a setting change to view
Quicktime videos. We’re sorry for the added complexity, but once you make the change the videos should
play fine from that point on.
Hope you enjoy this issue!
Diana Kloskowski
Editor-in-Chief

EDITOR-IN-CHIEF
CONTRIBUTING WRITERS

Diana Kloskowski
Mike Rodriguez		
Erin Peloquin

		
Diana Day
		 Lesa Snider
		 Larry Becker
		 Brian Matiash
CREATIVE DIRECTOR

Eduardo Lowe

PUBLISHED BY

Photo One Media, Inc.
15333 SW Sequoia Parkway, Suite 150
Portland OR 97224
(503) 968-1813
PRESIDENT
GENERAL MANAGER
WEB MARKETING MANAGER
WEB DEVELOPMENT

Craig Keudell
Rick LePage
Thomas Penberthy
Jim Mock

SUBSCRIBER SERVICE INFORMATION
How do I change my email or mailing address? Log on to the
website (www.photoshopelementsuser.com). At the top of the page
you’ll see a link called “Profile”; clicking this link will take you to your
account page. Here, you can change all aspects of your account, including your address, user name and password.
To change your user name, email address or mailing address, just
type the new info in the appropriate boxes, then click the “Update
Me!” button at the bottom of the page. Change-of-address notifications need to be received six to eight weeks before effective date.
(Note: The U.S. Postal Service forwards mail for only 60 days.)
How do I change my password? The Profile page has a “Change
password” link underneath your email address. Simply click that link,
enter your old password (for security reasons), the new password you
want to use, and click the button at the bottom of the page.
How do I tell when my subscription expires? Your subscription
expiration date is listed just under the email field on your Profile page.
I forgot my password or user name. What do I do? If you can’t
log into the Web site, click on the “Lost your Login Info?” link on
the login page, and enter your email address. We’ll send you an email
that will contain a link to reset your password.
If you don’t get the email within a reasonable amount of time,
you might have used a different address to create your account
or your spam filter might have trapped the email. If all else fails,
drop us a note at info@photoshopelementsuser.com, and we’ll do
our best to help you out.

Cover Photo: Henning Hansen

2 | Photo Elements Techniques

All contents © COPYRIGHT 2015 Photo One Media, Inc. All rights reserved.
Any use of the contents of this publication without the express written
permission of the publisher is strictly prohibited. Photo Elements Techniques is an independent publication not affiliated in any way with Adobe
Systems, Inc. Adobe, the Adobe logo, Premiere, and Photoshop are registered trademarks of Adobe Systems Incorporated in the United States and/
or other countries. All other trademarks are the property of their respective
owners. Some of the views expressed by the contributors may not be the
representative views of the publisher. Printed in USA. ISSN 1945-0427

Contents
Volume 12 | Number 1

EDITOR’S PHOTO © JOHN MCGINN

he Perfect Blend
04 TExplore
the different Blend

& Gentlemen… May We
30 Ladies
Have Your Attention?

ay Goodbye to Blah Photos
12 STurn
unremarkable images

Finding Those Great Waterfalls
35 Learn
some tips for

Modes and some every-day
applications for them.
by Mike Rodriguez

Learn what you
need to make your
photos super sharp!
by Lesa Snider

in to great ones.
by Erin Peloquin

Draw your viewer in by focusing
their attention where you want it.
by Larry Becker

photographing waterfalls.
by Brian Matiash

how Some Love for
16 SValentine’s
Day

Create a Valentine’s Day
photo template.
by Diana Day

SUBSCRIBER SHOWCASE
ubscriber Showcase
39 SPresenting
some of the best work as
created by our users.
PHOTO BY PETER ELGAR

22

FEATURE:
The Ultimate
Guide to
Sharpening

January/February 2015 | 3

Mike Rodriguez | The Perfect Blend

the

perfect
blend

IF THE TERM “BLEND MODES” IS A NEW ONE FOR YOU, YOU’RE
IN FOR A TREAT. AND IF YOU’VE DONE SOME EXPERIMENTING
WITH THEM ALREADY, PERHAPS YOU’LL DISCOVER SOME NEW
POSSIBILITIES WITHIN THIS REALLY POWERFUL AND, FRANKLY,
REALLY COOL FEATURE OF PHOTOSHOP ELEMENTS.

HOW THEY WORK
Simply put, Blend Modes blend pixels together.
In other words, they change how one group of
pixels interacts with underlying pixels. Under
the hood are some pretty intense mathematical formulas resulting in the visual effects you
see on the screen, but fortunately for us, we
don’t need a math degree to understand how
the different modes work and how we can use
them to enhance the story of our images.
A bit of exploring around Elements will likely
lead to a discovery of these Blend Modes in
a variety of places, such as the drop-down
menu at the top of the Layers panel, or in the
Tool Options bar when using one of the painting tools, such as the Brush tool (B), Pencil tool
(N), Healing Brush tool ( J), Clone Stamp tool
(S) and the Gradient tool (G), just to name a
few. In this article, we’ll focus our attention on
using them within the Layers panel, but the
basic principles of each mode apply in the
other locations as well.
The Layer Blend Modes are divided into six
different sections. The first two modes, Normal & Dissolve, don’t really fit into one of the
other categories, so they’re on their own at
the top. The next section down contains the
Darken modes. All of these will have some
type of a darkening effect on your images.
Below that are the Lighten modes, which, of
course, will produce a lighter result. Next we
find the Contrast modes, and below them the
Comparative modes. The final group contains
the Composite/Color modes, which affect
the colors within your images by applying a
variety of blending effects.

4 | Photo Elements Techniques

As we begin, approach the topic with an
experimental mindset. Even though you may
know what each one does in theory, the final
results often vary quite a bit from image to
image. So definitely learn the ins and outs of
the different modes, but also experiment and
see what the different modes do with different
images and treatments.

NORMAL AND DISSOLVE
Right at the top of the menu you’ll find Normal
and Dissolve. Technically speaking Normal
really isn’t a blend mode, since there isn’t
any blending or comparing, or any other sort
of transformation that occurs between this
layer and other layers. It’s the default mode
for a layer, and, when set to 100% Opacity, will
completely cover up whatever is underneath,
just as though you placed a purple piece of
paper on top of a stack of white paper and
looked down at the stack from above. All you
would see is the purple paper.

Feature Spotlight
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Dissolve is a bit unusual in the sense that it requires the pixels to be semitransparent before
the effect will show. As the Opacity of a layer
is reduced, a noisy, scatter, or dither effect will
begin to appear. The uses for this mode are
somewhat limited, but you may find yourself
looking for this type of effect from time to time.
Let’s run through the rest of the Blend Modes.
For an example, we’ll apply a gray scale stone
texture to this image of a wheat field for each
of the modes, so you can see how it interacts
in different ways.

DARKEN MODES
Each mode in this group darkens the image, but uses a slightly
different method for doing so, and will produce different
results. The results also differ from image to image as well, so
be sure to experiment frequently to see which one may work
best in a given situation.
Darken will show areas on the top layer that are darker than
the underlying layer and drop away any areas that are lighter.
Down the menu is the mode Darker Color, which works in a
similar way, but unlike Darken, it combines all the color channels and then does its comparison, dropping out lighter areas
and keeping the darker ones.

Multiply will do as its name indicates, and multiplies the color
values in both images together to darken the image. Of all the
darken modes, Multiply is the most commonly used one, and
is widely considered as the go-to mode for darkening.
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Color Burn will produce a more intense effect as it burns in
the colors using the tones of the top layer.

Like Multiply is in the Darken category, Screen is the most common and useful Blend Mode here in the Lighten category. Any
tones that are lighter than black will be used to brighten the
underlying layer. Anything that is black will completely drop out.
Linear Burn is much like a more intense version of Multiply. It
wants to push darker colors closer to black, and doesn’t saturate
the midtones of an image as much as the Color Burn mode.

Color Dodge tends to affect the highlights of an image rather
drastically while leaving the darkest parts alone. It also adds
some saturation, and can be useful when you want to brighten a certain area of an image, but still preserve the contrast.

LIGHTEN MODES
To counter the Darken Modes, next up are the Lighten
Modes, and these are largely the opposite of their darken
counterpoints.
Lighten compares the layers being blended and keeps the
lighter tones while discarding darker ones. Lighter Color
is similar but again, looks at a combination of all the color
channels of the underlying image and produces a slightly
different result.
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Just as Linear Burn is to Multiply, Linear Dodge is a more
intense version of Screen. The lighter areas will be pushed
closer to pure white.

Feature Spotlight
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CONTRAST MODES

Vivid Light combines the Color Burn and Color Dodge modes
and is also quite intense, both in boosting contrast as well as
color saturation.

The next set contains the Contrast modes. These will affect
both the lighter and darker areas of an image. The first one,
Overlay could be considered the “when-in-doubt-try-thisone” mode. It combines the best of Multiply and Screen,
darkening shadows, brightening highlights, and enhancing
color. Areas that are 50% gray drop away. It has a myriad of
uses, including sharpening, adjusting tones and colors, and
even creating various special effects.

Linear Light combines Linear Burn and Linear Dodge, and
is much like Vivid Light, only even more intense. While not
used a great deal, Vivid Light and Linear Light can both be
used to add a little pop to an image that’s otherwise rather
flat in tone, or when applying various textures to an image

If you find Overlay a bit too much, try Soft Light, which is a
lesser version of Overlay. This is another very commonly used
Blend Mode and one that is very useful.

Hard Light is a stronger version of Overlay. It’s also based on
Multiply and Screen, and does produce a rather strong effect.

Pin Light is a combination of the Darken and Lighten modes,
and tends to be a bit unpredictable. It can create some pretty
intense contrasts and color combinations, but because it also
removes gray (as do the other contrast modes) it can be used
with filters that tend to produce large areas of gray, such as
Emboss, or several of the Sketch effects.
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Finally, Hard Mix posterizes the layers as it reduces the colors to
eight: black, white, red, green, blue, magenta, cyan, and yellow.

COMPOSITE/COLOR MODES
These modes are tied to the properties of Hue, Saturation,
and Luminance, as their names indicate.
Hue combines the color of the top layer with the saturation
and luminance of the bottom layer to blend the pixels together.
In the first example, we used the same gray scale texture as in
the other examples, but in the second, we kept the texture in
color, to illustrate the vast difference between a color image
and black and white image when using this Blend Mode.

COMPARATIVE MODES
The two modes in this group are similar. Difference highlights
the differences between the two layers. Any area that is white
on the top layer will invert the colors on the layer below, and
any area that is black will be unchanged. This mode can be
useful for finding differences between similar images, or when
aligning photos to use elements of each in a final composition.

Hue Blend Mode with gray scale texture

Hue Blend Mode with color texture

Saturation combines the saturation values of the top layer
with the hue and luminance values of the bottom layer and
can create some interesting results, depending on the image.
Exclusion works in a similar way, but with less contrast. Areas
of like color between the two layers are often changed to
varying shades of gray.

Color combines both the hue and saturation of the top layer
with the luminance values of the bottom layer. It’s commonly
used for tinting an entire image.
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the different modes. When you see a look you like, stop, and
then you can take note of the mode. To go back up the list,
press Shift - - (the minus key).

A Few Practical Uses
Now that we’ve got a basic handle on what the Blend Modes
do to an image, what are some different ways to use them?
Here are a few examples.
Color Blend Mode with gray scale texture

Darken or Lighten
We know that Multiply will darken an image. So, if you have
an image that’s a bit too light, or one that you’d simply like
to darken a bit, you can try this: Duplicate the background
layer by pressing Ctrl-J (Mac: Command-J), then change the
Blend Mode of the copied layer to Multiply. If the effect is a
bit much, simply lower the Opacity of that layer until you’re
happy with the result.

Color Blend Mode with a layer colored blue

Finally, Luminosity takes the luminance of the top layer and
combines it with the hue and saturation of the bottom layer.

Before

THE BIG SIX
Though we have 25 different modes at our disposal, including
Normal, you’ll likely find yourself using these six most often:
Normal, Multiply, Screen, Overlay, Soft Light, and Hard Light.
As we mentioned earlier, however, definitely experiment
with the others. Though they’re not used as much as the six
listed above, they may produce the result you’re looking for
in a specific project. To help that experimenting process go
a bit faster, there’s a keyboard shortcut that is quite handy.
Select the Move tool (V) from the Toolbox, then press Shift-+
(the plus key). This will begin to run down the list of modes.
Now, you don’t really need to worry about which mode you
should choose. Just watch your screen as you scroll through

After

Conversely, if you have an image that needs to be lighter, try
the same process, but use Screen instead of Multiply.

Before

After

You can take each of these processes one step further with a
layer mask:
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Step One
After changing the Blend Mode, stay on that same layer and,
while pressing Alt (Mac: Option), click the Layer Mask icon at
the top of the Layers panel. Holding Alt/Option will create a
black mask instead of a white one, which will hide the effect of
the Blend Mode.

Step Two
With the Brush tool (B), set your Foreground color to white and,
on the layer mask, paint over the areas you’d like to darken (if
using Multiply) or lighten (if you used Screen).
And of course, if it’s too intense, simply lower the layer’s Opacity.

ADDING DRAMA TO A PORTRAIT
If you have a portrait (or any image, really, but in our example
we’re using a portrait) that needs a more dramatic look, here’s
something to try:

Step One
Duplicate the layer by pressing Ctrl-J (Mac: Command-J)

Step Two
Remove the color of the copied layer by going to Enhance
>Adjust Color>Remove Color. The keyboard shortcut is CtrlShift-U (Mac: Command-Shift-U).

Before

Step Three
Change the Blend Mode of the black-and-white layer to Overlay, Soft Light, or Hard Light, depending on the look you’re
going for. In this case, I thought Soft Light worked best

After
10 | Photo Elements Techniques
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ADDING TEXTURE
When applying a texture to an image, Blend Modes are invaluable. Simply place your texture above
your image layer, and then experiment with the different Blend Modes until you find one you like.
Some variations you could try include:
• Removing the color from the texture layer (Enhance>Adjust Color>Remove Color)
• Lowering the Opacity
• Hiding part of the texture behind a layer mask

Soft Light, 54% Opacity, Layer mask partially masking out the texture on the bottom.

Hard Light, 100% Opacity, color removed from texture layer.

Overlay, 60% Opacity

Blend Modes are one of Photoshop Elements’ most powerful features. Hopefully we’ve piqued your
interest a bit with this introductory article, and inspired you to explore the different modes and how they
can be used to enhance the stories you have to tell through your images and creations. 

Along with his work for Photo Elements Techniques, Mike Rodriguez spends his days actively involved with his family at home as well as in his high school classroom,
teaching photography, video, and graphic arts courses. He holds a master’s degree in Educational Technology and has over twenty-two years of classroom teaching
experience in a wide variety of ages and subjects. You can see some of his photography at www.mikerodriguezphotography.com and also in his portfolio of stock images
www.istockphoto.com/mrod.
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Before

After Basic Edits

Say Goodbye
to Blah Photos

Make your Photos Pop

With Tint

WE ALL TAKE PHOTOS THAT LOOK A BIT
blah straight out of the camera. They have
potential but lack the vibrance and polish
that separate everyday snapshots from
strong images. And we all compare, subconsciously or not, our photos to the work of the
amazing photographers we see online. Don’t
forget that the images that you see online
have been edited by people who know the
best way to use their editing software.

Editing a photo from start to finish in Elements can produce fabulous results, if you take advantage of its powerful
adjustment layers. Stack the layers, adjust the settings and paint on the mask to constrain your edits to just one part of
the photo – that’s the recipe for taking a photo from ho-hum to striking.

1

Clean up distractions. This photo didn’t need the orange
paint on the pavement. To remove distractions, add a new,
blank layer (Layer Menu>New>Layer) and name it Clean Up.
Select the Spot Healing tool ( J), with Content Aware and
Sample All Layers turned on in the Tool Options bar.

2

Fix Contrast. After cleaning up the photo, the next thing
it needs is contrast. Contrast describes how far apart on
the tonal spectrum the light parts of an image are from the
dark parts. When we increase contrast, we make the darks
darker and the lights lighter.

NOTE

Size your brush to be just a bit wider than the object to be
removed by using the shortcut keys. The left bracket key ( [ )
makes the brush smaller and the right bracket key ( ] )makes it
larger. Click-and-drag once over the first distraction, change
the brush size and remove any other out-of-place elements.
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Images with good contrast generally have both
pure black and pure white areas. Low contrast
images, on the other hand, look hazy and soft
and don’t have pure black or white areas.

The Levels adjustment layer in Elements makes it easy to
improve an image’s contrast. This adjustment panel gives us 2
eyedroppers to use to tell Elements which parts of the image
should be pure white or pure black. The key to using these
droppers is identifying which parts of the image should be
pure black or white, but aren’t yet.

Techniques
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Add a new Levels adjustment layer (Layer>New
Adjustment Layer>Levels). Select the Black
Eyedropper and click on an area in your image
that needs to be black. Then, select the White
Eyedropper and click on an area of your photo
that needs to be white.

3

Improve Exposure. If your exposure needs
tweaking, now’s the time to do it. Add
another new Levels adjustment layer (Layer>New
Adjustment Layer>Levels). Move the Midpoint
Input slider (the gray middle slider) to the left
to brighten your image. Move it to the right to
darken the photo.

Select the Black Eyedropper and click here

Select the White Eyedropper and click here

In my example, the model’s left leg and the sky
were already bright enough, so I masked them
out to hide the increased brightness from
those areas. (These areas have a red overlay
in the accompanying screen shot.) To mask
out an area from your adjustment, click on
the layer mask of the appropriate adjustment
layer to activate it for editing. Select the Brush
tool (B) and set your foreground color to black.
Press the letter D to set your color chips to the
default of white as the foreground color and
black as the background color, then press the
letter X to swap colors so that Black is on top.
Paint over the areas that you don’t want this
adjustment to affect.

BONUS
TIP

Photos often print darker than they look on your
monitor, so I tend to add a bit more exposure
than my eyes tell me the photo needs. You can
check that you’re not blowing out important
pixels by displaying the Info panel (Window
menu>Info) and selecting the Color Picker tool
(I). Hover the Color Picker tool over the brightest points of your image. Anything that measures over 240 in the Red, Green or Blue channels is too bright. If these are important areas of
your photo, try to reduce exposure.
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4

Correct Color Balance. The type of light we shoot in can
add a color cast to your image. Correcting white balance
is the process of both removing that color cast from neutrals
to make them truly without color and then adjusting the other
colors accordingly.
To correct color balance, add another Levels adjustment
layer (Layer>New Adjustment Layer>Levels). Use the Gray
Eyedropper in Levels to show Elements where a pure gray
should be. Elements will make that area gray and calibrate
the other colors as well.

Next, add Cyan and Blue using the Red and Blue color channels. Select Red from the Channel drop-down and move the
middle slider of this channel to the right to increase the cyan in
the image. (Cyan is a sky blue color, if you’re not familiar with it.)
Increase the blues in this image by selecting Blue from the
Channel drop-down. Then move the middle slider on this
channel to the left to increase the blue.
If you don’t have an area that should be pure gray in your
image, or if the place you think should be pure gray makes
your photo look worse, click on the Auto button in Levels, or
adjust the individual color channels manually by using the
RGB drop-down menu.

5

Create Drama. The sky in this photo is pretty dramatic as
is. Using yet another Levels adjustment layer, however, we
can enhance the drama that the scene provided by darkening
and deepening the blue of the sky.
Add another Levels adjustment layer (Layer>New Adjustment Layer>Levels) and on the RGB channel of this layer
move the gray middle slider to the right to darken.
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Finally, mask this adjustment to the sky only. With the layer
mask for this layer active for editing, invert the mask by typing Ctrl-I (Mac: Command-I) to make it black. Then select
the Brush tool (B) and paint with white over the sky to reveal
this enhancement.

6

Pop Colors. The car in this image contributes a huge pop of
color worth playing up. To enhance this part of the photo, I’m
going to use the Hue/Saturation layer so that I can saturate just
the green without changing the rest of the photo. This saves me
from painting another mask.
Add a Hue/Saturation adjustment layer (Layer>New Adjustment layer>Hue/Saturation) and select Greens from the Channel drop-down. Use the slider to increase the Saturation until
you’ve reached a suitable level of color popping.

Techniques
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If you are editing a photo that contains the color you are
saturating throughout the photo, you will need to use a mask
to constrain the edits to only the area where you want to pop
color. Since the only green in this image is on the car, I didn’t
need to use the mask.

8

Sharpen. Put the finishing touch on your edit with a
sharpening layer. We want this new layer to include all
of the edits we made, so we are going to create a Stamped
Visible layer. To do this, click on the top layer in your Layers panel and type Ctrl-Alt-Shift-E (Mac: Command-OptionShift-E). This new layer is a copy of all the layers below it,
merged into one.
Access the Adjust Sharpness dialog via the Enhance menu.
Click-and-drag in the Preview window so that the focal point
of your image appears here. The Amount slider in this dialog
box controls the strength of the sharpening you apply. The
Radius slider controls the size of the areas where sharpening is applied. Moving either slider to the right increases the
appearance of sharpness.

7

Add a Filter. Skip over to step 8 if you like the look of
your photo now. If you want to add a cool moody look
to your photo, however, try this adjustment layer.

After finishing your edits,
you should have a stack of
layers that looks something
like this. If you need to
change any of the underlying layers, delete Sharpening, make your adjustment,
and then create a new
sharpening layer.
Add a Solid Color Fill adjustment layer (Layer>New Fill
Layer>Solid Color). Choose a very dark navy blue, or type
“020425” in the #. Change the Blend Mode of this layer to
Exclusion and adjust its Opacity to taste.

This is a very versatile adjustment layer. Changing the color
of the fill layer can change the mood of the photo in an
instant. Just don’t forget to change the layer’s Blend Mode to
Exclusion. That’s the key!

The techniques covered in this tutorial will work on just
about any photo you come across. Use the tools and adjustment layers I’ve described, but customize the settings to
your own images. Play with desaturating a color rather than
popping it, for example, and use the layer masks to suit your
creative vision. Those ho-hum strait out of camera images
will soon compete with the best you see online! 

Erin Peloquin is a professional photographer and Elements and
Lightroom Instructor. View her portfolio at TimeInACamera.com
and her wide range of Elements and Lightroom tutorials at TexasChicksBlogsAndPics.com.
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Show Some
Love for
Valentine’s Day
CREATE A VALENTINE
TEMPLATE

IS THERE ANYONE WHO DOESN’T LIKE VALENtine’s Day? It’s been celebrated since 1537 when
England’s King Henry VII officially declared February 14 as St. Valentine’s Day. Hallmark first offered
Valentine’s Day cards in 1913, longer than any other
holiday. Valentine’s Day holds a special place in my
heart, not only because frilly red and pink hearts
are adorable, and Valentine cookies are delicious,
but also because it’s my birthday. For Valentine’s
Day last year, I created a photo template for my
Valentine card and Facebook profile image, which
was a big hit with my family and friends. I thought
you might like to create one, too. Photoshop Elements 12 was used for this tutorial, but it can be
created with any version of Elements.

1

I started out with a new blank 6” square canvas, but
you can use any size you’d like. Go to File>New>Blank File
and in the New dialog, change the increments to inches, and
then enter the dimensions you prefer. Resolution should be
300 ppi if you plan to print it.

NOTE
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2

Add a suitable pink or red
background. The online Extras
will include some resources, including my grungy damask background,
which I’m using here. My background was imported using the
File>Place command. In the Place
dialog, navigate to an image, click
on it, and then click the Place button in the lower right corner. Pull
out the bounding box handles on
each side of the photo to adjust it to
fit the canvas.

For everything you need to follow along and create this project, go to the
Magazine section for the January/February 2015 issue under Valentine
Template at PhotoshopElementsUser.com

Project
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3

Using the Place command imported the new
valentine background as a smart
object, and smart objects cannot be fully edited unless they
are simplified. So, right-click on
the imported layer in the Layers panel, and from the pop-up
menu, click Simplify Layer.

4

We’ll now make a cutout in the valentine background
where a photo can be slipped in. Since this template is for
Valentine’s Day, using a heart shape would be a natural choice,
although any decorative shape could be used. We’ll use a custom shape for the cut-out pattern. Press U on the keyboard to
go to the Shape tools. The Custom Shape tool icon looks like
a blob, and is included in the tool set with the other shapes.
Look in the Tool Options bar, at the bottom of the workspace,
to make sure the Custom Shape tool is selected. The heart
included in the Default Shape set can be used, but for my project, I used the heart in the Crop Shapes set. Click the dropdown arrow next to the current shape to find the Shape Picker,
and then click the drop-down arrow next to Shapes, at the top
of the shape picker panel. A menu of other shape sets will pop
up, click on Crop Shapes.

5

From the Crop Shapes set, double-click on the 29th
shape in the set, which is a jagged-edged heart shape.
Drag the mouse diagonal on the valentine background to start
drawing the shape, then release the mouse button to complete
the heart. For the moment, don’t worry about the size and
placement of the heart shape. You’ll see that the Shape tool
creates a new layer for the shape. Now press Ctrl-T (Mac: Command-T) for the free transform command, which will place a
bounding box around the shape, which you can manipulate
by dragging the corner or edge handles to get the size and
proportions you like. Drag from the center to reposition the
shape. I positioned my heart shape in the upper right corner
and rotated it a bit. Rotate the heart by pointing your cursor
just outside the bounding box and when you see a curved
double-headed arrow, click-and-drag.
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6

The heart shape will only be used as a pattern to make
the cutout in the valentine background. Click on the colored Background layer to make it active, then Ctrl-click (Mac:
Command-click) on the heart shape layer to get a selection
from it. Then press the Delete key to make the cutout. Press
Ctrl-D (Mac: Command-D) to deselect. You can then delete
the shape layer.

7

I added decorative swirls, hearts, flowers, and butterflies to my template. In the online Extras, you’ll be
able to download my Swirls_Hearts_Flowers brush set, which
I created from custom shapes, dingbats, and bits and pieces
of other brushes. I also included download links to other suitable brushes on the web. Create a folder on your desktop for
the downloaded brushes. If a downloaded file is compressed,
double-click on the zipped folder to open it and drag the
.ABR file to your brushes folder. Delete the zipped folder after
extracting the brush file.
To load a brush file to use in Elements, select the Brush tool
(B) and in the Tool Options bar, click the drop-down arrow
beside the brush stroke to open the Brush Picker. Click the
menu icon in the upper right corner of the Brush Picker and
select Load Brushes to open a dialog where you can navigate
to the folder where you stored your brushes. Click on a brush
file, and then click the Load button, which takes you back to
Elements with that brush set loaded. In the Brush Picker you’ll
see the brushes in that brush set.

18 | Photo Elements Techniques

8

When using the brushes, add a new, blank layer for
each brush stamp you use. Since you’ll probably use a lot
of separate elements in this project, it’s helpful to rename the
layers; simply double-click the layer name to edit it. The reason for using separate layers is so you can move the elements
around on the image, and resize and rotate them as needed. I
started out adding a swirl design on each side of the template,
on separate layers, from Diana's Swirls_Hearts_Flowers brush
set. Click on the foreground color chip to open the Color
Picker, and select a color. I set the foreground color to a pale
pink color (#eaa6a7) before stamping.

Project
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TIP

Once you stamp a brush, you can make it more
translucent, if desired, by lowering the Opacity
of its layer. If you wish to make it more opaque,
duplicate the stamped brush layer by pressing
Ctrl-J (Mac: Command-J) and then merge the
duplicate layer down by pressing Ctrl-E (Mac:
Command-E).

9

Next I added flowers to the design from the same
brush set. I included several flowers for you to choose
from, however, I used the daisy brushes in my design. The
daisy brushes are in three sizes (small, medium, and large) and
each size can be used with or without centers. I created the
centers to be added separately, so you can vary the color of
the centers from the petals, if desired. In my design, I added a
few basic daisies with no centers, as well as some daisies with
the center stamped in a darker color.

10

The three round brushes (Daisy Center 1) in the
Brush Picker are sized to fit the center of the three
sizes of daisies. They are underlays, meant to be stamped
in a darker color in the center of a daisy to offset the Daisy
Center 2 brush stamp. Here’s how it works. Select the round
Large Daisy Center 1 brush (with 105 beneath it). From the
Color Picker, enter #613635 for the foreground color and, on
a new, blank layer, stamp a circle of this color in the center
of the daisy brush. If you see light spots on the dark center,
it’s because you didn’t erase the swirl underneath the daisy
in the last step. Now change your foreground color back to
#eaa6a7, or another light coordinating color, select the Large
Daisy Center 2 brush, and stamp it on a blank layer, centered
over the dark circle. If you don’t get it exactly centered, don’t
worry. Press Ctrl-T (Mac: Command-T) and use the arrow keys
to make small adjustments to get it centered.

Let’s start with a large daisy with a contrasting center, as an
example. You can leave the pale pink as the foreground color,
if desired, or change to a different shade. In the Brush Picker,
hovering your cursor over a brush for a few seconds displays
its label. You can also see the pixel size of the brush beneath
its thumbnail. Select the Large Daisy brush and stamp it on a
blank layer above the swirl as shown. I’ve found it’s best to take
the Eraser tool (E) and erase the section of swirl underneath
the daisy stamp.
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11

Repeat Steps 9 and 10 to add more bi-colored daisies, in
small and medium, as shown in the example. Then stamp
some plain single-layer daisies around on the image as shown, or
try some of the other flower brushes in your design.

12

At this point I added a photo in the template so the
remaining stamps will have a colored background
to set them off. Make the white Background layer active, so
the photo is imported beneath the opening in the template
background. I used the File>Place command to import the
photo. If you don’t see the Tool Options bar at the bottom
of the workspace, click on Tool Options and make sure the
Constrain Proportions box is checked before resizing your
photo. To resize the photo, drag inward or outward by the
corners to keep the photo from becoming distorted. Reposition the photo by dragging from the center. If you should lose
the bounding box, pressing Ctrl-T (Mac: Command-T) brings
it back. Once the photo is positioned, click the check mark to
commit the changes.

13

Let’s add more hearts. In the brush set I provided
there are three styles of small hearts to stamp around
the template, however you like. You may wish to rotate the
hearts as you stamp them. That can be done from the Brush’s
Tool Options bar. Once you choose the brush, click Brush Settings to open the Brush Settings dialog. Drag the Angle pointer
around the circle, point the brush cursor over the image to
view the angle, adjust the angle further if needed, and then
stamp with the brush.

NOTE
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If you don’t wish to stamp multiple elements,
such as each small heart, on its own layer, go
ahead and stamp them on one blank layer. If
you need to move one of them later, target the
layer with the multiple stamps, grab the Rectangular Marquee tool (M), drag a selection around
the brush stamp you wish to move to its own
layer, then press the keyboard shortcut ShiftCtrl-J (Mac: Shift-Command-J). Then you can
freely reposition or resize it as needed.
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14

Add a few butterflies. The butterflies in my design
are part of a free online brush set. To find it, go to
DeviantArt.com and in the search bar, type in Ornamental
Butterfly. To extract a butterfly from the other elements on the
brush, stamp one of the brushes on a blank layer of a new file.
With the Lasso tool (L), select around the butterfly and then
invert the selection with Ctrl-Shift-I (Mac: Command-Shift-I).
Press Delete to remove everything except the butterfly. With
the Move tool (V) selected, drag the butterfly layer over to the
project image to position where desired. I’ll provide the direct
link to the brush set in the online Extras.

15

Use the Type tool (T) to add a sentiment to your template, if you wish.
I used the free font CaslonNo540SwaAltD_
Italic. I’ll include a download link in the online
Extras. Perform any last minute tweaks, adding
or rearranging hearts, flowers, and butterflies
as needed, and it’s finished. 

Diana Day is a self-taught Elements user, and she teaches Elements to members of her community by hosting a PSE Users
Group, presenting at meetings and workshops of photography groups, and tutoring Elements users one-on-one in their
homes. Diana also performs photo-editing services for photographers and does photo restoration for genealogists when
called upon.
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The ultimate guide to

No Sharpening

SHARPENING
SHARPENING IN THE
CAMERA RAW PLUG-IN

Sharpened

Over Sharpened

Y

ou know the saying “last but not least”? Well, that definitely applies to sharpening—a digital attempt to improve
an image’s focus. Because it’s a destructive process, it’s
generally the last thing you do before printing or posting images
online, yet it’s important because it brings out details and makes
your image pop. All digital images need sharpening—due to the
way digital cameras and scanners capture and then translate
light into pixels, they can look soft (top). The same softening
occurs when you resize (transform) or print an image, even if
you created the image from scratch in Elements.
Sharpening an image is similar to sharpening a knife: in both
cases, you’re emphasizing an edge. In a digital image, edges are
areas of high contrast where light and dark pixels meet (say,
where a tree branch meets the sky). Elements identifies those
edges and then exaggerates their contrast by lightening the
light pixels and darkening the dark pixels. This makes the image look sharper, even though it’s technically not any sharper
than it was captured. The whole process is a bit of an art: If
you sharpen the right amount, it’s not really noticeable—your
image just looks really good (middle). If you sharpen too much,
you get a nasty sharpening halo—a white gap between light
and dark pixels (bottom). In this column, you’ll learn the many
ways you can sharpen, including which method to use when.
Download the images for this project from the Magazine
section for the January/February 2015 issue’s Extras at PhotoshopElementsUser.com.
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If you’re shooting in raw format, your images automatically open in the incredibly powerful Camera Raw plug-in. Its
sharpening capabilities are superior to those in the Elements
Editor because they affect your image’s luminosity—its lightness or brightness values—not its color, so you shouldn’t see
any unexpected color shifts. You also get the ability to restrict
sharpening to just the highest contrast edges using its handy
Masking slider.
It’s important to understand that Camera Raw applies
a round of sharpening to the whole image (called global
sharpening) the second you open it (this happens only on
raw images, not JPEGs or TIFFs, that you might open in the
plug-in). If you’re not going to edit the image in the Elements
Editor, you’ve nothing to worry about. However, if you do, it’s
important to remember that you’ve already applied a round
of sharpening, and applying another round once you’re finished in the Elements Editor can overdo it.
One solution is to turn off Camera Raw’s sharpening for
that image by opening the Detail panel (circled) and setting
the Sharpen slider to 0 (by default it’s set to 25), and then do
your sharpening in the Elements Editor. If you’ve got a lot of
pixel-pushing to do, this is the
way to go. Another solution
is to leave sharpening on in
Camera Raw and then when
you’re finished in the Elements
Editor, restrict your sharpening to certain areas (called
selective or local sharpening),
as described at the end of
this column. (Alas, you can’t
perform selective sharpening
in the Elements version of the
Camera Raw plug-in because it
lacks an Adjustment Brush.)

TIP

No matter where you do your sharpening, in
the Camera Raw plug-in or in the Elements Editor, be sure to set your zoom level to 100% so
you can see the fruits of your sharpening labor.
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SHARPENING IN THE
ELEMENTS EDITOR
Because sharpening is destructive, it’s important to do it
on a layer created for that purpose. Doing so also lets you
decrease the sharpening layer’s opacity if you go overboard.
The process for creating a sharpening layer differs for single
and multi-layered documents:

TIP

most layer to make the new layer you’re about to add appear
at the top of your layer stack. Open the Layers panel fly-out
menu by clicking the upper-right part of the panel (circled)
and then Alt-click (Mac: Option-click) the Merge Visible
command, which you can think of as a Stamp Visible command (you can also press Ctrl-Shift-Alt-E [Mac: CommandShift-Option-E] to do the same thing). Double-click the new
layer’s name in the Layers panel and rename it sharpen.

One of the downsides to sharpening is that it
also emphasizes any kind of noise— graininess
or color specks—in your image. You can counter that by reducing noise before you create a
sharpening layer: Just choose Filter> Noise>
Reduce Noise.

1

Open a document in Expert mode. In Elements 11, 12
or 13, click the Expert button at the top of the workspace;
in earlier versions, click Full Edit at the upper right instead. If
you don’t see the Layers panel on the right side of the workspace, click the Layers button at the bottom of the workspace
or choose Window> Layers.

2

If your document consists of one layer, duplicate
it by pressing Ctrl-Alt-J (Mac: Command-Option-J). In
the resulting dialog, type sharpen into the Name field and
press OK. You’re now ready to skip ahead to the sharpening
method of your choice.

Now you’re all set for sharpening; just pick one of the methods below. When you’re finished sharpening, choose File >
Save As and from the resulting dialog’s Format menu, choose
Photoshop so your layers remain intact. Click Save and smile
smugly as you revel in the fact that your original is safe and
sound, no matter how much sharpening you apply!

THE AUTO SHARPEN COMMAND
If you’re a beginner, or if you’re indifferent regarding sharpening, use this method. Prepare a new layer for sharpening as
described above and then choose Enhance > Auto Sharpen. You
get no dialog and no control with this method; Elements just
sharpens the active layer. If you don’t like the results, press the
Undo button at the bottom of the workspace and keep reading!

USING THE HIGH PASS FILTER

3

If your document consists of multiple layers—say,
you’ve combined images and/or added Adjustment layers—you need to merge the content of those layers onto a
brand-new layer for sharpening. In the Layers panel, turn on
the visibility eyes of all the layers you want to merge; to skip
layers, just turn their visibility off. Click to activate the top-

For foolproof sharpening with a preview of the edges that’ll be
affected and control over the sharpening width (the sharpening
halo), give this method a spin. It involves the High Pass filter,
which displays the highest-contrast edges in your image as a
colorful outline. Everything else in your image appears gray and
therefore won’t be sharpened. Once you’ve created a new layer
for sharpening as previously described, follow these steps:
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1

Change the sharpen layer’s Blend Mode to Overlay
using the menu at the top of the Layers panel (circled).
Your image colors will shift, but don’t panic: the shift disappears after running the filter. But why change blend modes?
The neutral color in Overlay mode is the same gray that the
High Pass filter produces and that makes it disappear, leaving
only the newly exaggerated edges visible. Changing blend
modes before running the filter merely lets you preview the
sharpening atop your image, instead of in the filter’s (tiny)
preview window.

USING UNSHARP MASK
Experts who crave control over which areas Elements considers
to be an edge, along with the width of the sharpening halo,
should use the Unsharp Mask command. Its odd name comes
from a darkroom technique involving the use of a blurred
(or “unsharp”) version of an image to produce a sharper one.
The Unsharp Mask command studies each pixel, looks at the
contrast of nearby pixels, and decides whether they’re different
enough to be considered an edge (you control how picky it is
using the Threshold setting, discussed below). If the answer is
yes, Elements increases contrast by lightening the light pixels
and darkening the dark pixels in a width that you specify with
the Radius setting. Here’s what to do once you create a sharpening layer as described earlier:

1
2

Choose Filter> Other> High Pass. In the resulting dialog, set the preview zoom level to 100% and drag within
the preview to reposition your image to an important spot.
Enter a Radius setting between 0.5–4 pixels. This setting controls the width of the sharpening halo or, rather, how many
pixels on either side of the edge pixels Elements lightens and
darkens. Use a low number for low-resolution images and a
high number for high resolution images; however, unless you
want a sharpening halo you can see from outer space, don’t
go above 4. Using the handy preview, you can monitor the
introduction of sharpening halos (visible on her teeth) and
adjust the Radius as necessary. Click OK when you’re finished.

If necessary, lower the sharpen layer’s Opacity setting at the top
of the Layers panel until it looks good to you. If you’re printing
the image, it’s okay if it looks a little too sharp onscreen.
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Choose Enhance> Unsharp Mask. In the resulting dialog, you see three sliders. Amount controls sharpening
intensity; the higher the setting, the lighter Elements makes
the light pixels and the darker it makes the dark pixels. Radius,
you now know, controls the width of the sharpening halo.
Typically, when you increase this setting you need to reduce
the Amount setting to avoid creating a humongous sharpening halo. For best results, keep the Radius below 4. Threshold
controls how different neighboring pixels have to be before
Elements considers them an edge. It works the opposite of
how you might expect: Setting it to 0 sharpens every pixel in
your image and 255 sharpens nothing. For best results, keep
it between 3 and 20.
You’ll need to experiment with these settings on your own
images, though the following numbers are a good starting
point: 75/2/3 for portraits; 150/1/10 for soft stuff like flowers, puppies, babies, etc.; 120/1/3 for fur, objects, landscapes,
etc.; 85/1/4 for everyday
sharpening, regardless of
what your image contains;
200/0.3/0 for images destined for online life. Use
your keyboard’s tab key
to move from one field
to another and type the
numbers, and click-andhold atop the preview
window for a before/after
view. Also remember the
resolution variable: small
pixels require more sharpening than big ones and
the higher the resolution,
the smaller the pixels. Click
OK to close the dialog
when you’re finished.
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2

Change the sharpen layer’s Blend Mode to Luminosity (circled). This restricts the sharpening to the lightness
(brightness) info in your image, and keeps the sharpening
from shifting colors. If you don’t see any color shifts, you can
skip this step.

4

Use the Remove menu to tell Elements which sharpening math to use. Gaussian Blur makes this command
work like Unsharp Mask (handy for creating Unsharp Mask
presets), though Lens Blur works well on most images. If your
image is slightly blurry, pick Motion Blur and Elements will try
to fix it; using the angle field (or dial), you can tell Elements
the angle of the blur. For example, on a rectangular image
with the subject moving diagonally across the shot from the
lower-left corner to the upper-right corner, you’d set the
angle field to 45 degrees.

USING ADJUST SHARPNESS
If you have Elements 13 and you want to create sharpening
presets, or if you want to control how much sharpening is
applied to your image’s shadows and highlights individually,
or if you have a slightly blurry image, use the newly enhanced
Adjust Sharpness command. Once you’ve made a sharpening
layer, do this:

1

Choose Enhance> Adjust Sharpness. The resulting dialog is now resizable: just drag any edge or corner outward
to make the preview larger. TIP: If you’ll print the image, adjust
the document’s zoom level to roughly the size it’ll print (say,
33.33%) by pressing Ctrl +/- (Mac: Command +/-), to aid in
your sharpening assessment. Position the Adjust Sharpness
dialog so you can see your document, too, and make sure its
preview zoom level is set to 100%. Drag within the preview
window to reposition the image to an important area.

2

With an Amount of 100%, click-and-hold inside the
preview to see a before version of the image; let go
to see the after version. If you see no difference, drag the
Amount slider rightward, up to 300%. Once you see a difference, slowly drag the Amount slider leftward, down to 150%
or so. The goal is to exaggerate edges without making fine
details too crispy.

3

With a Radius of 1, drag it slowly leftward to decrease
the sharpening halo width or slowly rightward to increase
it (you’ll rarely go above 2). Click-and-hold atop the preview
window to assess the before/after version. Keep the Radius
low for images with lots of lines and detail.

5

Click the gray triangle to expand the new Shadows
and Highlights section, which you can use to limit sharpening in those areas. Use the Fade Amount slider to set a percentage of sharpening reduction and Tonal Width to specify
which shadows or highlights the Fade Amount slider affects.
Drag Tonal Width all the way left to affect the darkest shadows or brightest highlights; drag it all the way right to affect
all shadows or all highlights, depending on which section
you’re in. In this instance, Radius controls how wide an area
is around each pixel Elements analyzes to see if that pixels is
in the shadows or highlights. Drag left to decrease or right
to increase, which basically controls the width (transition)
between pixels that are sharpened and those that aren’t (a
setting of 1 is usually fine but you can experiment).
To avoid sharpening all shadows (say, if they’re riddled
with noise), set the Shadow’s Fade Amount and Tonal
Width sliders to 100%. To avoid sharpening all highlights (say,
on a fair-skinned portrait or snowy scene), set the Highlight’s
Fade Amount and Tonal Width sliders to 100%. You’ll rarely
need to be so extreme but you might start there and slowly
introduce sharpening in the area of concern. For example, to
keep highlights from becoming too crisp in this snowy portrait, highlight sharpening was reduced by half (Fade Amount
= 50%) across all highlights (Tonal Width = 100%).
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6

To save your settings, click the Preset menu and
choose Save Preset. In the resulting dialog (not pictured),
enter a descriptive name like “high sharp - half shadows,”
“medium sharp - no shadows,” or “portrait - half highlights”
and click Save. From now on, your preset appears in the
same menu. Click OK to close the dialog.

2

7

3

Change the sharpening layer’s Blend Mode to Luminosity to keep colors from shifting.

LOCAL OR SELECTIVE SHARPENING
To accentuate certain spots—say, eyes, lips, hair—you can apply yet another round of sharpening to those areas (pros calls
this selective or local sharpening). There are a couple of ways
to do it, depending on how large the area you’re sharpening
is. To quickly add extra sharpening to a small area, use the
Sharpen tool. Here’s how:

1

First, prepare a sharpening layer as described in the
Sharpening in the Elements Editor section. Then sharpen
your photo using one of the methods shown earlier.
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Add a new layer by pressing Shift-Ctrl-N (Mac: ShiftCommand-N) and in the resulting dialog, name it extra
sharpening. Click OK. Position the new layer at the top of
your layer stack.

Activate the Sharpen tool (R) in the Enhance section of the Toolbox. In the Tool Options Bar, make sure
the Sharpen icon is darkened (it looks like a triangle and is
circled here). This tool is great for applying a little extra sharpening that you brush on by hand. Also in the Tool Options
Bar, choose a soft-edge brush and set the Mode menu to
Luminosity to prevent color shifts. Set the Strength slider to
approximately 25% so you can brush over areas repeatedly
for a buildup effect. To make the tool work on the empty layer
you made in step 2, turn on the Sample All Layers checkbox.
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4

Mouse over to your image and brush over the areas you want to sharpen.
Adjust brush size as necessary using the Size slider in the Tool Options Bar, or
by tapping the left bracket key ([) to decrease size and the right bracket key (]) to
increase. Here’s a before (top) and after (bottom); notice the extra sharpening on
her eyes, lips, and hair:

Before

After

If you find you’ve gone overboard, either use the Eraser tool to remove some of the
sharpening or lower the extra sharpening layer’s opacity.
Here’s how to add extra sharpening to larger areas:

1

Again start by preparing a sharpening layer, and then apply the sharpening
of your choice.
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2

Use the stamped visible technique described earlier to create a new layer from several and name it extra
sharpening. Next, use the Unsharp Mask or Adjust Sharpness commands to over sharpen the whole image (say, for
Unsharp Mask you might enter 150/1/0).

4

3

Click the circle-within-a-square icon at the top of the
Layers panel (circled) to add a layer mask, which lets you
hide the extra sharpening from areas that don’t need it. Elements adds a large white thumbnail next to the layer thumbnail and outlines it in blue to let you know the mask is active.

Activate the Brush tool (B) in the Draw section of the Toolbox and, in the Tool Options
Bar, choose a soft-edge brush. Set the color chips at the bottom of your Toolbox to the
default of black and white by pressing the D key on your keyboard and then press the X key to
flip-flop them so that black is on top. You can think of the mask as digital masking tape, though
in Elements masking tape is black. It’s helpful to remember that when working with masks,
painting with black conceals and painting white reveals.
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5

Mouse over to your image and brush across the areas that don’t need extra sharpening
(like her skin). If you mess up and hide too much sharpening, press X to flip-flop your color
chips so white is on top, and then brush back across that area to reveal the extra sharpening
again. Here’s the before (top) and after (bottom) shot, complete with Layers panel.

Before

After

As you can see, sharpening applies a nice finishing touch to your image. And by using a layer made just
for sharpening, you don’t have to worry about harming your original. Until next time, may the creative
force be with you all! 

Lesa Snider, founder of PhotoLesa.com, is the author of the best-selling book series, Photoshop: The Missing Manual and iPhoto: The Missing Manual (O’Reilly), many video
workshops including “Elements 12 for Photographers” (www.lesa.in/clvideos), as well as the ebooks, The Skinny on Elements and The Skinny on Lightroom (theskinnybooks.
com) . She’s a regular columnist for Macworld and Photoshop User, a popular public speaker, and stock photographer. Download a free Elements cheatsheet at Facebook.
com/photolesa. Twitter: @PhotoLesa.
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Ladies&

Gentlemen...
MAY WE
HAVE YOUR
ATTENTION?

OFTEN THE DIFFERENCE BETWEEN A MARGINAL IMAGE AND
an engaging one, is how our attention is focused. Sometimes it's
a matter of composition, but even with solid composition, a busy
background or distracting elements in the image can be distracting.
Our tutorials are usually focused on one particular special effect or
getting a specific 'look.' This time we'll be focusing more on a 'tool kit.'
In other words, we'll be considering various images and how we might
better focus the viewer's attention where we want them to look.
There are quite a few different tools and techniques, but we'll be
focusing on four primary tools. Specifically, composition, focus, light,
and color. You can use each of these or a combination of several, to
direct the attention of your viewer. And when you understand how
to make someone look where you want, you can also help them
ignore things that are less important.

Download the images for this project from the Magazine section for the January/February 2015 issue’s Extras at PhotoshopElementsUser.com.

ADD A VIGNETTE FOR FOCUS
Let's start with a simple headshot portrait. Overall I'm quite
pleased with this image for two reasons; 1) the composition,
lighting, and photographic technique are quite nice, and; 2)
this is my wife. While the photographic basics are nice, there's
a simple technique that can further focus the viewer's attention, while framing the portrait even better. It's the simple
technique of applying a dark vignette to the image. There are
lots of ways to do this, but here’s one of my favorites.

1

Start by making a copy of the Background layer by
pressing Ctrl-J (Mac: Command-J). Then while Layer 1 is
still selected, press Ctrl-U (Mac: Command-U) to bring up the
Hue/Saturation dialog box, and drop the Lightness slider to
around -30.

2
3

Next, click the Add layer mask icon at the top of the
Layers panel.
Now press D then X then B on the keyboard.
D - Resets the Colors to their default.
X - Swaps the foreground and background colors (black is
now in front)
B - Selects the Brush tool.

4

From the Tool Options bar at the bottom of the screen,
pick a large, soft brush from the Brush Picker pop-up
menu, and set the Size to 1300 or so. Painting with black on
the layer mask, use that BIG soft brush to paint in the center
area of the image. This will leave a dark vignette around the
outside edge of the image and the face will be back to normal.
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The vignette does a nice, subtle job of helping you focus on the portrait. Click the eyeball icon on the
Layer 1 icon a few times to turn the vignette layer on and off for comparison.

After

Before

DIRECT FOCUS WITH COLOR
Using that same portrait with the vignette in place, let's look
at another technique that uses color to refine focus.

2

Now we need to pull all the color from the new Layer
2, so press Ctrl-U (Mac: Command-U) to open the Hue/
Saturation dialog and slide the Saturation to -100.

1

Start by making a new
layer above the current
2 layers, which is a combination of everything currently
visible. The easiest way to do
this is hold down the Alt (Mac:
Option) key and choose Layer >
Merge Visible.
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3

Press Z to activate the Zoom tool and click repeatedly between the eyes to
around 200%. Now press B to reactivate the Brush tool and choose the 19 pixel,
hard, round brush from the pop-up Brush Picker.

Next, add a Hue/Saturation adjustment layer by clicking the
Create new fill or adjustment layer icon at the top of the
Layers Panel. Then in the Hue/Saturation dialog, check the
Colorize checkbox and set Hue to 220, Saturation to 25, and
Lightness to 0.

4

Your new Adjustment layer automatically has a layer
mask, and since black is still set as your foreground color,
just hold down the Alt key and press Backspace (Mac: OptionDelete) to fill the layer mask with black. Press X to make white
the foreground color, and carefully use your brush to paint
just the irises. Note: if you accidentally paint an area outside
the iris, just press X to swap foreground and background colors, and paint the color away again. When you've finished
painting the irises blue, press Z for the Zoom tool and use it
to zoom back out.
Those blue eyes in a black-&-white image are especially dynamic and they force the viewer to make strong eye contact
with the subject. You are truly controlling the viewer's attention.
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USE OF COMPOSITION
When it comes to composition, some of your work can be
done at the time of capture. I was staying in Las Vegas recently
and one of the hotels looked especially nice from my hotel
room window. At first I thought it would be nice to shoot it
centered in the frame, and use the wide end of my zoom lens,
to get a feel for how the building fits into the landscape. This
was my first shot. The problem was, while I could certainly
see nearby rooftops, I ignored them as I looked at the tall
gold and ivory hotel towers. But when I looked at the picture,
those rooftops in the foreground distracted far too much and
they were ugly!

1

Inside Camera Raw, press A to select the Straighten tool,
then click-and-drag down along the edge of one of the
towers. (Many people think you can only use the Straighten
Tool horizontally, but it works vertically too.) You'll get a tilted
cropping box that's aligned with the Straighten Tool line you
just drew. And because the image would look better if you
actually did crop a bit more, just use the available corner handles to crop your image preview.

Next, I used my zoom lens and got considerably closer to cut
out some of those rooftops from the foreground. While this
image is much better, there's still a bit of distracting rooftop
at the lower left. Of course we will ignore the slight tilt of the
buildings because this wasn't my final, best shot. (If it was,
we'd need to rotate and slightly crop the image to make the
buildings truly vertical.)

Then for my final shot, which I liked the best, I turned the
camera 90º so it would be a tall image, consistent with the tall
buildings I was shooting.

2

Finally, click the Open Image button to see how it
looks. Now the focus is on the building and all the distractions (ugly foreground elements, tilted alignment, etc.)
are gone.
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After

REMOVE DISTRACTING ELEMENTS
Sometimes there's just too much going on in an image. If an
image is too busy, it can be distracting and the viewer won't
know where to focus. You can help the viewer by removing
some of the distracting details so they can focus on what's
important.

1

With this photo of a dark colored water bird in the middle of a very distracting background, I opened it up, and
pressed Ctrl-J (Mac: Command-J) to make a copy of the Background layer so any filters I applied, wouldn't ruin the original.

3

Unfortunately the image was still just a bit uninteresting, so it was time to focus on the composition in order to
take away the distractions. I pressed C to get the Crop tool and
I trimmed the image to focus on just the head of the bird.

Before

2

Next, I selected the Effects tab at the bottom of the Layers Panel. Then at the top I selected Filters and started trying each option by double-clicking on it. If it didn't look good,
I just pressed Ctrl-Z (Mac: Command-Z) to undo the filter, and
then tried the next one. After going through and not especially
liking any of the Artistic options, I tried all the Brush Stroke
options. Nothing great. So next I tried the options under the
Distort tab. Diffuse glow seemed to kill some of the busy, distracting background.

After

These examples were designed to help you see how subtle
changes can direct the viewer's eye wherever you want it to
go. All of the images used in this tutorial are provided for you,
so you can try some of these same techniques. Additionally,
there are some other images that should prove helpful. A lion
in an uninteresting environment with a flat, blown-out sky. A
prairie dog in an environment that's all very similar in color
and light. And a couple of under exposed images that can be
selectively brightened and balanced. See what you can do to
make the images better and to direct the viewer's eye. 

Larry Becker is a photographer and an instructor. He has taught Photoshop at the college level and conducted Photoshop Elements
seminars for Adobe. His work has appeared on the sites of many major technology training companies.
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Finding those great

Waterfalls

I'LL NEVER FORGET THE FIRST TIME I GOT TO PHOTOGRAPH MY
first waterfall. It was an experience that instantly transformed me as
a photographer in terms of what I shoot and how I shoot it. For most
of my life, I can't recall ever seeing a waterfall. It wasn't until my first
visit to Portland, OR in the Pacific Northwest of the United States that
I was taken to see the famous and historic Multnomah Falls within the
Columbia River Gorge. From that point on, I knew I was hooked and
I immediately began immersing myself in learning how to take great
pictures to properly represent how beautiful waterfalls are.

W

aterfalls come in all sorts of shapes and
sizes. Some are only a few feet high while
others tower way above your head.
Depending on the time of year, a waterfall may only have a fraction of surging
water, like this photo of Elowah Falls taken during late summer, compared to other times when the falls are bursting
with snow melt, like in the Spring. In order to walk away with
great photos, you should first do your research and understand what times of the year are best to visit, as well as what
the key qualities of the waterfalls are. If you're planning on
visiting the Pacific Northwest, a wonderful website brimming
with fantastic waterfall information can be found at http://
www.waterfallsnorthwest.org. I also recommend doing some
Google Image searches for waterfalls in an area that you're
interested in visiting as well as searching the images shared
on 500px.com. There really isn't any shortage of beautiful
waterfall images to get inspired by.

PREPARING TO GET THE SHOT
Because waterfalls are always in a state of motion (except
for when they freeze over), I prefer that my photos also convey those fluid qualities. This typically translates into having
to keep the shutter open for a longer period of time and if
you're planning on photographing these waterfalls during the
day while the sun is out, you'll probably want to invest in a
Neutral Density (ND) filter. A ND filter is a darkened piece
of glass or resin that sits in front of your lens, reducing the
amount of light that hits the camera sensor. Think of ND filters as sunglasses for your cameras. Because you're darkening
the front of the lens, your camera will require more time to
get a proper exposure. The good news is that the extended
exposure time means that you'll be capturing any motion
within your frame.
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THE SHUTTER SPEED VARIABLE
The first thing you'll want to determine is just how much
motion you want to capture within your image. The more
ethereal of a look, the longer the exposure time will be. I find
that an exposure time between .5 and .6 seconds allows me
to capture motion but still retains some of the details in the
water as it falls. I typically tend to go for that type of look
because some parts of the falls look as if they have tendrils
draping downward.

As I extend the shutter speed to greater than a second, the
water takes on a glassier, cloudier look. Experimentation is
key here as you may find that one exposure time yields more
favorable results than another. A lot of it just boils down to
personal preference. Once you have a desired shutter speed,
you can then set your aperture and ISO to properly expose
the image.

waterfall, the more spray you'll be exposed to. This is doubly
true if you're standing near the base of a waterfall. It's just
something that you can't escape.

In these situations, the first thing I focus on is getting my
composition and focus. While I'm doing this, I am not really
concerned about the spray collecting on my lens. I'm just
using the time to get everything dialed in. Once I have everything set, I use a clean microfiber cloth to dry the surface of
the lens and fire away. I can't stress enough the importance
of using clean microfiber cloths as dirty ones will only end up
blending oily residue and smudges in with the water.

TIP

Set your camera on a tripod and use a 2-second
delay. After you've composed and obtained
focus, clean the front of your lens with a microfiber cloth and keep it covering the lens until
you're ready to shoot. Once you're ready, press
the shutter button and remove the cloth after a
second. This helps reduce the amount of time
that your lens is exposed to spray or rain.

PROTECTING YOUR GEAR

FACTORING THE WEATHER

Aside from the typical practices that you should follow to
protect your gear from the elements, you also have to be
mindful of spray that is cast off a waterfall. I'm not worried as
much about the spray doing any damage to my camera as I
am of it causing a very soft image as water droplets accumulate on the surface of my filter or lens. The closer you get to a

Weather is always a variable that needs to be factored in
when photographing waterfalls. This is especially true if
you're photographing a waterfall that sits under a canopy of
trees during the day. These conditions usually translate into
having areas that are in the shade while also having areas that
are brightly lit by the sun. These environmental situations
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can make it challenging to get a single exposure because
of the vast amount of dynamic range in the scene. In these
instances, I typically take several exposures with the intention
of manually blending them in Photoshop when I get home.
While tone-mapping a series of brackets is possible, I find the
results to be less than ideal compared to manually masking
in multiple exposures. In these instances, I always start by
getting a good exposure of the waterfall, one for the brightest areas and one for the darkest areas. I then use basic layer
masks and blending modes to combine them all together for
a natural, evenly exposed composite.

LOOK FOR UNIQUE COMPOSITIONS
When you first arrive at a waterfall, it’s easy to get carried
away with wanting to fill as much of it into your frame as possible and that’s totally understandable. Waterfalls are really
cool subjects to photograph! However, there are lots of ways
to create really compelling images where the waterfall itself is
only one part in your ensemble cast.

Often times, I’ll start by getting the full profile shots of a waterfall out of the way just so I have them.
But then, I turn my attention to looking for different ways to fit parts of the waterfall in. Sometimes, I’ll
relegate the waterfall to the background if I have a compelling foreground.
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Other times, I’ll put on a telephoto lens and zero in on specific parts of a waterfall that
have their own qualities. It’s all a matter of training your eye to see all the possibilities.

So now that you have a good idea of what it takes to photograph waterfalls, go look
up where the nearest ones are from where you live and put it to use! 

Brian Matiash is a Portland-based photographer and writer. He is also Google's Global Photos Products Evangelist.
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Showcase
SUBSCRIBER

EMBERA MATRIARCH [ PHOTO CHALLENGE 1ST PLACE WINNER ]

Here is a selection of some of the best recent
work by subscribers, showcasing original
photos and completed projects from PET
tutorials and videos, as well as the winners
from our Black & White Photo Challenge.

FLOWER WITH RAIN WATER [ PHOTO CHALLENGE WINNER ]

Mike Raymond
West Branch, Michigan
I took the image with an old Nikon Coolpix 990 after a rainstorm.
I used Matts article on better ways to make a Black and White
image better.

WHO GOES THERE? [ PHOTO CHALLENGE WINNER ]

Robert B. Green
Rush Springs, Oklahoma
Description: The Emberas are an indigenous tribe living in the rainforest in Darien Province, Panama. The RAW file was processed using
Camera RAW (CR) in Photoshop Elements (PSE) 11. Over- and underexposed images were also created in CR and were combined using
Photomatix Pro to produce a single black-and-white HDR image. PSE
(including a Topaz Clarity plug-in) was used to refine the image. One of
the last steps was emphasizing the eyes and removing stray catchlights
(PhotoElements Techniques, Sept/Oct 2014, pp.21-26). The final step
was adding an elliptical vignette.

Peter Elgar
Melbourne, Australia
It is a composite made from 4 photos, me, (in a monk costume), a
Greek Orthodox church close to where I work, a dramatic sky, and
a track along the coastline of Cape Woolamai. After blending the
layers I used Nik silver efex plugin to convert it to monochrome to
add mood.
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HORSES ON A FARM

LOOKING GLASS FALLS

Steve Rich
Looking Glass Falls is a waterfall in Western North Carolina, located near
Brevard North Carolina. Post Processing Information: Bracketed image,
shot early morning. Post processed using Lightroom, Adobe Photoshop
Elements 12, and OnOne Perfect Effects 8. Within Elements I denoised the
image, created a Levels Adjustment layer, spot healing brush to remove
some distractions and hue/saturation adjustment layer.

FOR WHAT IT’S WORTH

Frank Medina
Sharon Springs, NY
Horses on a farm was taken 6 miles from Sharon Springs, NY.
It was post edited with Lightroom 5. Elements 11 was used
to remove dead branches, weeds, and fence posts by cloning
and using the spot healing tool. The tree, shed, and horses
were placed closer together by using the Recompose tool.
Finally, Lightroom 5 was used again to sharpen the image.

John McGinn
Fayetteville, Georgia
The image was shot as a “Table Top”, using one LED light and soft box to
diffuse the light, tripod, ½ second exposure, ISO 200. Using Elements 10, I
used levels under Enhance to adjust my histogram as well as color adjustment to slightly increase saturation. I then used a soft paint brush to burn a
few “Hot Spots” with a black palate and lastly Unmask Sharpness. I wanted
a “Emotional feel to the image’ to provoke the sign of the times.

Submit to Subscriber Showcase

Take the PET Photo Challenge

Want to see your photo in print? Show us how
you’ve put our tutorials to work in your images. To
submit your recent work to Subscriber Showcase,
go to this link and follow the instructions:
www.PhotoshopElementsUser.com/contests

Each issue we give you a new photo assignment. Winners
are announced online. A few may also get selected to appear
in print. Our Upcoming Challenge Theme is Let’s Eat. All
entries for the Let’s Eat photo challenge must be submitted
by February 28th. To enter the Photo Challenge, go to this
link and follow the instructions:

The next deadline for submission to Subscriber
Showcase is January 25th.
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