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From the Editor
Hello PET Members,
In January’s Letter From the Editor email, we announced
that we’re moving to an all digital version of the magazine. If you missed it, there’s a blog post on the website with the announcement. I’d like to personally thank
you for your support. We’ve been overwhelmed at how
helpful and encouraging our subscribers have been
with this change, and we’re really excited at some of the
new things the digital format will allow us to do for you.
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You’ll notice that the Subscriber Showcase is 3 pages
this issue, and we opted to print all of the finalist from
Macro Photo Challenge. Every submission was fantastic and you must have noticed that too, since we had
twice as many subscribers participate in the voting for
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How do I change my email or mailing address? Log on to the
website (www.photoshopelementsuser.com). At the top of the page
you’ll see a link called “Profile”; clicking this link will take you to your
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Me!” button at the bottom of the page. Change-of-address notifications need to be received six to eight weeks before effective date.
(Note: The U.S. Postal Service forwards mail for only 60 days.)
How do I change my password? The Profile page has a “Change
password” link underneath your email address. Simply click that link,
enter your old password (for security reasons), the new password you
want to use, and click the button at the bottom of the page.
How do I tell when my subscription expires? Your subscription
expiration date is listed just under the email field on your Profile page.
I forgot my password or user name. What do I do? If you can’t
log into the Web site, click on the “Lost your Login Info?” link on
the login page, and enter your email address. We’ll send you an email
that will contain a link to reset your password.

F EATURE:
Restoring an Old
Family Photo

If you don’t get the email within a reasonable amount of time,
you might have used a different address to create your account
or your spam filter might have trapped the email. If all else fails,
drop us a note at info@photoshopelementsuser.com, and we’ll do
our best to help you out.

Tips for restoring old
photos using the Clone
Stamp tool and Healing
brushes.
by Diana Day
COVER IMAGE by Stephen Rabenaldt

All contents © COPYRIGHT 2015 Photo One Media, Inc. All rights reserved.
Any use of the contents of this publication without the express written
permission of the publisher is strictly prohibited. Photo Elements Techniques is an independent publication not affiliated in any way with Adobe
Systems, Inc. Adobe, the Adobe logo, Premiere, and Photoshop are registered trademarks of Adobe Systems Incorporated in the United States and/
or other countries. All other trademarks are the property of their respective
owners. Some of the views expressed by the contributors may not be the
representative views of the publisher. Printed in USA. ISSN 1945-0427

Tool Tips

Download the images for this article from the Magazine section for
the March/April 2015 issue’s Extras at PhotoshopElementsUser.com.
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The Liquify Filter | Mike Rodriguez

AT FIRST GLANCE, THE LIQUIFY FILTER APPEARS TO BE THE DIGITAL
equivalent of those crazy fun house mirrors found at county fairs
that distort our reflections, resulting in peals of laughter from the
children. With tools named Warp, Pucker, and Bloat, it begs for
all sorts of nefarious digital distortion. However, it can actually
serve some useful (and tasteful) purposes, especially in the area of
retouching. We’ll summarize each of the tools, then run through a
couple quick applications.

THE TOOLS
To find the filter, go to Filter>Distort>Liquify. The dialog box
for the filter is rather large. It can be resized, but I prefer it
large, to give me the biggest possible workspace. The different tools are located down the left side of the window.

Pucker Tool
This tool pulls pixels in towards the center of the brush.
Click-and-hold on a spot and you will see the pixels drawn
in towards the crosshair in the center of the brush.

The Warp Tool
Like its icon indicates, this tool pushes pixels in the direction you drag your mouse. The size of the brush determines how large of an area will be pushed.

Bloat Tool
This is the opposite of the Pucker Tool; pixels are pushed out
towards the edges of the brush from the center. Again, simply click-and-hold on an area to expand, or bloat the pixels.

Twirl (Clockwise and
Counterclockwise)
The next two buttons down will spin pixels clockwise or
counterclockwise, depending on which one you use. To
begin, click and make a small drag with the brush then stop.
As long as you keep the mouse button down, the pixels you
click on will spin in the given direction for the tool. Again,
the size of the brush dictates how large of a swirl is created.
March/April 2015 | 3
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Shift Pixels Tool

And, nearly all of the same shortcuts available in the
Editor for these tools also work here:

This tool shifts pixels in several different ways, depending
on how you move the mouse. Click-and-drag to the left
to move pixels to the left in roughly a right angle. Drag to
the right, and they’ll shift to the right. If you click-and-drag
in a circular clockwise motion the area under your brush
will enlarge, and dragging counterclockwise will reduce the
area under the brush.

• Double-click the Zoom tool to zoom in to
100%
• Double-click the Hand tool to fit the entire
image in the window
• Ctrl-+ (Mac: Command-+) to zoom in
• Ctrl - - (Mac: Command--) to zoom out
• Ctrl-0 (Mac: Command-0) to fit to the window

USES

Example of using the Shift Pixels tool and dragging to the left.

Reconstruct Tool
This tool works like a restoring brush. Painting with it over
an area that’s been distorted will restore that area to its
original state. If you would like to restore the entire thing,
using the Revert button on the right side of the window is
a better option, but if there is a small portion you would
like to restore, using the Reconstruct tool is a good option.

Now, a few obvious tempting uses for this filter immediately present themselves. Got a friend or relative who
would just look great with a shrunken head or bulging
eyeballs? If your goal is crazy, wacky distortion, then this
filter is certainly up to the task. But, it’s also very helpful
when a more realistic look is desired. We’ll set the goofy
aside for now and go over a couple techniques that can
be used in portrait retouching that may be a bit more
practical (although likely less chuckle-inducing). When
photo realism is the end goal, the “less is more” principle
definitely applies. Be subtle, use small strokes and make
small changes.

Taming Clothing
This technique has many uses. It can be used to slim
someone’s face or body, but my own retouching philosophy usually tends to shy away from making those sorts of
changes. However, in the case of bulges in clothing, a little
application with the Liquify filter can really improve things.
In our example image, the young woman’s shirt is bunched
up a bit in back, making her shoulder blade look way larger
than it really is. Here’s how we can fix that using Liquify:

\\\ Step 1
If you’re comfortable working on the original, you can skip
this step, but any time I’m physically changing pixels, I like
to duplicate the layer. So, let’s press Ctrl-J (Mac: CommandJ) to duplicate the background layer.

This example shows the eagle’s head reconstructed,
but the neck is still warped.

Navigation Tools
The final two tools are the Zoom and Hand tools, and work
just like they do in the Elements Editor area. Click with the
Zoom tool to zoom in on an area, Alt-Click (Mac: Option) to
zoom out. And the Hand tool allows you to pan around the
image when you’re zoomed in and can’t see the entire image.
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\\\ Step 2
Now, go to Filter>Distort>Liquify, and chose the Warp
Tool. Make the brush fairly large (it should be much larger
than the bulge in the shirt), and then, using small strokes,
gradually push it in to the right. It may take several strokes
from different directions, but eventually, that bulge will be
pushed in and her shirt will look a bit more natural. If necessary, you can reduce the size of the brush to touch up a
smaller area. When you’re happy with the look, click OK to
apply the changes and return to the Editor.

Before

WORKING WITH EYES
In this image, because the camera was just a little bit offcenter, it appears as though there is a little more distance
between the woman’s right eye (or, the eye on our left)
and her nose. Again, the Warp tool can help us move her
eye a tiny bit closer to her nose. Additionally, while there’s
certainly nothing wrong with the size of her eyes as they
are, we could use the Bloat tool to enlarge them just a bit.

After

\\\ Step 1
Again, we’ll press Ctrl-J (Mac: Command-J) duplicate the
background layer, so our work is done on a copy, not the
original.

\\\ Step 2
Go back to the Liquify filter. It will help to zoom in a bit
on her eyes, so select the Zoom tool, and click a few times
on her eyes to get a little closer. Select the Warp tool, and
enlarge the brush by pressing the Right Bracket key (]) or
pulling down the Brush Size slider on the right side of the
window. With this technique, it’s really important to use a
large brush. Otherwise, we risk distorting individual parts of
the eye, which won’t look good. For this image, I’ve made
the brush large enough to include her eye and her eyebrow.
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\\\ Step 3
With a (very) large brush, position the crosshair in the center of the brush in the middle of her eye, and, again using a
very small, subtle stoke, pull the area to the right, towards
her nose. It doesn’t need to be a lot. Very small, very subtle.
Remember, we’re going for realism here.

\\\ Step 4
Now, let’s make her eyes just ever-so-slightly larger. Select
the Bloat tool, make the brush large enough to include her
entire eye, position it over her left eye and click once. If
you like the result you’re done. Or, you can click one or
two times more to make it a bit larger. Repeat the process
on the right eye if desired. When all the changes are made,
click OK in the filter’s window to commit those changes.

Before

After

As you can see, the Liquify filter is one of Element’s more versatile filters, and gives
you a great deal of control over the final effect. You can have a ton of fun making
some pretty crazy changes to your images, or you can apply it more subtly, and
enhance a portrait. Whatever the desired result, experiment with the different tools
and see what sorts of effects you can create! 

Along with his work for Photo Elements Techniques, Mike Rodriguez spends his days actively involved with his family at home as well as in his high
school classroom, teaching photography, video, and graphic arts courses. He holds a master’s degree in Educational Technology and has over
twenty-two years of classroom teaching experience in a wide variety of ages and subjects. You can see some of his photography at www.mikerodriguezphotography.com and also in his portfolio of stock images www.istockphoto.com/mrod.
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Great graphic design isn’t rocket science, but it can feel like it. Unless you’re naturally gifted, designing your
own visuals can be frustrating. While designing your own scrapbook pages isn’t exactly perilous, designing your
own ads or business cards is another story. Since humans use look and feel as their first indicator of trust, your
designs have consequences. At best, your photography club won’t let you near their monthly newsletter, but
at worst you can lose business.
In this column, you’ll learn the basics of great graphic design including four principles that will always keep
your layouts looking their very best. You’ll also glean tips for picking fonts, colors, and communicating with
imagery. Read on!

THE FOUR PRINCIPLES OF
GREAT LAYOUTS
When I started art school years ago, I bought The NonDesigner's Design Book by Robin Williams. In it she
explains four basic principles that always yield visually
pleasing and easy to read layouts. Let’s define each principle and put them to use on a fake party ad.
1. Proximity. To create visual structure and give your
piece an organized feel, space items according to their
relation to one another. By positioning related items
closer together than items that aren’t related, the spacing
itself indicates where one block of information stops and
another starts (you can spot this rule on the cover and
contents pages of this magazine). In Elements, you can
control spacing by adding carriage returns between lines
of text, adjusting leading (discussed later), or by creating each text block on separate layers and then using the
Move tool (V) for precise spacing. Notice the difference
this one rule makes in our ad.

2. Alignment. Alignment gives readers a hard edge for their eyes to follow when scanning or reading your
piece. This edge forms an invisible line that connects items on a page—the stronger the alignment, the stronger
the layout. Alignment options include left, center, and right. Left alignment is the easiest to read, so use it for
large blocks of text (think newspapers, books, and magazines). Use right alignment for smaller blocks (think
business cards) and reserve center alignment for formal stuff such as graduation announcements, wedding
invitations, and expensive restaurant menus. In Elements, you can align text on a single layer by entering Expert
mode and activating the Type tool (T). Double-click the type layer thumbnail to highlight all the text or clickand-drag to highlight a portion of it (you can have different alignments on a single type layer, provided the
lines are separated by a carriage return). In the Tool Options Bar, click a text alignment button. To align multiple
layers, activate the Move tool (V) and Shift-click or Ctrl-click (Mac: Command-click) to the right of each layer
thumbnail (near the name) to activate them. In the Tool Options Bar, click a layer alignment button (these buttons only appear when the Move tool and at least two layers are active).
March/April 2015 | 7
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3. Repetition. Repetition introduces consistency and gives
your piece a cohesive feel. Simply pick an item in your layout—a graphic, font, color, etc.—and repeat it throughout the
piece. For example, to snatch color from a graphic to use on
text, activate the text layers in your Layers panel and grab the
Type tool (T). In the Tool Options Bar, click the Color swatch
and in the resulting panel, click the circular rainbow icon at
lower right to open the Color Picker. Next, mouse away from
the Color Picker dialog and your cursor turns into the Color
Picker tool (it looks like an eyedropper). Mouse over to the
graphic and click to grab a color. Click OK to close the dialog
and the text color changes.

In this example, several items were repeated: the font was
changed, each header was bolded, and the blue and orange
in the graphic were applied to text.
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4. Contrast. This rule is all about opposites: pairing big with
small, tall with short, thick with thin, color with no color, etc.
Contrast adds visual interest and draws the reader’s eye. Heck,
even white space itself can introduce contrast if there’s a large
enough swath of it! Above all, contrast is a great excuse to get
creative. On the party ad, let’s introduce contrast by changing
text color to light gray and adding a blue box beneath it. To do
it, activate the Rectangle Shape tool (U) and in the Tool Options
Bar, click the color swatch and in the resulting panel, click the
circular rainbow icon at the lower right. When the Color Picker
opens, mouse over to the graphic, click on a blue area, and
then click OK. Drag the new shape layer beneath the type layers. Activate the type layers you want to change as well as the
Type tool (T). In the Tool Options Bar, click the Color swatch,
then click the circular rainbow icon at lower right and in the
resulting Color Picker, enter “eeeeee” into the numeric Hex field
for a nice light gray. Click OK to close the dialog.

Techniques
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A handy memorization technique for these rules is to rearrange them like so: contrast, repetition, alignment, proximity.
Notice what the first letter of each word spells—that’s what
your designs will look like if you don’t follow these rules! As
you can see, the party ad improved dramatically.

CHOOSING FONTS
No matter what you’re designing, you’re sending a message. The look of that message influences the way the viewer
reacts: if the text is visually pleasing then the reaction is generally positive. If it’s hard to read, that feeling of difficulty
is transferred onto you, the messenger. You can avoid this
pitfall by understanding the basics of typography—the art of
styling text.
First, let’s get a grasp on the lingo. When you activate
Elements’ Type tool (T) you get several controls in the Tool
Options Bar. Font family refers to the character design and
font style refers to variations of that same design, such as
regular, light, bold, italic and so on. Size refers to the point
size of text.

Leading (called line spacing in
word processors), controls space
between lines of text. Unlike adding extra carriage returns, leading
lets you create precise spacing. To
adjust leading in Elements, activate
the Type tool (T) and then highlight
the line of text you want to change.
In the Tool Options Bar, choose a
different point size from the Leading menu. Here’s an example of
different amounts of leading.

March/April 2015 | 9

Lesa Snider | Graphic design for everyone

Fonts also come in different categories. Serif fonts have
lines extending from the main stroke of each character that
resemble tiny feet (think Times or Hoefler). Sans-serif fonts
don’t have these feet (think Arial or Helvetica). Other categories include slab serif (same as serif but the feet are flat),
decorative and display fonts (characters with ornate shapes
or those that are really thick, respectively), as well as scripts
(think cursive handwriting). Use serifs for large amounts of
printed text and sans-serifs for headers. Try using the reverse
for online text: use sans-serifs for paragraphs and serifs for
headers. Slab serif, decorative, display, and scripts are best
for headers because they’re harder to read.

You’re always safe pairing different font styles within the
same font family (say, Hoefler bold with Hoefler regular);
however, it’s also nice to pair a serif with a sans-serif, using
one for headers and the other for paragraphs. Try these winning font combos: Helvetica with Garamond; Frutiger Bold
with Minion; Garamond Bold with Futura; Myriad Bold with
Minion; Gill Sans with American Typewriter; Copperplate
with Hoefler; and Arial Narrow Bold with Baskerville.

CHOOSING COLOR
Unless you’ve had a class in color theory, picking colors that
go well together is frustrating—some colors pair up nicely,
some don’t, and who the heck knows why. To make sense of
it, you need a sprinkling of color theory and a color-picking
device dating back to the 17th century.
A color scheme (or color palette) refers to the group of colors used in a project, painting, or room. Designers pick a
main color and then choose others according to how they
look together and the feeling they evoke when viewed as a
group. There’s a whole science behind picking colors based
on what they mean and how they make us feel (and those
meanings/feelings differ according to your geographic location). For example, hospitals are typically bathed in pale
blue, green, lavender or yellow because they’re soothing.
Road-trippers will notice that Love’s-branded truck stops
are swathed in bright yellow and red to keep drivers alert.
Conversely, Apple stores are predominately white to reflect
feelings of elegance and simplicity. These are a few examples
of how color communicates to Americans, though to learn
more, grab Pantone’s Guide to Communicating with Color
by Leatrice Eiseman or purchase the Galaxy Color Map Pro
($15, lesa.in/colormappro), a fold-out, laminated guide to
finding and specifying colors (it also includes a color wheel,
discussed next, as well as a color emotional chart).

Finally, here are some common typographic mistakes to avoid:
• Use one space after each period instead of two. This snafu
is a holdover from pre-word processor days, when everyone used typewriters with monospaced fonts. Today’s
fonts use proportional spacing, so there’s no need for
two spaces (look at any professionally published book or
magazine and see how many spaces they use).
• Underlining text that isn’t a hyperlink. Underlined text
sends a signal to the reader that it’s a Web link, so use
bold or italic styling for emphasis instead.
• Using all caps. All caps isn’t really harder to read, we just
read it more slowly because we’re not used to it. It also
implies screaming.
• Incorrect ellipses. An ellipses indicates an omission,
interruption, or hesitation…in thought (like the dramatic
pauses Star Trek’s Captain Kirk was famous for). It consists
of exactly three periods—not four or five. To make one
on the Mac in any program, press Option-; and continue
typing the next word.
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The simplest way to pick colors is to use a color wheel; a
circular diagram of colors arranged by their relationships
with one another. While Sir Isaac Newton first arranged col-
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ors around a circular diagram in the late 1600s, the earliest known color wheel is dated 1708 by the French painter,
Claude Boutet. A color wheel is based on the three primary
colors: yellow, blue, and red, from which all other colors
spring. By mixing equal amounts of the primary colors, you
get a second set of colors called secondary colors. Mixing
equal parts of the secondary colors gives you a third set of
colors called tertiary colors.

Using a color wheel is a three-step process. First, pick the
main color for your scheme— say, from a photo, logo, or your
couch (here that’s blue from the little boy’s photo, marked by
a red rectangle). Second, find the closest match to that color
on the color wheel. Third, use a color scheme rule to identify
where on the color wheel you should look to find other colors that go well with the first one. There are numerous color
scheme rules; however, the ones shown here are practical
and easy to memorize. Monochromatic schemes use colors
from the same wedge of colors on the color wheel. Analogous schemes use colors from the wedges on both sides of
the main color. Complementary schemes use colors from the
wedge directly across from the main color.

Most color wheels have a spinning dial component that you
use to point at your main color, and then a series of arrows
which point you to associated color wedges for a particular
color scheme rule, as shown here. The one on the right has
little windows that you can use to see how the colors you’re
considering will look next to the real thing (say, a piece of fabric or spool of thread). Both are available from Amazon.com
(left: $9, Lesa.in/colorwheel1; right: $8, Lesa.in/colorwheel2).

DESIGNING WITH IMAGERY
“A picture is worth a thousand words,” the saying goes. No
matter what you’re designing, it’s the imagery that grabs
attention so follow these tips:
1. When promoting a person, place or thing, let that person, place, or thing be your focal point and then craft text
around it. For example, when promoting a speaker for your
photography club, make their headshot the focal point. If
you’re a photographer designing your own business card,
place your best photo on both the front and the back. Here’s
a business card I redesigned recently. Notice the difference
between the before and after versions, including how the
four principles explained above were utilized.
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2. Add depth by using another image as texture. This could be a photo of concrete, blurry lights, or
an ornamental illustration like the clover leaves shown here (for 10 free stock images, visit Lesa.in/fotoliaoffer). In Expert mode, choose File> Place to add the texture image and then change its layer Blend
Mode using the menu at the top of the Layers panel (grab a beverage and try all the Blend Modes to see
which one looks best). You can also use a layer mask to hide the texture from areas that don’t need it.

3. Another easy graphic element to add
is a bar of color: Grab the Rectangular
Marquee tool (M), draw a box atop your
image. Then click on the Create new fill or
adjustment layer icon (the half-black/halfwhite circle at the top of your Layers panel)
and choose Solid Color from the pop-out
menu. Select a color from the Color Picker
dialog and click OK. To change the color
later, just double-click on the Fill layer’s
thumbnail. To resize the bar, press Ctrl-T
(Mac: Command-T).
It’s also helpful to include photos of
faces, as they’re powerful communicators
and help others identify with your message.
For example, by placing the faces of your
target audience in your photography studio
ad, they’re more likely to form an emotional
connection with you, which can bring you
more business.
As you can see, these graphic design tips are useful and lots of fun. Until next time, may the creative
force be with you all! 

Lesa Snider, founder of PhotoLesa.com, is the author of the best-selling book series, Photoshop: The Missing Manual and iPhoto: The Missing Manual
(O’Reilly), many video courses including “Elements for Photographers” (lesa.in/clvideos), and several ebooks, including The Skinny on Elements and
The Skinny on Lightroom (theskinnybooks.com). She’s also writes regularly for Macworld.com and Photoshop User magazine. Download a free Elements cheatsheet at Facebook.com/photolesa. Twitter: @PhotoLesa.
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PhoenixHighlights
(and Shadows)
T

HERE'S MORE THAN ONE WAY
to bring back shadow detail and
more than one way to darken
areas that are too bright, and
we'll look at several of these techniques
here. I imagine lots of casual photographers have countless folders full of
images that just need a little extra light in
the dark areas or darkening in the bright
areas, and I found a whole folder full on
my hard drive.
Early last year I enjoyed my one and
only multi-day stay in Phoenix. (I've been
to the airport quite a few times, but that
doesn't count.) One beautiful, clear evening I had a chance to do a photo walk
around the convention center area of

this beautiful city. Some of the time I was
by myself and some of the time I was
with friends, but the entire time I had the
mindset that I was capturing snapshots
for my personal use. I wasn't on a mission
to get "thee shot" or to shoot anything in
particular. I wasn't experimenting with a
camera and trying out settings. I was just
capturing images as memories. That's it.
With that in mind, I set my camera to
the Programmed Auto shooting mode
[P], and pretty much auto on most things
except the focus point. The ISO was set
to auto and the metering mode was
Evaluative to get the best overall exposure. I figured I would walk and snap
shots and briefly check the LCD to see

that the image wasn't blown out, or too
dark, or blurry. If it was just okay, I was
fine with that. Mainly because these
images didn't have to be shown somewhere AND because I knew that slight
exposure issues could be easily corrected
via Camera Raw, since raw files capture
a bit more of the dynamic range of the
scene than what you see in a JPEG image.
Because most of my photo walk
happened at dusk and after dark, and
because many of the buildings in these
shots were artificially lit, balanced exposures didn't happen very often. There
was always something that was too dark
or too bright. Let's have a look at ways to
fix these problems...

CORRECTING EXPOSURE USING
CAMERA RAW AND ELEMENTS

1

Start by opening the image _MG_1832.CR2 into
Photoshop Elements. Because this is a raw file, it
will automatically open into the Camera Raw window of
Photoshop Elements. Since this shot has a lot of daylight
and we want to keep the sky that penetrating blue color,
all we have to do is brighten some of the shadow detail.
Just drag the Shadows slider to the right. I chose a value
of +75. Now click the Open Image button at the bottom
right to open the image in Elements.

2

For this step you'll need to be in Expert mode
with the Layers panel visible. The only other
problem with this image is the dark vignette around the
top edges of the frame caused by the lens I was using.
That's an easy fix with Lightroom, but since Camera
Raw in Photoshop Elements is a little more limited and
doesn't have a vignette correction built in, we'll fix it in
Photoshop Elements. Select Layer > New > Layer Via
Copy. With the newly created Layer 1 still highlighted in
the Layers panel, choose Screen from the Blend Mode
drop-down list.
Download the images for this article from the Magazine section for
the March/April 2015 issue’s Extras at PhotoshopElementsUser.com.
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3

Next, hide that layer behind a
black layer mask by pressing D (to
reset your foreground and background
colors to the defaults), then hold down
the Alt (Mac: Option) key and click the
New Layer Mask icon to add a mask prefilled with black. Now press B to get the
Brush tool and in the Tool Options Bar
select a large, soft brush.

The biggest brush is 300 pixels, so use the
Size slider to make it at least 1400 pixels.
Since you'll be painting on the black layer
mask, you need white as the foreground
color. Press D to make sure it's white. Now
all you have to do is start painting outside the actual image area and just barely
allow the halo of the brush to touch the
top corner of your image. Always keep
your brush outside the actual image so
it doesn't get too light. Use the keyboard
shortcut Ctrl-Z (Mac: Command-Z) to
undo, if you paint too much and lighten
the corner too much, and then try again
until you get it right.
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CORRECT UNDER EXPOSURE USING ELEMENTS

1

Sometimes moving the Shadow or Black slider in Camera Raw just doesn't give you the best results,
and sometimes all you have is a JPEG. I tested this image and the Raw develop process didn't work as
well as I wanted, so this time we'll look at a different method. — Open the image entitled _MG_1836.jpg.
We need a copy of that background layer onto its own new layer like we did with the previous image, but
this tutorial will go much faster with the keyboard shortcut, so press Ctrl-J (Mac: Command-J).

2

Like before, with Layer 1 still highlighted, choose Screen from the Blend Mode drop-down list.
You can already see the darks looking lighter and better. To repeat that same lightening effect, just
press Ctrl-J (Mac: Command-J) again. You can do it more than once and decide how many steps lighter you
want your image to be. I like the look of 3 Screen layers for my finished image.
Before

After
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CORRECT UNDER EXPOSURE USING CAMERA RAW

1

This next image was too dark overall, so brightening the shadows in Camera Raw was far from
sufficient to fix the image. It requires that plus a number of additional steps to get the image bright
enough to look good. Start by opening _MG_1907.CR2. Push the Shadows slider to +75 and the Black slider
to +50 and you see some improvement, but it doesn't look good yet. (By the way, pushing both of those
sliders all the way to the right usually flattens the image too much so I decided not to do that.)

2

Ultimately this image is under exposed, so it will look
better by adding a stop of light to the image overall. Push
the Exposure slider to +1. (Really there's enough information
here that you could push the exposure to +1.5 or maybe even
+2, but this was a night/dusk shot and I'm not trying to make
it look like daylight, so I'm not pushing it brighter than +1.)
Most images look better with some midtone contrast added,
so push the Clarity slider to +50. Finally, to bring back some
of the blown out sky, all we need to do is bring the Highlight
and Whites sliders very negative. I like the look of -70 and
-50 respectively. One optional effect that will really punch up
those dusk colors without making it look supernatural is to
push the Vibrance slider to +50.
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Before

After

CORRECTING OVER EXPOSURE USING ELEMENTS

1

One of the images I shot, of the convention center, was too bright and flat at the bottom because
of street lighting, and just right at the top because it was dark out, and the exposure was set for that
part of the image. This isn't a complicated fix but it uses a different blend mode and a gradient layer mask.
Start by opening _MG_1959.JPG in Elements, then press Ctrl-J (Mac: Command-J) to duplicate that layer,
and from the Blend Mode drop-down, choose Multiply. Next, click the Add Layer Mask icon at the top of
the Layers panel to add a layer mask.
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2

Now press G to activate the Gradient tool. The default settings are a Linear gradient from the
foreground to background colors (which should still be black and white). With the Layer mask still
selected (highlighted in blue), starting around the center of the image, click-and-drag a straight line up
to the top of the image. This adds back the original amount of light to the top of the image and leaves
the darkened corrections in the bottom half for a better overall look.

Before

After

CONCLUSION
To give you a little practice, I've made all of the JPEG and RAW images I
used in this tutorial available, plus a few more. Experiment with recovering shadow and highlight details using both Camera Raw and blending
modes and you'll be able to fix most any exposure more quickly.
Oh, and one last thing that's completely unrelated to shadows and highlights, that I thought I would share. In the folder with all these Phoenix
photo walk images I found a "selfie" I shot with my DSLR. You don't see
many DSLR selfies so if you're interested, here's how I did it... 

Larry Becker is a photographer and an instructor. He has taught Photoshop at the college level and conducted Photoshop Elements seminars for Adobe. His work has appeared on the sites of many major technology training companies.
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Restoring an Old Family Photo | Diana Day

RESTORING AN

FAMILY
PHOTO

FOR SEVERAL YEARS I HAVE BEEN WORKING ON FAMILY GENEALOGY FOR BOTH SIDES OF MY
FAMILY, A never-ending project. Part of researching a family’s ancestry is collecting old family photos.
In most cases, when you come across old prints, you find they may be damaged by the effects of age
and neglect – faded, stained, scratched, and sometimes even torn or with pieces missing. Bringing
such photos back to their best possible condition can be a real challenge. Since every old photo has
its own set of problems, there is no one “recipe” that works for them all. I’ll be happy to share with
you some of my experience in restoring damaged photos of my own and for others.

1

Starting out with the best possible digital file provides
the most potential for a successful restoration. If you
don’t have a good photo scanner and software with adjustable settings, such as resolution and descreening, it may be
wise to contact a business that offers scanning services. Most
photo scanning services are very reasonable. When scanning
photos, use a dots-per-inch resolution between 400-600 dpi
to provide the most pixels to work with. Even if you are scanning a black and white photo, scan the image at the Color
setting. This may help you identify and remove stains that
aren’t part of the original photo. Save the scan as a TIFF file to
maximize detail preservation.

2

Open the digital photo you wish to restore in Elements. I used Elements version 13 for this tutorial, but
the methods I use can be done in previous versions. If you’d
like to follow along with my example family photo, look for
the download in the online Extras for the March/April 2015
issue. I’m the one in the middle, holding my baby brother.

3

First we’ll tackle the cracks and scratches in the border, starting in the upper left corner. Duplicate the background layer by pressing Ctrl-J (Mac: Command-J), and then
create a blank layer above that by clicking on the Create a
New Layer icon. Double-click on the Zoom tool (Z) to view
the image at 100%. Depress the Spacebar to temporarily get
the Hand tool, and drag downward diagonally to position the
image in the upper left corner.
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4

Let’s start by cloning the ragged outside
edges and the cracks and scratches inside
the white frame. Select the Clone Stamp tool
(S) and in the Tool Options Bar, make sure the
Sample All Layers box is checked. The cracks in
the border are so close together here, that we’ll
need to size the brush to about 40 pixels. To use
the Clone Stamp tool, depress the Alt key (Mac:
Option), and click once to take a sample of a
spot without flaws near a crack in the border.
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Release the Alt (or Option) key and then clickand-drag on a short section of the crack to
paint over it with good pixels. Watch the small
+ sign, as that is the area being sampled as you
paint. Working in a tight space means you may
need to take new samples frequently and paint
in short strokes, to prevent sampling cracked
areas. Finish working on the section of the border visible in the workspace before moving to
another area of the border.
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5

Now that the cracks close to the
edges of the border are repaired,
the small scratches and cracks isolated
away from the edges can be more easily
mended by painting with the Healing
Brush or Spot Healing tools ( J). In the
Tool Options Bar, make sure Sample all
Layers is selected here, too. Then paint
over the rest of the scratches and cracks
remaining in the upper left section of
the border. After that corner of the border is repaired, merge the cloning and
healing layer down to Layer 1 by pressing Ctrl-E (Mac: Command-E).

CLONE STAMP TOOL
VERSUS HEALING
BRUSH TOOLS
The Clone Stamp tool (S) copies the
color and texture of pixels that are sampled. A single Alt-click (Mac: Optionclick) of the brush samples the pixels,
which are then stamped or painted over
the blemish or item to be removed.
Similarly, the Healing Brush tool ( J)
is used to paint with pixels from an area
sampled with Alt-click (Mac: Optionclick), to the area painted. The difference is, the Healing Brush tool matches
the texture, lighting, transparency, and
shading of the pixels from the area
sampled, and blends them with the
color of the area that you’re painting.
As a result, the painted pixels blend
seamlessly into the rest of the image.
The Spot Healing Brush is designed
for quickly removing small to medium
imperfections and unwanted items, by
painting to select them with the brush,
with no sampling required on the user’s
part. Photoshop Elements automatically
creates the sample based on which type
of the three fills is chosen in the Tool
Options Bar.
Proximity Match: Samples the pixels around the edge of the selection to
cover the flawed area.
Create Texture: Uses all the pixels in
the selection to create a texture to fix
the flaw.

Content-Aware: The Content Aware
technology evaluates the entire image
and creates a “patch” to fill the selected
area, which matches the colors, tones,
lighting, and texture of the photo
around the patch. With this option,
the Spot Healing Brush can be used to
paint out larger flaws and unwanted
items; although, often it may take more
than one pass to get the whole area
patched satisfactorily.

Why not use the Healing Brush tool all
the time?
When doing simple things like getting rid of blemishes on a subject’s face,
or small cracks, dust, and scratches, the
Healing Brush tool may be the better
choice. But, there are times when the
Healing Brush tools are not the best
choice.
When you need to make a correction or eliminate an unwanted item
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that is close to an edge, or where precision is needed, such as removing a
strand of hair from over an eyeball, the
Clone Stamp tool is the better choice.
Since the Healing Brush tools sample
all the different colors from around the
area you paint and then blends them
together, if you have an edge close to
where you need to paint, the blended
color won’t match the pixels on either
side of the edge. The tool tries to blend
the contrasting colors, which results in
blurring pixels at the edge.

In such cases, the Clone Stamp tool
gives you more control and does the
best job. You can sample an area with
the Clone Stamp tool to paint with
and since it doesn’t do any blending
or blurring, you get exactly the color
and texture you are sampling, painted
exactly where you need it.
Often you can use these tools in
conjunction with each other by using
the Clone Stamp tool at a border
or edge, and then switching to one
of the Healing Brush tools in areas

where the pixels you want to cover
or remove are isolated from contrasting edges.
Frequently, when using either tool,
you will need to make more than one
pass in an area to fully cover a flaw or
unwanted item. When cloning multiple times in an area with the Clone
Stamp tool, the surface tends to lose
much of its texture. One advantage
of the Healing Brush tool is that it
does preserve texture better than the
Clone Stamp tool.

TIPS FOR USING THE CLONING AND HEALING TOOLS
SAVE THE PSD FILE FREQUENTLY AS YOU WORK.
Create a blank layer at the top of the Layers panel to work
on. An advantage of having the cloned or patched pixels on
a separate layer is that a portion of the patch can be erased
and the tool reapplied, if necessary, or the whole layer can be
deleted, to begin again.
In the Tool Options Bar, make sure Sample All Layers is
checked so as to sample from all visible layers.
Zoom way in to at least 100%, or more, for precision in
cloning and healing.
Size the Clone Stamp or Healing brush tip a bit larger than
the width of the item to be removed. This can be done with
the Size slider in the Tool Options Bar, or by pressing the
square bracket keys on the keyboard; left ( [ ) decreases the
brush size, and right ( ] )increases the size.
Click to stamp out a spot, or click-and-drag to paint over a
larger section of the area you wish to fix.
When cloning to cover a defect, if the sampled pixels are
applied too dark or too light, try lowering the opacity of the
brush and make multiple strokes to gradually cover the defect.
Or try changing the Blend Mode of the brush to Darken or
Lighten. Cloning with Darken blend mode will affect only
pixels lighter than the sample and cloning with Lighten blend

6

mode affects only pixels darker than the sample.
When using one of these tools that requires you to take a
sample, be sure to watch the small plus sign near the brush
cursor when painting, so it doesn’t encroach on a crack or
flaw and repeat it where you are painting. If it does get close,
take a new sample and resume painting.
In the Tool Option Bar, the Aligned setting determines
the starting position of the sample point. When Aligned is
turned on, the sample point stays the same relative distance from the brush cursor while you're painting, no matter where you paint. With Aligned turned off, the sample
always starts at the place where you first sampled with Altclick (or Option-click), even if you change the area where
you are painting. This comes in handy when you have only
a small area of good pixels to use for the sample, requiring
you to click-and-drag in several short strokes, or use single
stamps, rather than painting over a larger area. By deselecting the Aligned option, you can paint with the same
small sample area, because each time you click the mouse
to paint, the starting point of the sample will return to the
place initially Alt-clicked (or Option-clicked). Just keep an
eye out for any repetitive patterns created by overuse of
this method.

Zoom out of the image to view the whole photo. If we can restore the top border across to
a little over the half-way mark, and the left border to a little more than half-way down, we can
then copy that quarter segment of the border and use it to restore the other three quarter segments.
Click on the Create a new layer icon to create a new, blank layer above Layer 1, Zoom in to 100%,
and using the same method we used above, utilizing the Clone Stamp and Healing Brush tools,
proceed to further repair the border across and down a bit more. When that’s done, Merge the work
layer down by pressing Ctrl-E (Mac: Command-E), and zoom out to view the full image. Grab the
Rectangular Marquee tool (M), and drag out a selection a little larger than a quarter segment of the
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image, starting at the upper left.
Next, in the Tool Options Bar, set
the selection mode to Subtract.
Now, drag to select the photo
portion of the original segment
selected to subtract it, leaving
just the border of the quarter
segment selected.

7

Now that we have that section of border selected, press Ctrl-J (Mac:
Command-J) to copy the selection to a new layer. From the Image menu
select Rotate>Flip Layer Horizontal. Press Ctrl-T (Mac: Command-T) for the free
transform command, and then use the right arrow key to move the flipped
border section over to the upper right corner. Touch up with the Clone Stamp
tool if the edge of the moved segment is
visible at the top center. Since the border was not exactly uniform in width on
both sides, touch up any gaps where
the moved border section doesn’t quite
cover the whole original border. Merge
the repaired border layer down to Layer
1 using the keyboard shortcut Ctrl-E
(Mac: Command-E), when finished.

8

Now that we have the top half of the border restored, we can follow the same process to restore the bottom half. With the Rectangular
Marquee tool (M), select the top half of the photo, and then with the Subtract
mode, select the inside of the photo to subtract it from the selection. Again
copy the remaining selection to its own layer by pressing Ctrl-J (Mac: Command-J), then flip this layer vertically rather than horizontally, by going to the
Image menu and selecting Rotate>Flip Layer Vertical. Then move it down into
place with the down arrow key. Perform any touch-up needed with the Clone
tool, and then merge the layer down by pressing Ctrl-E (Mac: Command-E).
That completes the restoration of the border.

March/April 2015 | 23

Diana Day | Restoring an Old Family Photo

9

Next, clone out the blue stains on the photo using the Clone Stamp tool.
Zoom way in on the area with the blue stains and use small brush strokes,
resampling often for best results. Now, desaturate the image to remove any
remaining discoloration. Press Ctrl-U (Mac: Command-U) to open the Hue/Saturation dialog, and then drag the Saturation slider all the way to the left. Brightness
and contrast can be adjusted after everything else is done.
For the most part, the rest of the photo can be restored using the same tools
Before
and
techniques used thus far. The best way to tackle the tears and scratches on
the photo surface is to zoom way in on each area and use a brush slightly larger
than the defect, on a blank layer, with a combination of the Clone Stamp and
Healing Brush tools, and then when it looks good, merge that layer down and
repeat the same workflow with the next flaw. Work in a grid pattern, going
across, down, and back, to make sure every inch of the image is examined and
that nothing is overlooked. The most challenging part of this restoration are the
cracks across two of the faces. It takes patience, practice, and trial and error working with the Clone Stamp tool on a blank layer, zoomed in over 100% to restore
the features to some measure of resemblance.

10

After restoring the flaws in the photo,
I added some finishing touches. Although
I desaturated the image in Step 9 to eliminate any
color residue, that didn’t make it a good black and
white photo, so from the Enhance menu I applied
Convert to Black and White and in the resulting dialog I selected the Portrait Style.
Then I added more contrast from Enhance>Adjust
Lighting>Brightness/Contrast, adjusting the Brightness slider to 6, and the Contrast slider all the way
to the right. To finish it off, I decided to add a little
sepia tone to warm it up a bit. Press the Create a
new layer icon to add a new, blank layer at the top
of the layer stack. Then click on the foreground
color chip to open the Color Picker and type
cfbd9b in the bottom text box beside the #.
Next, select the Paint Bucket tool ( K ) and click anywhere on the image to fill
it with the foreground color. Last, change the Blend Mode of that layer to Soft
Light, and the photo restoration is complete. 

Diana Day is a self-taught Elements user, and she teaches Elements to members of her community by hosting a PSE Users Group, presenting at
meetings and workshops of photography groups, and tutoring Elements users one-on-one in their homes. Diana also performs photo-editing
services for photographers and does photo restoration for genealogists when called upon.
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LUMINOSITY
MASKS:
WHAT THEY ARE & WHY YOU SHOULD USE THEM
LUMINOSITY MASKS ARE SELECTIONS OF SPECIFIC TONAL RANGES IN YOUR PHOTO.
THEY MAKE IT EASY TO EDIT JUST THE BRIGHTEST BRIGHTS IN YOUR IMAGE, OR JUST THE
MIDTONES – NO PAINTING ON LAYER MASKS REQUIRED.
Want to brighten the darkest areas of your photo? Select them with a luminosity mask. Need
to replace color on areas of blown out sky? Use a luminosity mask to select the blown out sky.
Luminosity masks produce selections with more natural transitions than the Elements selection
tools often create.
In Elements, luminosity refers to the degree of brightness or darkness of any given pixel. Pixels
of completely different colors can share the same luminosity value – think about a light blue and
a light pink, for example. While their color is different, they can each share the same degree of
difference from their darkest or lightest tone.

WHAT ARE TONAL RANGES?
The best way to understand tonal ranges is to use a histogram. If your camera has 21 megapixels, each full quality
frame you shoot is composed of about 21 million pixels.
Each of those 21 million pixels is represented on the histogram for that photo. You can find an image’s histogram on
most cameras, or in Elements (Window>Histogram).
A histogram is a bar graph with 256 vertical bars. Each bar
represents a degree of darkness or lightness. A pixel’s location on the histogram reflects how bright or dark that pixel
is, and which tonal range it is in.
Knowing which part of the tonal range in your image needs
adjusting helps you make precise and controlled edits and
avoid over-editing. And using a luminosity mask to select
those tonal ranges creates natural selections with a minimum of work involved.

Dark &
Blacks

Midtones

Create a Luminosity Mask
Let’s cover the technique of creating a luminosity
mask first, and then we’ll apply it to various edits.
Work along with the “Contrast.jpg” file available for
download with this lesson to ensure that you learn
the technique. To create a luminosity mask, you
need to reduce an image to its spectrum of darks to
lights, and then convert these tones to a layer mask.
1. Use the File>Open command to open the image

for editing.
2. If your image has multiple layers you’ll need to flat-

ten it before proceeding, Layer>Flatten Image.
3. Copy the image to your clipboard, using Select>All

and then Edit>Copy.
4. Next, add a Levels Adjustment layer (Layer>New

Adjustment Layer>Levels). Hold down the Alt key
(Mac: Option) as you click on the layer mask for this
new layer. Your image will turn white because you
have just displayed your layer mask in your workspace.

Highlights
& Whites

Alt/Option + click on layer mask to display
mask on workspace.
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5. Paste the pixels that you previously copied onto the displayed mask for this new layer, Edit>Paste. Hold
down the Alt (Mac: Option) key as you click on the mask again to turn off the revealed mask.

Alt/Option click again to turn mask off.

6. Saving masks is a good idea whenever you have detailed
selections or will need to edit the same selection on multiple
layers. First, load the selection by clicking on the mask as you
hold down the Control (Mac: Command) key. You’ll see marching ants appear on your photo around the bright areas.

Hit Ok, and you now have a selection that you can apply to any
layer mask you create.

8. After saving the selection, delete the Levels layer you used to
create the mask.
9. Press Ctrl-D (Mac: Command-D) to deselect.

Load and Use a Saved Selection
Control/Command + click to load selection.

1. To use this saved selection, go to Select>Load Selection and
choose the name of your saved selection from the Selection
Drop-down menu.

7. Next, go to Select>Save Selection. Name your mask appropriately (in the first example, I named my mask “Brights Selected”).

2. Add a new adjustment layer, or add a mask to a pixel layer,
and this selection will automatically be applied to the mask.
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After applying the selection to a mask, take a good look at
the mask. The brightest parts of the mask correspond to the
brightest parts of the photo, right?
On a layer mask, white reveals and black conceals. So in
this luminosity mask, the brightest parts of the image are
white, the darkest parts are black, and everything else is a
shade of gray. That means that the brights are completely
selected, the darks are not selected at all, and the selection
gradually fades away over the midtones.
Luckily, it’s easy to invert this mask so that the darks are
selected rather than the brights. When loading a selection,
check the Invert box to apply the opposite mask.

Apply the Technique
Now that you know how to create a luminosity mask, let’s
apply it to some common editing situations.
Contrast – contrast is the difference between, or distance between, the dark and light tones in your image. When
we increase contrast, we make the darks darker and the
lights lighter to increase that difference between the tonal
extremes.
When adding contrast without masks, you could easily
make the brights too bright or the darks too dark. Luminosity
masks help you adjust the photo just in the tonal range that
needs adjustment.
A great way to add contrast is to add a Levels adjustment
layer to your image and change its Blend Mode to Overlay.
Continue along with the same “Contrast” file that you downloaded and look at the difference in these three versions of a
contrast edit.

B. Delete the layer you created in step A. Go to Select>Load
Selection and choose the selection you created previously.
Add a new Levels Adjustment layer and change its Blend
Mode to Overlay.
In this version of the image, your mask applies contrast
to everything in your image except the darkest areas. The
contrast is applied most strongly to the brightest areas and
gradually fades away over the darker tonal ranges.

C. Delete the layer you created in Step B. Go to Select>Load
Selection and choose the selection you created previously.
This time, however, check the Invert box under the selection
name. Add a Levels Adjustment layer.
Now change the Blend Mode of this layer to Overlay. In
this version, you’ll see that the contrast increase is strongest
in the dark areas of your photo and gradually fades to no
increase at all in the brightest areas.

A. Add a Levels adjustment layer without using the mask.
Change this layer’s Blend Mode to Overlay. This edit is too harsh.
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Exposure
Let’s take another photo and use a Luminosity mask to
brighten just the shadows and darks of an image. In the
file available for download named “Exposure.jpg”, I want to
brighten the midtones and shadows (my daughter, the horse,
the roof and the area inside the barn) without overexposing
the sky, trees or fence in the background.
1. Following the steps in the Create a Luminosity Mask
section, create and save a luminosity selection for this photo.
2. Load the inverted selection, Select>Load Selection, and
check the Invert box.
3. Next, add a Brightness/Contrast layer, Layer >New Adjustment Layer>Brightness/Contrast. Your mask with the darks
selected will automatically be applied to this layer.
4. Now, you can adjust the Brightness slider to suit your
photo. You’ll find that this is a real time saver – no need to
grab the brush and hide the increased brightness from the
already bright areas.

Before
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Fix color cast in shadows
Have you ever noticed that the shadows in your
photos can look tinted? Some cameras, for example, tend to produce shadows that are abnormally
warm. I often notice this effect in outdoor photos that have lots of green trees. The greens tend
to creep into all the shadows, leaving a color cast
that’s hard to isolate. Luminosity masks are a good
fix for tinted shadows, in the file available for download named “RemovingGreen.jpg”, we’ll remove
the green color cast using a luminosity mask.
In this image, I saved my luminosity mask and
loaded its inverse onto a Levels adjustment layer.
Targeting the green color channel, I reduced green
by moving the center slider to the right. Due to my
mask, this effect is visible mostly in the shadows
and darks of my image.
1. Following the steps in the Create a Luminosity
Mask section, create and save a luminosity selection for this photo.
2. Load the inverted selection, Select>Load Selection, and check the Invert box.
3. Next, add a Levels Adjustment layer, Layer >New
Adjustment Layer>Levels. Your mask with the darks
selected will automatically be applied to this layer.
4. In the Levels dialog select Green from the Channel drop-down and then move the Midtone (middle gray) slider slightly to the right.
Due to the mask, this effect is visible mostly in the shadows and darks of the image

Before

After
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Remove Noise From Shadows
For the last example, we’re going to tackle that
noise that shows up all too often in the shadows
and midtones of our images. And we’ll cover how
to adjust your mask if it doesn’t include the tonal
areas that you need.
In the zoomed in shot here, you should be able
to see the noise on my daughter’s skin and hair. Use
the “Noise.jpg” file available for download if you’d
like to follow along.
1. Check tonal ranges. With this photo, I wasn’t
sure where on the histogram her skin fell. To
check, I displayed the histogram in Elements
(Window>Histogram) and used the Elliptical Marquee tool (M) to draw a loose selection around
her face. Using the selection tool restricts the histogram to measuring only what’s inside the selection. Change the Channel drop-down to Luminosity and the histogram will show exactly where the
pixels on her face fall along the tonal spectrum.
You can see from this histogram that her skin is on
the dark side of midtones, which is too dark for
her complexion. So let’s create a luminosity mask
and brighten the skin.

2. Following the steps in the Create a Luminosity Mask section, create and save a luminosity
selection for this photo.
3. You’ll notice that her skin is a pretty dark gray,
so load the inverted selection, Select>Load Selection, and check the Invert box.
4. Next, add a Levels Adjustment layer, Layer
>New Adjustment Layer>Levels. Your mask with
the darks selected will automatically be applied to
this layer.
5. To adjust this mask so that her skintone is
more selected, display the luminosity mask AltClick (Mac: Option- Click) on the layer mask.

30 | Photo Elements Techniques

Techniques
Luminosity Masks | Erin Peloquin

6. To adjust the mask, you want the
mask to be active for editing so that
you can adjust it with Levels. It’s important here that you don’t add a second
Levels adjustment layer – instead, go to
Enhance>Adjust Lighting>Levels. Move
the middle slider left until the gray on her
face becomes lighter. It won’t become
white, but it will definitely lighten.
7. Resave this adjusted luminosity mask,
Ctrl-Click (Mac: Command-Click) on the
mask to load it and go to Select>Save.
8. Now that your mask includes more of
the photo’s midtones, you can move the
middle slider of this Levels layer to the left
to brighten the photo.
9. Next we need to remove the noise, so
click on the Background layer and select
Menu>Duplicate Layer to copy it. Name
the new layer “Remove Noise.”
10. Load the midtones selection you created just above (Select>Load Selection)
and add a new layer mask (Layer>Layer
Mask>Reveal Selection).
11. Click the pixel thumbnail of this layer
to activate it for editing and apply the
noise reducing filter of your choice. For this
photo, I applied a very light Gaussian Blur,
Filter>Blur>Gaussian Blur, at a 1 pixel radius.
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Before

After

Once you learn the technique of creating Luminosity Masks, you can apply it to many edits. Start thinking in terms of tonal ranges in relation to your photo. Is it just the face that needs to be brightened, for
example, or all of the midtones in the image? The more fluent you become with this editing technique,
the faster your layer masking will become. Enjoy! 

Erin Peloquin is a professional photographer and Elements and Lightroom Instructor. View her portfolio at TimeInACamera.com and her wide
range of Elements and Lightroom classes and tutorials at TexasChicksBlogsAndPics.com.
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GETTING
BETTER SHOTS
OF KIDS
GET DOWN ON THEIR LEVEL.
Most times, you’ll need to kneel, crouch, sit or lay down on the ground
when you’re shooting kids because they’re so much smaller than adults.
I’m regularly on my belly during photo shoots (and I keep a black garbage bag in my camera bag to lay on if needed outdoors). If the child
is sitting at a table or laying on a bench or bed, I make sure I’m sitting
lower than him and that the camera is level with his face.

PHOTOGRAPHING KIDS CAN BE TRICKY. THEY
MAY BE SHY, THEY MOVE AROUND A LOT AND
THEY HAVE A SHORT ATTENTION SPAN. AND
WHEN YOU DO GET THEM IN FRONT OF THE
CAMERA YOU WANT TO MAKE SURE EVERY
SHOT COUNTS. SO HERE ARE A FEW TIPS FOR
GETTING GREAT SHOTS OF KIDS.

FAST LENS
One piece of equipment that’s been pivotal for
me while shooting children is having a “fast”
lens—meaning, a lens that can shoot at a large
aperture, such as f/1.8. The most affordable fast
lenses are prime lenses, which means that they’re
a set focal length, such as 50mm or 35mm. Unlike
zoom lenses, you have to use your feet to get
closer to or farther away from your subject, but
what you gain are faster shutter speeds, wider
apertures, sharper image quality, and the ability
to shoot in lower light—all things that are a boon
when photographing kids. The great thing for
hobbyists is that introductory-level prime lenses
are quite affordable; 50mm f/1.8 lenses from
Canon and Nikon are around $130. My personal
favorite is my Nikon 35mm f/1.8G DX lens ($200),
and it’s the lens that’s on my camera 90 percent of
the time when I’m at home.
What I love most about a fast lens is that it gives
me a shallow depth of field, which lets me selectively focus on what’s most important to me in the
scene. Sometimes it’s the child’s face, or perhaps
their hands, a toy, their feet, or something else—
and whatever I’m not focusing on is out of focus.
The catch of using a fast lens with a wide aperture is that the area in focus can be paper thin. If
you’re shooting at f/1.8 from a few feet away with
a 35mm or 50mm lens, your focal plane can be
an inch (or less), which doesn’t allow much room
for error—and makes it even more critical to nail
your focus, particularly if you’re focusing on a
child’s eyes and face.
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FOCUS ON THE EYES.
If you want the child’s face to be the focal point
of the image, it’s important to make sure the
eyes are crisply in focus. Some people keep the
focus point locked on the center of the viewfinder, set the autofocus by pressing the shutter
halfway, and then recompose before actually
taking the picture, but I personally always select
the focus point I want the camera to use and
place that point directly over the eye. If you’re
shooting at a wide aperture such as f/1.8, focus
on the eye closest to you.

PHOTOGRAPH THE EVERYDAY
MOMENTS AND DETAILS.
Kids grow and change so quickly, and so do their interests. To help
remember the little things, take photos as they go about the normal
business of the day—playing with toys, reading books, riding bikes or
scooters, playing in the sprinkler or pool. If you’re using a zoom lens,
shoot from farther away and zoom in so you can capture them how
they naturally are; if you’re using a fixed prime lens (see sidebar) and
have to be closer, tell them to ignore you while you shoot.

Don’t forget to capture little details too, even if
your child isn’t totally visible. One of my favorite
images of my daughter when she was three is
a closeup of her foot and the stuffed dog she
slept with for years; she no longer sleeps with
the toy anymore, but seeing the photo framed
in my hall always reminds me of a younger,
more innocent time in her life.
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GIVE THEM SOMETHING TO DO.
Throw leaves, blow bubbles, jump in the air—give kids
something to do while you’re photographing, so they
can forget about your camera…and have some fun too.

DON’T BE AFRAID TO GET SILLY,
AND KEEP IT FUN.
I constantly talk to and interact with kids when I’m
photographing them. I’m sure I sound like a raving
lunatic to adults, but if I’m silly, it’s easier to help the
kids relax and give me genuine smiles or laughs. I make
jokes, tease them, and regularly ask them to make their
best crazy face—and I shoot both during and after the
crazy face to get their giggles and reactions afterward.
Some of the goofy outtakes end up being among my
favorite images from a session simply because they’re
so funny and unexpected, particularly with boys.
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KEEP YOUR EXPECTATIONS
REALISTIC.
Kids don’t have very long attention spans, and the
harder you try to force a “perfect” posed shot, the
harder it will be to get it—particularly with younger
kids or when shooting multiple kids. If it’s important
to you to get a few traditional, posed shots, do them
first and then move on to less directed, more photojournalistic shots; detail or action shots; or sillier
setups.
With toddlers, they’re the hardest to photograph
once they can freely move on their own and until age
three or so. You’ll have better luck following the child
around and shooting documentary style, rather than
posed, stationary portraits.
And remember: kids don’t always have to be smiling
or looking at the camera. Some of the best images
are the undirected ones that spontaneously happen.

DON’T FORGET TO ACTUALLY GET
YOUR PHOTOS PRINTED.
This last tip is probably the most important. With the ease of shooting, editing, storing, and
sharing digital images online, we take tons of photos of our kids…but we often fail to ever print
them. Prints and books will last far longer—and weather technology changes and fried hard
drives—better than digital files on your computer. Design at least one photo book per year
through one of the many online print vendors (I really like Adorama, MyPublisher, Apple, and
Mpix), or get traditional 4x6 prints of your favorite images from the past month. Your children
and grandchildren will be glad you did when they’re adults.
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BASIC CAMERA SETTINGS
Here are some of the basic camera settings that I’ve found
helpful when photographing kids. If you don’t know how to
change some of these settings, read your camera manual or
download it from the camera manufacturer’s website.
• Turn off the on-camera flash. Camera sensors have come a
long way in the last few years, allowing you to take better
photos in lower light, with higher ISOs, and with less digital noise. So turn off your on-camera flash, work with the
ambient light in your scene, and see how shadows can add
interest to your images. (Stay aware of your shutter speeds,
though, in case they drop too low.)
• Use auto ISO if your camera has it. Practice and play with
your settings to see your personal limits and tastes with
shooting style, technical abilities, and tolerance for noise
in your images. With my three-year-old DSLR, I’ve learned
I can set auto ISO to kick in at 1/30th of a second and go up
to a maximum of ISO 3200 for most of my lenses.
• Use aperture-priority or shutter-priority mode instead of
auto, program, or the other factory scene modes. I personally shoot in aperture-priority mode most of the time,
because I prefer to shoot with as wide an aperture as I can.
If my shutter speed is too low, I set auto ISO to bump up to
compensate and keep it at a useable shutter speed.
• Change your camera’s focus mode so that you’re selecting
the point where the camera is focusing. Don’t let the camera automatically pick whatever object is closest, because
it often won’t pick the right spot. Practice shooting while
moving the focus point between shots, and you’ll quickly
get better and faster at it.
• Try shooting in continuous burst mode. Change your camera’s shooting mode so that it takes a burst of several shots in
a row while you’re holding down the shutter button, instead
of a single shot. I set mine to continuous-low mode, which
takes three frames per second. Having a sequence of shots
in quick succession allows you to be pickier about editing
the best shot, and it also opens up artistic possibilities for
action shots and creating collages. (The key, however, is to
be scrupulous about deleting extra shots, or else storage and
sheer number of images can rapidly get out of hand.) 

Candice Christensen is a children, family, and lifestyle portrait photographer in Portland, Oregon. You can find her online at www.
ccphotographypdx.com.
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Showcase
SUBSCRIBER

Here is a selection of some of the best recent
work by subscribers, showcasing original
photos and completed projects from PET
tutorials and videos, as well as the winners
from our Macro Photo Challenge.

PICK A STRAW [ PHOTO
CHALLENGE 1ST PLACE
WINNER ]
Shirley Resnick
Orlando Florida
I was actually taking an entirely
different macro photo when I
went to the pantry and spotted the straws that I had purchased for my granddaughter.
I plopped them in a vase and
began trying different lighting
effects and angles. I opened the
photo in camera raw using Photoshop Elements 12 to enhance
both color and texture.

UNTITLED [ PHOTO CHALLENGE WINNER ]

Peter Elgar
Melbourne, Australia
The picture was taken along a dark gully near Lake Emerald using a
105mm macro lens and off-camera flash. After importing the file using
Lightroom, adjustments were made using curves & a little sharpening
for effect. The image then cropped and a subtle vignette applied.
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BUD [ PHOTO CHALLENGE WINNER ]

Paulette Geiger
Milan, Ohio
Found this little bud while on a morning walk, a few simple adjustments in Elements 11 was all that was needed.
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MANY FACETS [ PHOTO CHALLENGE WINNER ]

ORANGE DELIGHT [ PHOTO CHALLENGE WINNER ]

John McGinn
Fayetteville, Georgia
Used a small aquarium filled with a mixture of tap water and seltzer
water. Back and under lit using two LED photo lamps and soft boxes.
The orange slice was suctioned to the glass and I waited till the water
and seltzer to settled down.

Kelly Hunt
Hammonton, NJ
This photo was taken using a Canon Rebel T5i & Canon 50mm
macro lens. The Blue Dasher dragonfly was very accommodating
and allowed me to get very close to it when taking my photos! In the
editing process, I used PSE10, cropping, doing color adjustments, and
then sharpening it using High Pass.

PASSION FOR SUNFLOWERS [ PHOTO CHALLENGE WINNER ]

Susan Lee Kendall
Mesa, Arizona
For my birthday my husband brought me an incredible, large, bouquet
of sunflowers to which a florist added purple dye to the water. Once
he was done shooting the entire bouquet, I tore it apart to shoot small
sets of the flowers. After several days and hundreds of shots, I saw this
angle, which reminded of the back of a woman’s neck.
Thanks to our PET subscription, there was not much editing needed,
because I learned what to look for in a finished photo. I cropped the
photo a bit and adjusted the Brightness/Contrast, Lighten/Darken sliders and as I remember a little bit of saturation was added. Then added
a vignette to focus the viewer’s eye even more. I used our new external
speedlight with a new macro lens because I love to shoot flowers, and
articles such as “Light Portraits Like a Pro” helped me understand how
light and lens affect detail in a photo. The combination made all the
difference in this shot.

Camera settings: ISO 100, F/22, 4 second exposure, 100 macro lens.
Post processing: Elements 10, adjusted the histogram and saturation, reversed the image and took them into “Photo merge – Panorama” and stitched together. Used the “Spot Healing tool” to eliminate some seltzer bubbles for a more appealing effect. Lastly used Un
sharp mask at 60 percent, radius 1.0 and the threshold at 7.

BABY PINE CONES [ PHOTO CHALLENGE WINNER ]

Marvin Thomas
Springfield, IL
Description: took this image several years ago with an Olympus
C5050z. It was taken at 1/100 f/2.6 and ISO 64.
Elements 9 was used to boost the color saturation a tiny bit. Otherwise, it’s straight out of the camera.
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SPOOLS OF THREAD [ PHOTO CHALLENGE WINNER ]

WATCH HANDS [ PHOTO CHALLENGE WINNER ]
Frank Zaremba
Connecticut
The Camera club that I
belong to had a monthly
competition on Macro,
so this was the image I
made. I used a 150mm
macro lens with my camera on a tripod to capture
the image. I did set a custom white balance and
used existing lighting.

Tonja Hjøllo
Norway
The picture was taken indoors, while it was pouring down outside during this Christmas. Fortunately, I
found my mother-in-law’s old sewing box with old sewing “gear” in it!

ATLANTA LIGHTS [ PHOTO CHALLENGE WINNER ]

I shot the picture using a LED torch as the source of
light. I shoot in RAW, and just before Christmas I started
using Lightroom 5 for editing. I did some “standard”
adjustments, then used the Preset Cross Prosess 3 to
get the colors and added a vignette in the end.

VICTORIAN STILL LIFE WITH CAT
[ PHOTO CHALLENGE WINNER ]
James Knudsen
Aiken, SC
Shot taken using light from a
single table lamp with camera
resting on back of a chair. Not a
posed picture, pure luck. Using
the chair, I was able to shot at f4
and 1/16 ISO 400.
I used elements to select and
change the color of the vase
on the left and clone the label
out of image (it wasn’t usually
on the table and was the wrong
color). Other than that, image
is as shot (sharpening)

John McGinn
Fayetteville, Georgia
The image was taken from the 9th floor of a parking
deck, just before sunset, as a big storm was moving thru.
I remember it well, as the wind was bone chilling gusting and the temperature was 28 degrees and a few days
after the big ice storm which paralyzed the city. The sky
was a plus which helped to accent the skyline and lights
which also proves, “Bad weather days can be wonderful
shooting days”.
The settings were, F8, Shutter 3 second exposure, ISO
100, and used a 24-105 lens. I used Elements 10 for my
post processing starting with adjusting the histogram,
then the hue and saturation drop down to give the image
a little more color dynamics along with burning some of
the bright lights down some. Finally I used unmask sharp
with settings of, amount 90%, radius 1.0, and threshold
level 7 to sharpen the overall image.

Submit to Subscriber Showcase

Take the PET Photo Challenge

Want to see your photo in print? Show us how
you’ve put our tutorials to work in your images. To
submit your recent work to Subscriber Showcase,
go to this link and follow the instructions:
www.PhotoshopElementsUser.com/contests

Each issue we give you a new photo assignment. Winners are
announced online. A few may also get selected to appear in
print. Our Upcoming Challenge Theme is Bokeh. All entries
for the Bokeh photo challenge must be submitted by April
30th. To enter the Photo Challenge, go to this link and follow
the instructions:

The next deadline for submission to Subscriber
Showcase is March 25th.
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