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From the Editor
Hello,
Hope you all had a wonderful Memorial Day! I’d like to
extend a huge THANK YOU, to all members of the military, past and present, and to their families. Your service
and sacrifice are truly appreciated.
We’ve had some emails recently asking How to Save
Digital Magazines to Your Computer. The link above is
to a blog post that explains just that.
Thanks to those who entered our “Bokeh” Photo Challenge. It is always amazing to see how one concept can
inspire such creative photographs by our readers. If you
have yet to enter a photo contest, I encourage you to
try it. Not only is it fun, but you might have your photograph appear in a future issue of PET.
Till next time,
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SUBSCRIBER SERVICE INFORMATION
How do I change my email or mailing address? Log on to the
website (www.photoshopelementsuser.com). At the top of the page
you’ll see a link called “Profile”; clicking this link will take you to your
account page. Here, you can change all aspects of your account, including your address, user name and password.
To change your user name, email address or mailing address, just
type the new info in the appropriate boxes, then click the “Update
Me!” button at the bottom of the page. Change-of-address notifications need to be received six to eight weeks before effective date.
(Note: The U.S. Postal Service forwards mail for only 60 days.)
How do I change my password? The Profile page has a “Change
password” link underneath your email address. Simply click that link,
enter your old password (for security reasons), the new password you
want to use, and click the button at the bottom of the page.
How do I tell when my subscription expires? Your subscription
expiration date is listed just under the email field on your Profile page.
I forgot my password or user name. What do I do? If you can’t
log into the Web site, click on the “Lost your Login Info?” link on
the login page, and enter your email address. We’ll send you an email
that will contain a link to reset your password.
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If you don’t get the email within a reasonable amount of time,
you might have used a different address to create your account
or your spam filter might have trapped the email. If all else fails,
drop us a note at info@photoshopelementsuser.com, and we’ll do
our best to help you out.
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11 You’re
Mistakes
Making in Elements
Each version of Elements comes with new features that let
you work smarter instead of harder; however, old editing
habits are hard to break…especially if you’ve been using the
program for a long time. In this column, you’ll learn how
to simplify your editing life and avoid several mistakes that
siphon the editing flexibility from your documents.
Use Camera Raw for color correction, noise reduction, and sharpening. The Camera Raw plug-in, which is
installed with Elements, is used to convert raw format images
into pixels Elements can understand. It’s also an incredibly

powerful editor, where it’s light years easier to correct color,
reduce noise and sharpen images. If you shoot in raw format,
the plug-in automatically opens when you open a raw image. However, if you don't shoot in raw format, you might not
think to use it (it works on JPEGs and TIFFs, too). Happily, you
can open the Camera Raw plug-in inside the Elements Editor.
Because opening the plug-in opens the image in a new document, you have to remember to use it before you start editing
in the Elements Editor. Here are three reasons to do just that:

BASIC COLOR CORRECTION
Camera Raw’s Basic panel (its icon looks like a camera shutter) has streamlined, slider-based
controls for easy color correction and a handy tool for resetting the white balance. To correct
your image, press I to grab the White Balance tool (circled) and then locate neutral white or gray
pixels. As you move your mouse atop your image, note the RGB values (circled) that appear at
the upper right. When they're fairly similar, click to reset the white balance. Keep clicking until the
image looks good to you, and then adjust the Temperature and Tint sliders as needed.

To correct exposure, press U and O on your keyboard to turn on the shadow and highlight
clipping warnings, which outlines their icons in gray (labeled). Adjust exposure and contrast to
your liking, and use the next four sliders to adjust detail in highlights and shadows. If bright red
warnings appear in the image, indicating overexposed highlights, try darkening the Highlights or
Whites slider (or both). If bright blue warnings appear, indicating underexposed shadows, lighten
the Shadows or Blacks slider (or both). To increase contrast in the midtones, drag the Clarity slider
rightward (avoid this on portraits as it emphasizes skin texture). To make your image look similar
to a water color painting, drag the Clarity slider leftward (to see this technique in action, check out
my Adjusting Clarity in Camera Raw video in the subscriber section online). To boost colors, use
the Vibrance slider (it’s less drastic than the Saturation slider, which tends to destroy skin tones).

PHOTO CREDIT: LESA SNIDER (ALL IMAGES)
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REMOVE NOISE
The Noise Reduction controls in the Camera Raw plug-in yield far better results than that of running Elements’ Reduce Noise filter. To use it, open the Details panel (its icon looks like a triangle and is circled)
and press Alt-Ctrl-0 (Mac: Option-Command-0) to view your image at 100% zoom level (circled).
Reposition your image to a noisy area by pressing the Spacebar and then dragging your mouse. Drag
the Luminance slider slowly rightward until grainy areas become smooth (leave the Luminance Detail
and Luminance Contrast sliders at their default settings). Next, drag the Color slider slowly rightward
until color speckles disappear (you can leave the Color Detail slider alone, too).
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SHARPENING
The Camera Raw plug-in is a great
place to sharpen images, especially if
you don’t need to do much additional
editing in the Elements Editor. Unlike
Elements, sharpening in Camera Raw
affects your image’s luminosity (lightness or brightness values) but leaves
color alone. Open the Details panel
and ensure the image is at 100% zoom
level. Adjust the sharpening Amount
(strength), Radius (width of affected
pixels), and Detail sliders (the level of
detail affected). For scenic shots, try 40,
1, and 35 (respectively). For portraits, try
35, 1.5, and 15. To control exactly which
edges are sharpened—all of them or just
the highest contrast edges—Alt-drag
(Mac: Option-drag) the Masking slider
slowly rightward. Areas that will be
sharpened appear white and areas that
won't be touched appear black. This is
especially helpful on portraits because
you can use it to avoid sharpening skin,
as shown here.

NOTE: If you sharpen in Camera Raw and then open the image in the Elements Editor,
make sure you don’t sharpen the whole image a second time.

When you’re finished editing in Camera Raw, click Done to
close the image, which saves your changes non-destructively—just reopen the file in Camera Raw to adjust your edits
or reset the image to its original state. Click Open Image to
send the image to the Elements Editor or click Save Image
to create a JPEG with your changes made permanent.
Use Smart Layers for images you’ll resize. Each time you
resize an image layer, you lose a little quality. After as few as
three size changes, or less depending on how drastic the size
change is, quality loss becomes noticeable. If you need to
experiment with image size—say, in a collage you’re making—
import the images you’ll resize into your document as smart
layers using the File> Place command. This puts a protective
wrapper around the image so size changes happen to the
wrapper and not what’s inside. The layer itself gets a special
icon at the lower right of its thumbnail letting you know it’s
a smart layer (circled). Now you can resize the layer until the
cows come home, without making pixel pudding.
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The only caveat is that the tools in the Enhance and Draw
sections of the Toolbox don’t work on smart layers. If you try
to use one of those tools, you’re prompted via error message
to simplify the layer (remove its protective wrapper); just click
OK to make it so. For that reason, be sure you’re finished
resizing the layer before using those tools.
Perform each edit on a separate layer. Layers are key to safe
and flexible editing. By color correcting on one layer, zapping
blemishes on another, enhancing eyes on yet another, you
can undo any edit whenever you want…even after closing
the document (which is when your document’s history stats
disappear). You can also lower the opacity of individual edits
(layers) to make each change look realistic, which is crucial in
portrait retouching.
There are many ways to edit on separate layers: you can duplicate a layer by pressing Ctrl-J (Mac: Command-J),
you can duplicate the content of multiple layers by creating a stamped copy (more on that in a minute), some
tools let you edit on empty layers (discussed next), and you can use adjustment layers. Adjustment layers instruct
Elements to perform the adjustment, whatever it is, on a brand new layer. They also come with a layer mask,
saving you the step of adding one if you need to hide that layer’s content from certain parts of the image (say,
if you need to fix the sky but not the foreground). As a bonus, adjustment layers make it easy to duplicate the
change onto another image—just drag-and-drop relevant adjustment layers from the Layers panel of one open
document into another. To create an adjustment layer, use the half-black/half-white circle menu at the top of the
Layers panel or choose Layer> New Adjustment Layer.
Adjustment layers naturally affect all layers underneath them in the Layers panel, for a kind of trickle down
effect. To restrict an adjustment layer so it affects only the layer directly below it, clip it to that layer by clicking
the icon at the lower left of the adjustment layer panel that opens (circled here in the Gradient Map panel). In this
example, a Gradient Map adjustment layer was used to make one layer appear in black-and-white.
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Use empty image layers instead of duplicate layers
when possible. Some tools can function on empty
layers, alleviating the need to duplicate the whole thing.
This maneuver keeps your document size lean by having fewer pixels on layers—note the spot healing and
clone stamp layers in an earlier screenshot—and makes
it easy to locate the area you changed (Option or Alt
click that layer’s visibility icon to see only its content).
Position the empty layer at the top of your layer stack
and use the Tool Options Bar’s settings (circled here) to
turn on the tool’s Sample All Layer checkbox. This trick
works with the Spot and Healing Brushes, Clone Stamp,
the Content-Aware Move, and Sharpen tools. Unfortunately, the Fill dialog’s Content-Aware option (new in
version 13) can’t be used on an empty layer, so be sure
to use it on a duplicate layer or stamped copy instead
(the latter is described next).

Instead of merging or flattening layers, create a
stamped copy. Many tools and commands, including filters, only work on single layers. If you merge or
flatten those layers, you lose edibility. The solution is
to create a stamped copy—a new layer that contains
the content of visible layers (those that have their
layer visibility icons turned on). To create a stamped
copy, press-and-hold Alt (Mac: Option) and choose
Merge Visible from the Layers panel fly-out menu at
the upper right of the panel, or press Shift-Alt-Ctrl-E
(Mac: Shift-Option-Command-E). Give the new layer a
meaningful name (stamped copy was used here), drag
it to the top of your layer stack and edit away.

Use fill layers. Instead of adding an image layer
and filling it with a solid color, gradient, or pattern,
use the Layer> New Fill Layer command. How is this
exciting? Let us count the ways. First, fill layers let you
experiment with other colors, patterns, or gradients;
just double-click the fill layer’s thumbnail to reopen
the Color, Pattern, or Gradient Picker. Second, fill layers come with a mask that lets you hide the fill from
parts of your image, which is perfect for adding digital
makeup, as shown in an earlier screenshot, or when
colorizing a black-and-white image (in fact, if you
create a selection prior to adding the fill layer, the fill
is visible only inside the selection). Third, fill layers
automatically resize themselves to match canvas size
when you increase it. Here a solid color fill layer was
used to create a reddish background.
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Feather selections using the Refine Edge dialog box. The next time you want to feather (soften) a
selection’s edges, don’t use the Feather command or the Feather slider in the Tool Options Bar. Instead, use
the Feather slider in the Refine Edge dialog box. Why? The Refine Edge dialog box shows you a preview
of what the feathered selection will look like, allowing you to experiment with different amounts. To do
it, create a selection (the Elliptical Marquee was used here) and click the Refine Edge button in the Tool
Options Bar or choose Select> Refine Edge. Make a choice from the View menu (white was used here), set
all sliders to 0 and then drag the Feather slider rightward. When you get it just right, choose Layer Mask
from the Output To menu and click OK.

Use layer masks for compositing and collaging. When you’re combining imagery, use layer masks to
hide pixels instead of deleting them using the Erase Tool. That way, if you mess up or change your mind
about the composition, you can easily reveal pixels you’ve previously hidden. When you delete pixels,
there’s no way to get them back without starting over. To add a layer mask, activate the layer containing
pixels you want to hide. In the Layers panel, click the circle-within-a-square icon at the top of the panel
to add a mask (if you don’t see the Layers panel, choose Window> Layers). A white thumbnail appears to
the right of the layer thumbnail; that’s the mask, which is a miniature representation of your document.
Think of a layer mask as digital masking tape. In the real world, masking tape is blue or beige, but in
Elements it’s black. With the mask active (note the blue border on the active mask; circled), apply black
paint wherever you want to hide pixels. You could create a selection and then fill it with black, you could
use the Gradient tool set to a black and white gradient inside the mask (as shown here), or you can use
the Brush tool set to paint with black. Note that a Hue/Saturation adjustment layer was used to add a
blue tint for color consistency across these three images (see how powerful adjustment layers can be?).
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Save a master PSD file for editing. JPEG is a wonderful file format, though it’s lossy compression
algorithm means that fine details get tossed in order to create a smaller file size. You’ll likely notice
overall image quality loss on about the third generation JPEG, depending on the JPEG quality settings you pick. For example, let’s say you open an image fresh off your camera (first generation
JPEG), you edit it, and then you save it as a high-quality JPEG (second generation JPEG). Now let’s
say you decide to do some more editing so you open the second generation JPEG, you edit it, and
then you save it as another JPEG (third generation JPEG). That third JPEG won’t look nearly as good
as the first one. To bypass this quality drain, save the image as a native Photoshop document (PSD)
the minute you start editing in the Elements Editor and then return to the PSD file for additional
editing. The PSD format keeps all your layers intact in case you need to go back and change them
later. Just choose File> Save As or press Shift-Ctrl-S (Mac: Shift-Command-S) and pick Photoshop
from the format menu. Then, when you’re finished editing and you’re ready to save the image in
another format—say, to post online— save another copy as a JPEG or PNG from the master PSD file.
By always returning to the PSD file for editing, you ensure maximum quality and editing flexibility.
As you can see, these methods can save time and produce infinitely flexible files. Until next time,
may the creative force be with you all! 

Lesa Snider, founder of PhotoLesa.com, is the author of the best-selling book series, Photoshop: The Missing Manual and iPhoto: The Missing Manual
(O’Reilly), many video courses including “Elements for Photographers” (lesa.in/clvideos), and several ebooks, including The Skinny on Elements and
The Skinny on Lightroom (theskinnybooks.com). She’s also writes regularly for Macworld.com and Photoshop User magazine. Download a free Elements cheatsheet at Facebook.com/photolesa. Twitter: @PhotoLesa.
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Wildflower
PORTRAITS
EDITING

NOW THAT IT’S SPRING, THE WEATHER IS
NICER, FLOWERS ARE BLOOMING, and parents
everywhere resolve that this is the year they will
get the perfect photo of their kids in the wildflowers. Easier said than done, right? Photographing
kids in a field of wildflowers presents several
unique challenges: the profusion of deep green
tones can overwhelm your camera’s Auto White
Balance, wind can make a mess of nicely combed
hair, and skies blow out. Follow this tutorial to nip
some of these common issues in the bud.

EXTRAS | To follow along with the article using Erin’s images, click here to download the images.

ON CAMERA TIPS
• Use a reflector to ensure that you get great catchlights in your subjects’ eyes. In urban settings, the ground often acts as a
reflector to light the eyes – that won’t happen in a field of flowers.
• Shoot with a white balance card to avoid agonizing over which shade of green is the right one for your photo.
• Shooting early or late in the day is important. Otherwise, you’ll have deep shadows in eyes and blown highlights on hair.

1

Tweak Exposure. My wildflower photos
almost always require an exposure tweak,
especially if my image includes parts of the
sky that I’m trying not to blow out completely.
While I usually use Levels to adjust exposure,
I like to use a Brightness/Contrast adjustment
layer for wildflower photos because the Brightness slider doesn’t reduce contrast as you
increase it. Since photos taken early or late in
the day often are low in contrast, this adjustment layer is perfect for brightening without
reducing contrast. In this example, let’s add a
Brightness/Contrast layer, go to the Layer menu
and select New Adjustment Layer>Brightness/
Contrast. This photo required a Brightness
increase of 38 and Contrast of 10.

2

White balance is next. I recommend adjusting
exposure before white balance because it’s often
hard to assess the accuracy of your colors if exposure
isn’t right. So, now that I’m happy with exposure, let’s
add a Levels adjustment layer (Layer>New Adjustment
Layer>Levels) to adjust white balance.
Between the evening light and the abundance of
green in wildflower images, you’ll find that the colors
are often too cool. To offset the cool temperature, I add
both Red and Yellow to the image on this Levels layer.
Add Red by selecting Red from the channel menu
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and moving the middle slider to the left.
To add yellow (which is the same as reducing Blue
from Elements’ perspective), select the Blue channel
and move the middle slider to the right.
To complete the color edit, move the middle slider
to the left on the Green channel to add Green. Adding Green is another common fix for wildflower photos because our cameras can get confused when they
find so much green in an image. The sensor thinks that
some of that green should be gray and takes away the
color that we want to celebrate in the first place.
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3

Pop those colors! Now we come
to the fun part. Let’s take advantage of the beautiful colors found in this
field of wildflowers. For this photo, let’s
saturate everything using a Hue/Saturation adjustment layer (Layer>New
Adjustment Layer>Hue/Saturation and
increase Saturation to 13.
Next, let’s make the greenery just
as vibrant as I remember it being when
I took the photo. Add a second Hue/
Saturation layer (Layer>New Adjustment
Layer>Hue/Saturation), select the Yellow
Channel from the Channel drop-down
menu and increase Saturation to 16. Yellow makes up a surprisingly large component of plants, and boosting it is often
the most effective way to boost green.
Now, select the Green channel and
darken it by moving the Lightness slider
to -40. This deepens the greens in the
image and gives them the vibrance and
contrast that I remember.

4

Fill in the shadows. Even with a reflector, you might find shadows on your
subject. A quick Levels layer can lighten shadows on the face and brighten
the eyes. Go to Layer>New Adjustment Layer>Levels. On the RGB channel, move
midtones over until the shadows are lifted to suit the photo. You’ll want to mask
this layer so that you aren’t brightening the entire image.
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To mask, let’s begin by making your
layer mask black to hide the lightening everywhere. Click on the mask to
activate it for editing then type CtrlI (Mac: Command-I) to invert the
mask. Next, select the Brush tool (B)
and with white as your foreground
color (D, X), paint over the areas of
the photo that you’d like to lighten.
In this case, I lightened the inner iris
of each eye. You can see the area I
masked in the screen shot above.

5

Darken hotspots. Now, let’s work on a
retouching need that is common in outdoor photos – hotspots on the skin. We’ll
paint over these areas with a light fleshcolored brush. First, select the Background
layer and add a new blank layer above it
(Layer>New>Layer). Activate the Brush tool (B),
change its Blend Mode to Color and its Opacity to about 30%.
Hold down the Alt button on your keyboard (Mac: Option) to change your brush
to an eyedropper. With the eyedropper, click
on an area of skin close to the bright hotspot
to change the color of your brush to this skin
tone. Release the Alt or Option key and paint
over the hotspot once or twice until the color
looks normal.
Before

6

Make the most of the sun in
your image by adding a golden,
hazy glow with a Levels Adjustment Layer (Layer>New Adjustment
Layer>Levels). Brighten midtones on
the RGB channel by moving the middle slider to the left. Next, select the
Blue channel and move the middle
slider to the right to increase the yellow in the sunlit areas of your image.
If you’d like additional warmth, add a
bit of Red by moving the middle slider
on the Red channel to the left.
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Wildflower
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It’s best to apply this edit to your mask with the Gradient tool to mimic the effects of the sun fading out across
your image. Click on the layer mask of this layer to make it active for editing. Select the Gradient Tool (G) and
drag on your image from where you want the “sun” to be brightest to the spot where you’d like it to fade away
completely. You can see my mask represented in the image below. In addition to using the Gradient tool, I also
selected the Brush tool (B) at about 30% opacity to add some rim light behind her head.

Before
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7

Calm the winds. Although not needed in the previous example, as the last
step in your edit, clean up any hair that’s been messed up by the wind. You
can also remove utility lines or other background distractions with this step. First,
add a new layer by clicking on the Background layer to activate it, then going to
Layer>New>Layer from Background. Select the Spot Healing Brush tool ( J) and
brush over flyaway hair or other distractions.
You can move hair that’s blown far from the head, as in this photo, using the Liquify
tool. Go to Filter>Distort>Liquify and choose the Warp tool at the top left corner of
the Liquify dialog box. With a brush about as large as the area of hair you are moving,
put the center of the brush over the hair and push it back towards the head.

Before

After
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8

Bring out the blues in the sky. Elements gives us a couple of tools that help us emphasize the sky, or add blue to
a blown out sky.

I start my sky popping with a Hue/Saturation layer (Layer>New
Adjustment Layer>Hue/Saturation). Targeting the Cyan channel, increase the Saturation to 60. And on the Blue channel,
increase the Saturation to 58.

Click on the transparent to blue gradient bar.

Next, I added a Gradient Fill layer (Layer>New
Fill Layer>Gradient). If you add a Gradient Fill
layer, you will see this dialog (with different colors in the gradient bar):

Edit the gradient so that it adds good color for your sky. Begin by clicking on the Foreground to Transparent
Preset, and then double-click on the Color Stop on the bottom left corner of the Gradient Bar to bring up
the Color Picker dialog.
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Once the Color Picker is visible, your cursor will become an
eyedropper when you hover it over your image. Click on a
shade of blue already in the sky that you like, and then click
OK twice. If there is no blue in the sky, select a light blue in
this box.

You’ll have a blue gradient over your image now. Mask it to the
sky only by clicking on the layer mask to activate it for editing. Select the Brush tool and at 100% Opacity with black as
the foreground color, paint over all the non-sky parts of your
photo to hide the blue from these areas.

Before

After

Approach your wildflower portrait edits just like you would any
other photo. Assess the problem areas, and think about those
that might be unique to the location or shooting conditions.
After you’ve corrected any problems, emphasize the gorgeous
colors of the flowers and sky for a beautiful portrait that you’ll
treasure forever. 

Erin Peloquin is a professional photographer and Elements and Lightroom Instructor. View her portfolio at TimeInACamera.com and her wide
range of Elements and Lightroom classes and tutorials at TexasChicksBlogsAndPics.com.
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WHEN IT COMES TO GETTING IMAGES INTO OUR
COMPUTERS FOR EVERY DAY
USAGE, THERE HAVE BEEN THREE
DISTINCT PHASES OVER TIME. THE
FIRST PHASE WAS WHEN BLACK
& WHITE SCANNERS WERE USED,
MOSTLY BY GRAPHICS PROFESSIONALS. PHASE TWO WAS COLOR SCANNERS AND PRINTERS USED BY PROS AND
EVENTUALLY CONSUMERS.

And phase three, these days, scanners are starting to become less a part of digital image input since we all have
digital cameras. Most people no longer have scanners but
DO have digital cameras, even on our phones, getting our
old images into our computers for restoration no longer
requires going to the FedEx office or our friend’s office to
use their scanners. We can use our digital cameras.
I’ve used my cameras on countless occasions to “scan” in
and restore old family photos and there are a number of
tips and tricks that will help make camera capture “scanning” turn out better. We’ll go through techniques for
photo image capture, we’ll cover lighting, and I’ll show you
what special considerations are related to various kinds
of digital cameras. There are lots of tutorials about photo
restoration, so our primary focus will be on getting the images into the computer using your camera, no matter what
kind of digital camera you have, even a cell phone camera.
There are several things to consider when you’re capturing
flat image originals with any camera. These include your
camera lens type, distance from your camera, your light
source(s), the material on which your original photo is
printed, and holding the camera still enough to capture the
sharpest possible image.

FOCAL LENGTH AND DISTANCE
FROM THE CAMERA
Most everybody knows what an image looks like with
a super wide-angle, fish-eye lens. It looks bloated and
distorted and lines that should be straight look curved.
But as your view gets less wide angle, those straight lines
look less curved. Even when curved lines are not especially
pronounced, they can still be there and distort your image.
This is the reason so many “selfies” make people look like
they have giant, balloon-like heads. I always tell people
with almost any point and shoot camera or even pro quality DSLRs with a zoom lens, portraits will look more natural
if you step back a little and zoom in. The same is true when
you’re shooting pictures of photographs with your digital
camera. Step back a bit and zoom in to minimize the likelihood of barrel distortion. So that’s a good, general rule.
For example, I used an extreme wide-angle zoom lens that
is wider than most people would ever use for a portrait. It’s
a Tamron 15-30mm wide-angle zoom lens, and first I used
the 15mm setting to shoot a test image, then I stepped
back a little and used the 30mm focal length. Granted, this
isn’t really a portrait lens, and even the 30mm end of this
zoom is a bit dramatic for a portrait, but my idea here is to
show the extremes so you can see what’s happening with
the wide-angle distortion.
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Image with a 15mm setting

Image with a 30mm setting

There are exceptions to this distortion “rule.” Some wideangle lenses have minimal distortion. And there are even
special lenses that are designed to capture straight lines
accurately. But the best thing to do is be aware that your
camera and lens might distort your image, so you can
minimize or avoid issues up front. You can even set up a
make-shift test to see how much distortion your camera
delivers. Just take a picture of a piece of notebook paper,
which pretty much fills your image area. Graph paper would
be even better. Look for bent lines in the middle and near
the edges of your image

The other thing is to simply be aware of perspective. That way
you’ll be sure to set up your camera as close to the middle
of the picture you’re “scanning”, so perspective doesn’t make
your image look tapered.

Then step back and zoom in and see if you can minimize
bent lines.
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The good news is that most camera and lens combinations,
even cell phone cameras, won’t distort flat images a great
deal. People look more distorted in selfies because they’re 3
dimensional, but flat pictures that you’re shooting will have
less distortion because they’re flat.

LIGHT SOURCES
There are two roles light will play when you’re scanning with
your camera. The color of the light will influence the colors
of the image you’re shooting; and, the angles and intensity of
your light sources could make some of your scanned subject
look lighter or darker. Cast shadows can be a real problem,
and so can multiple types of light.
If you’re taking a picture of (scanning) a black & white photo,
then the types of light are less important. Lighting with a
slight warm (orange) tone or slight cool (blue) tone won’t
really influence the colors in the image because during image processing in Photoshop Elements, you can just pull out
all the colors and adjust brightness and contrast to improve
the image. But if you have a color image and you shoot it in
a room where there’s mixed light (like fluorescent and tungsten) it’s possible you’ll get some inaccurate colors captured
by your camera. Whenever possible, the best approach is to
have all your light sources be the same type.
Next, you need to put your subject (photograph) some place
where there is even light falling on it. The top left should
be just as bright as the lower right. And watch for shadows
created by you and your camera as you get into position to
shoot. This is especially likely to be a problem if your light is
ceiling light and your image is flat on a table or floor. It’s often best to prop your image up nearly vertically so you don’t
cast shadows on the image. At that point the top of your
image may be slightly brighter than the bottom edge, but
that smooth gradation from top to bottom is easier to fix in
Photoshop Elements than irregularly shaped shadows. This
image shows uneven light and there’s even a bad highlight.

CONSIDER THE ORIGINAL
PHOTOGRAPH MATERIALS
When it comes to glossy vs matte prints, I’d rather shoot a
glossy print every time. That’s because most matte prints
are printed on textured paper and the texture is essentially
thousands of tiny half spheres/bumps. Think about every
shiny ball you’ve ever seen. They all have a shiny spot (specular highlight) and fading brightness across the rest of the
sphere. That means, in almost every single lighting situation,
textured, matte photos will have a moiré pattern when you
photograph them. They’ll look like the image is made up of
a grid. Even high-end flatbed scanners have problems with
these kinds of scans and there’s almost no way to avoid the
problem. Even special software filters that claim to fix the
problem do no better than simply slightly blurring the image
to minimize the grid’s appearance. I’m telling you all this so
you don’t have false expectations of being able to reproduce
those matte images with the same high fidelity you can
when photographing a smooth, glossy print.
With glossy prints, all you have to do is make sure you minimize any highlight reflections. With smooth photos, which
are on un-textured matte paper, you should have the least
problems of all.
A couple of other kinds of images that are even more challenging than textured matte paper are images that have
been printed with ink. Whether it’s a newspaper or magazine
photo, or a picture from someone’s inkjet, all those images
are made up of dots of ink. Sure, some photo printers have
very tiny dots, but if you want to make high-resolution
reproductions, you’ll see moiré pattern interference in those
images as well and like before, the only thing you can do is
slightly blur the image to make the pattern go away.
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CAMERA SETTINGS
When it comes to the images you’re capturing, your camera should be set to capture RAW if possible, so you can
do all your own processing in the Camera Raw module of
Photoshop Elements. If you only have JPEG available on
your camera, be sure to minimize any special filters that get
applied to images as you shoot.

Be sure to disable your camera’s flash because that will almost always splash light onto your image far too aggressively
and unevenly. This includes cell phone cameras with those
LED flashes.

If you’re enough of a photography enthusiast to use manual
white balance, do it and you’ll capture more accurate colors
for your reproduction. If not, go ahead and use auto white
balance, but if it’s possible, have something white in your
image area so you have a good reference for adjusting your
white balance during post processing. For example, look at
the difference in the images below when I put this image
on a piece of white poster board to shoot it, and I can color
balance against the white background.

If you have a tripod, use it.

Minimize camera movement to capture even sharper images. And speaking of minimizing movement, if your camera
has in-body image stabilization, or if your lens has Image
Stabilization (IS) or Vibration Reduction (VR) and you are
using a tripod, turn off VR or IS.
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A FEW CONSIDERATIONS
FOR CELL PHONE CAMERAS
Be sure to hold the camera as still as possible and don’t use
digital zoom. Just do the best you can with the normal focal
range. Take multiple pictures because cell cameras tend to
hunt for focus a lot and some images are bound to be soft.
Digital zoom just “guesses” what the image would look like
if you were closer, but true detail is not added. You’re always
better off doing that kind of digital zooming in Photoshop
Elements if you must, but it’s best to avoid “blowing up” images at all so you don’t damage the details.

SUMMARY
That’s because these systems are meant to defeat slight
handheld movements of your camera but they have been
known to add movement to a camera that’s too still.

Ultimately you can do a pretty good job with most cameras
in nearly any lighting situation if you follow these general
rules. And then, if you follow retouching tutorials here in
Photoshop Elements User, you can even fix bad color balance, faded pictures, and weak sharpness to some degree.
With a decent light and a steady hand, you will probably
never even think about using a scanner again. 

Larry Becker is a photographer and an instructor. He has taught Photoshop at the college level and conducted Photoshop Elements seminars for
Adobe. His work has appeared on the sites of many major technology training companies.
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HERE ARE THE WINNERS FROM
OUR BOKEH PHOTO CHALLENGE.
WINDOW GLASSES [
PHOTO CHALLENGE 1ST
PLACE WINNER ]
Doris Pacheco
Madera, California
Glasses in a shop window in Cambria,
California. I processed this in Photoshop
Elements 10 and used Topaz Simplify to
smooth and saturate the photo.

BLOWING BUBBLES [ PHOTO CHALLENGE WINNER ]

CELEBRATE [ PHOTO CHALLENGE WINNER ]
Shirley Resnick
Orlando, Florida
I took this photo at my kitchen table
using a Sony A99 with a 50mm
f1.8 lens. Red Christmas lights
on a black background provided
the bokeh "bubbles" and I used a
raspberry water flavor enhancer
to match the "wine" color to that
of my "bubbles". I used Photoshop
Elements 12 to clean up some stray
bubbles, adjust exposure and color
and sharpen the image a bit. The
Bokeh Challenge was so much fun,
with endless possibilities.

Paulette Geiger
Dahlonega, GA
A trip to the gardens on a beautiful sunny day was perfect for blowing bubbles. I adjusted the photo with Levels and added an edge effect in Elements 11.

Each issue we give you a new photo assignment. Winners are announced online. Our Upcoming Challenge
Theme is Beaches. All entries for the Beaches Photo Challenge must be submitted by June 30th. To enter the
Photo Challenge, go to this link and follow the instructions: www.PhotoshopElementsUser.com/contests
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