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Hi Everyone,

We have a fantastic issue lined up for you. Diana Day has 
a wonderful tutorial on creating a Mock Movie Poster. 
Lesa Snider shows you how to Add Lighting Effects to a 
Background. And Erin Peloquin shares some pointers on 
making Selections.

Till next time,

Diana Kloskowski 

Editor-in-Chief
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CREATING A MOCK

MOVIE POSTER

CLICK HERE TO DOWNLOAD
MOVIEPOSTER.ZIP THE SAMPLE 
IMAGES DIANA USED IN THIS TU-
TORIAL.

3

It’s always fun to present a photo in an imaginative way. One popular idea I’ve noticed recently in my online brows-
ing, is designing imitation movie posters with photos. Just think of the countless possibilities, within all the numer-
ous movie genres. Photos of animals, children, teens, sweethearts, all could easily fit into a movie theme. A teen, 
I’m sure, would be delighted to be depicted as the lead character in an action or adventure movie poster printed 
for his or her wall. An engagement photo would be great featured in a romantic comedy poster. Along these lines, 
in this tutorial we’ll create a love story movie poster featuring photos of a happy couple. 

My friend and fellow photographer Dana Jameson of Dana Du Jour Photography, kindly allowed us to use a few 
photos from one of her engagement photo shoots, with the permission of the subjects, and they are included for 
download. These files are provided to follow along with this tutorial only, and not to be used in any other com-
mercial or non-commercial projects.

1Open photos you’d like to use for this project, or download the files I’ll be using, if you’d like to follow along 
with my example photos.  After extracting the download, you should find the three photos I’ll be using.

http://www.photoshopelementsuser.com/subscriber/download/extras_v13n6/MoviePoster.zip
http://www.photoshopelementsuser.com/subscriber/download/extras_v13n6/MoviePoster.zip
http://www.photoshopelementsuser.com/subscriber/download/extras_v13n6/MoviePoster.zip


2Start by creating a blank canvas. A real movie poster has a specific shape – 27” wide and 40” long. Rarely 
do these dimensions differ because movie theaters have built-in frames the posters must fit into. Since this 

mock movie poster won’t be used in a theater frame, you can make yours any dimensions you wish, however 
conforming to the same aspect ratio will make the poster seem more realistic.

From the menu, click File>New>Blank File. If you’ll be printing your poster on 8.5”x11” paper, keeping with the 27 
x 40 aspect ratio and allowing for margins, the dimensions to enter in the New dialog, are 6.75” for Width, 10” for 
Height, and 300 Pixels/Inch (in pixel dimensions, that translates to a Width of 2025 px and a Height of 3000 px). 

3 Since the movie poster proportions result in a taller image than most standard photos, you may find that 
a photo may not fill the full height of the canvas, especially if the photo you’re using was shot in landscape 

orientation. This is the situation I ran into for the main photo I’ll be using. Extending a photo is possible, although 
some photos may be more adaptable than others. If you need to use a photo that is not easy to extend, go 
ahead and start out with canvas dimensions more compatible with your photo. Fortunately, there were a couple 
photos in this engagement session that I could use to extend my main photo. You may wonder why I didn’t just 
choose another, vertical, photo for this tutorial. Most of the shots on the water from this photo shoot were land-
scape orientation, plus I like to include images in my tutorials that require such work-arounds as this, so you’ll 
have this knowledge, which may be useful in your future projects.

With the blank Project Image canvas in the workspace, from the menu, click File>Place. In the Place dialog, navi-
gate to the location of the project photos, click on the main photo (DSC_1921.jpg from the download), and then 
click the Place button at the bottom right in the dialog.

4
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4 After importing with the Place command, the 
photo will have a bounding box around it, ready to 

resize and reposition as needed. In the Tool Options 
bar, make sure Constrain Proportions is checked, and 
then drag outward from the corner handles to enlarge 
the image as shown in the illustration, clicking the check 
mark when finished.

5Click on the Background layer to make it active. 
From the downloaded project photos, import 

DSC_1980.jpg, using the Place command as in Step 3. 
With Constrain Proportions checked, drag outward 
from a corner of the photo, and then drag upward from 
the center to position the edge of grass and the trees 
above the lake to fill in the gap above the original photo, 
as illustrated. 

6Click on the top layer to make the original photo 
active, click the layer mask icon to add a mask to that 

layer. Select the Brush tool (B), and with a soft edged 
brush and black as the foreground color, paint across 
the top of that layer to soften the sharp edge and blend 
it in with the layer beneath.

7Now we’ll extend the lower edge of the photo. 
The water is dark enough in the shadow of the boat 

that we should be able to fill that area in with color. It will 
be covered with the credit text when we finish, helping 
to conceal the extension. Click on the Background layer, 
and then click the Create New layer icon at the top of 
the Layers Panel, to add a new blank layer above the 
Background layer. Select the Rectangular Marquee tool 
(M), and drag out a selection overlapping the edge of 
the water in the image, and encompassing all the white 
space below the image.

5
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8Click on the foreground color chip to open the Color Picker. Move the cursor over to the dark water on 
the left side of the image to sample the color between the lily pads, and then click OK to close the Color 

Picker. Right-click inside the selection, from the pop-up menu, click Fill Selection, and then in the Fill Layer dia-
log, click Use Foreground Color, to fill it with the chosen color. Press Ctrl-D to deselect.

9Next we need to mask the lower edge of the original image on the top layer, to soften and blend it in. Click 
back on the top layer, and make sure the mask is selected. Select the Brush tool (B), and with a soft edged 

brush and black as the foreground color, paint across the bottom of the photo layer to soften the sharp edge 
and blend it in with color-filled area on the layer beneath. Don’t paint too far into the water, or you’ll reveal the 
white background layer. If you do, just change the foreground color to white and paint over where the white 
background is exposed, to cover it up. Another solution to prevent exposing the white background is to target 
the color filled layer, press Ctrl-T (Mac: Command-T), and then drag the top handle upward to stretch the color 
upward to fill more of that layer. 

10Before continuing we should combine the 
layers. One way would be to flatten the layers – 

Layer>Flatten Image. But I like to leave my layers intact, 
just in case I need to go back later and change something 
I missed. So I use a keyboard command that merges a 
copy of all visible layers into one new composite layer 
– with the top layer active, hold down Shift-Ctrl-Alt and 
then press E (Mac: Shift-Command-Option-E).  Be aware 
that the resulting new composite layer completely hides 
all the other layers below. If you should need to make 
changes to one of the layers beneath, it would be nec-
essary to delete the composite layer, make the changes, 
and then recreate the composite layer with the changes.
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11For my project image, one additional photo 
of the couple will be used, positioned partially 

behind the boat. To do that, we’ll need to select a por-
tion of the boat and copy it to its own layer. My selec-
tion tool of choice is the Polygonal Lasso tool (L). For 
more detailed instructions and tips for using the Polygo-
nal Lasso, refer to this tutorial from the May/June 2009 
issue: http://www.photoshopelementsuser.com/mem-
bers/easy-selections-with-the-polygonal-lasso/ 

Select the Polygonal Lasso, zoom way in on the image, 
and start clicking around the edge of the boat, includ-
ing everything above the gal’s elbows, around the top 
of the guy’s head, and meet back where you started. It 
should be a pretty easy selection for you to make since 
there are no small details nor wispy hair issues.

12After completing the selection, right-click 
in the center to get a menu, select Feather, and 

enter .5 pixels. Then with the Composite Layer active, 
press Ctrl-J (Mac: Command-J) to copy the boat selec-
tion to its own layer.

13Using the Place command, import the remaining 
couple photo, DSC_2427.jpg. In the Tool Options 

bar, make sure Constrain Proportions is checked, and 
then drag inward from the corners of the bounding box 
to resize the imported image to 74%. Click the check 
mark to commit, and then flip the image horizontally – 
Image>Rotate>Flip Layer Horizontal. I flipped this image 
to make the lines flow better in the image. I also rotated 
it to the left a bit.

7
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14In the Layers Panel, add a mask to the imported image, make sure the foreground color is black, and grab 
the Brush tool (B) with a soft-edged brush at 100% Opacity. Start painting away the edges around the cou-

ple with the brush sized around 250px at the image edges, and then smaller as you get closer to the edges of the 
couple. If you paint too close and lose some of the edges, press X to change the foreground color to white and 
paint the edges back in. Toggle back to black with X, and if you need a little less softness to the brush, depress 
Shift and press the right square bracket key once or twice to harden the brush edges up a little. In the Tool 
Options bar, you can see the graphic image of the brush edges get harder (Shift-Right Bracket) or softer (Shift-
Left Bracket) as you adjust it. Zoom in as needed when painting away edges in small places. Take a little extra off 
the side edges at the bottom of the dress and shirt to pare them down to the width of the boat. The extraction 
doesn’t have to be perfect as we’ll be lowering the opacity of the image and the edges won’t be as noticeable. 

15Drag the Extracted Couple layer beneath the Boat 
Cut Out layer, and lower its Opacity to about 85%, 

or to your liking. This completes the main poster image.

16Select a font and add a title to your movie poster. I chose the title “Taking a Chance on Love” in the Bir-
mingham Bold Regular font with a drop shadow to make it stand out from the busy background. It’s a free 

font you can download here: http://www.dafont.com/birmingham.font 
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17Most movie posters have credits at the bottom of 
the poster. I viewed several credit blocks of movie 

posters online, and then created a simple one, using the 
Steelfish font, which you can download free here: http://
www.dafont.com/steelfish.font  I created a template of 
the credit block I used, including a movie rating and 
a couple award logos, which I included in the online 
Extras as a PSD file. To use it, first you’ll need to install 
the Steelfish font, and then open the credit block tem-
plate in Elements. In the Layers Panel, Ctrl-click (Mac: 
Command-click) on each layer except the background 
layer. With your poster image and the credit block tem-
plate both visible in the workspace, and the credit block 
the active image, drag the selected layers over to your 
poster image. 

18Once you have the credit block positioned at the bottom of your poster, you’ll need to edit the text to add 
names for the credits. Click on the Type layer in the Layers panel and select the Type tool. Turn on Caps 

Lock. For each name to be edited, drag across the placeholder to select it, and then type in the name you want 
to use. As an example, for STUDIO NAME PICTURES, drag to select STUDIO NAME and then type in the name 
you want to use for the studio. Next drag across MOVIE TITLE between the quotation marks and type in the 
title of your movie. The rest of the replacements would be a name, either real or fictitious. Make sure you drag 
and select accurately so you don’t affect the categories in the smaller caps. The font is the same throughout, but 
the categories were formatted about half the size as the names. The illustration shows my edited credit block.

Diana Day is a self-taught Elements user, and she teaches Elements to members of her community by hosting a PSE Users Group, 
presenting at meetings and workshops of photography groups, and tutoring Elements users one-on-one in their homes. Diana also 
performs photo-editing services for photographers and does photo restoration for genealogists when called upon.
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N AT U R A L  S E L E C T I O N
Many of us Elements pros eschew the selection tools. And if you are reading this magazine, I’m pretty sure you are 
an Elements pro too. We get set in our ways and ignore features because they weren’t great years ago, or because 
we are set in our editing ways.

But this is technology, and we have to keep up! I used to teach my students to avoid the selection tools in Elements 
and to use layer masks instead. After all, layer masks are more forgiving and flexible. Selection Tools have come a 
long way in the past 15 years though, and it’s time they get the respect they deserve.

And when you combine selections with layer masks, you become a selective editing force to be reckoned with. In 
this article, you’ll see how I work through the selection tools to find the best one for selecting her hair and changing 
its color.

The Best Way to Select Objects in PSE

The Tools - Overview

Lasso tools

Quick Selection tools

Marquee tools

The Marquee tool selects rectangular and elliptical 
(oval) shaped areas. 

The Lasso tool comes in 3 variations:

• You can use the Basic Lasso to draw a free-
hand selection.  

• The Magnetic Lasso attempts to read the 
edges of the area you select. 

• The Polygonal Lasso places a corner or angle 
point each time you click, so that you can add  
multiple line segments to your selection.

And finally, we have the Quick Selection tools that automate the selection process. These are the tools worth 
a second look!

• The Quick Selection tool attempts to guess the area that you are selecting.  It works best when you have colors 
in your image with good contrast.  

• The Selection Brush tool creates a selection wherever you paint.  

• The Magic Wand tool creates a selection based on one click. It also needs good contrast and color differentia-
tion to work well.

• The Refine Selection Brush tool was introduced with Elements 13 and updated in Elements 14. It helps you add 
or remove from your selection by automatically detecting the edges. At this point, I still use layer masks to 
fine-tune my selections, but I have high hopes for the future of this tool!

Elements stacks multiple tools under one button in the toolbox. So, your toolbox will show a 
picture of the last tool in that group that was used. Click on the one visible in the toolbox and then 
use the Tool Options bar at the bottom of your workspace to select one of the others.

Elements Contains 3 primary selection tools



The Tool Options

You’ll learn the tools best if you go try out each one in Elements right now. Get a quick feel for how each 
works, then come back and finish reading.

Quick Selection tool

Magic Wand tool

Selection Brush tool

Refine Selection Brush tool

You probably know already that each tool in Photoshop Elements comes with a unique set of 
options to help you use them to their full potential. You find these tool options below your work-
space. There are two options that are common to all the selection tools:

1. Feathering controls how precise or 
gradual the edges of a selection are.  
This screen shot shows you an oval 
selection with a high feather on the left 
and no feather on the right.

2. The icons you see in the screen shot below 
govern the selection mode you are using. Your 
options are: A new selection, An addition to a 
prior selection, A removal of a prior selection, 
The overlap of a new selection and an existing 
selection.

Using the Add To and Subtract From options can be help-
ful when working on complicated selections. I created the 
following selection using a combination of the Rectangular 
and Oval Marquee tools in the Add To mode.
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Selection Tools Examples: Marquee
Next, we’ll look at some examples of how the various selection tools work and assess how they might work in 
selecting my subject’s hair.

We’ll start with the marquee tools, which aren’t suited at all for the selection of my model’s hair! I do want to 
show you how to use them though. Most often, I use a highly feathered oval marquee to create a vignette:

1. Select the Oval Marquee tool

2. Set the feathering to something greater than 200, although this can vary with the size of your photo. The larger 
the file size, the higher the feather you’ll need.

3. Draw the oval around the center of the image - the part that you don’t want to be darkened.

4. At this point, you’ve selected the subject of you photo. You want to darken the edges, so you need to invert 
your selection. Type Shift-Ctrl-I (Mac: Shift-Command-I) to flip your selection to everything except your 
subject. This image below shows you how the selection looks before and after I inverted it. See the marching 
ants on the outside edge of the “After” image?  

Before inverted After inverted

5. Type Ctrl-J (Mac: Command-J) to duplicate this selection.

6. Change the Blend Mode of the new layer to Multiply. and adjust the Opacity to taste

Pro Tip: High feathering the Rect-
angular Marquee produces a very soft 
rectangle with rounded corners. It is 
almost oval in shape. I often use it rather 
than the oval for an effect that’s more 
like the vignetting created naturally on 
camera.

Before After 
12
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Selection Tools Examples: Lasso Tools
With the Lasso tools, we begin to get selections that might select her hair well. 

I use the regular Lasso when I need a loose selection that doesn’t lend itself to any of the other tools. In this 
example, I used it at the top of her head. It doesn’t read edges, so it’s best used for selections where precision 
isn't required - not hair.

The Magnetic Lasso, with patience, does do a good job of reading edges. To use the Magnetic Lasso, click once 
where you want your selection to begin. Slowly trace around the edges with your cursor. You will notice that 
Elements places a “fastening point” where its Edge Detect technology indicates that the edge is angling. You can 
use the Backspace (Mac: Delete) key to remove the last fastening point if it’s not logical for your selection. 

You can add a fastening point of your own to help Elements learn what you are selecting by clicking while you 
trace.

Double-click to join your first and last points and complete the selection.

The slower you move your cursor around the edges of the area you want to select, the more precise this selec-
tion will be. While this selection tool might work for selecting her hair, it’s not very efficient. Working around the 
bottom of the hair, around her shoulders, would take too much time.

The Polygonal Lasso is similar to the Magnetic Lasso, except that you click each time you want to begin or end 
a line segment. It doesn’t detect edges and place these segments for you like the Magnetic Lasso does. The 
Polygonal Lasso lends itself to man-made structures with straight edges, like buildings.

13
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Selection Tools Examples: Automatic Tools

My best bet for selecting the model’s hair is to use one of the Automatic tools. They combine the edge detection 
of the magnetic lasso with greater efficiency. Let’s look at how each works. 

The Quick Selection tool makes selections based on color and texture identification. To select an area, click or 
click-and-drag inside the area that you’d like to select. You can see here that this tool did a great job of reading 
her hair when it was next to the backdrop, but started to have trouble as it overlapped with eyelashes and her 
jacket. You could clean up these areas using the Subtract mode or with a layer mask.

The Selection Brush is useful for touching up the work of either the Quick Selection or Magic Wand tools - it 
doesn’t automatically detect colors or edges. After activating it, your selection will be visible on your photo - it 
will be the area without the red overlay. Use the Add or Subtract modes and fine tune your selection. Only the 
areas that you actually brush over will be added to or subtracted from your selection. In this image, I used the 
Selection Brush to clean up the area around her eye that the Quick Selection tool missed.

The Magic Wand tool makes selections based on Color similarity. When you use it, adjust the Tolerance to pick 
up more or fewer pixels. The lower the tolerance, the closer the colors need to be to each other in order to be 
selected. With this tool, you click several times rather than clicking-and-dragging. It just takes a few clicks. 

After your first click, however, if you need to pick up more pixels in your image, make sure to change to “Add” 
Mode, rather than “New,” which will be the default.

14

Techniques  Natural Selection   Erin Peloquin



The Magic Wand tool also comes with a “Contiguous” option. When you check this box, Elements will only 
select pixels that touch each other. Turn it off and PSE will select any pixels of the same color in the entire file. 
Non-contiguous is useful when you are trying to separate a graphic from its background if the graphic has blank 
or hollow areas where you’d like the background to show through.

Anti-Alias softens the edges of your selection. I usually leave this setting on. 

Because the Magic Wand brush has the Tolerance option, it was the most effective and efficient way to select 
her hair. With just a few clicks using the settings pictured below, I selected her hair relatively easily. The areas 
included in the selection that shouldn’t be will be easy to clean up with a layer mask. 

The benefit of using a layer mask rather than a selection is that you can always go back and modify the mask. 
For instance, after I change her hair color, I might notice that I left a strand of hair out of the selection.

Using Selection tools, you would need to go back and select just the missed part of the hair. But, if you convert 
your selection to a mask, you can always go back and change it. Using a mask also gives you access to different 
shapes, sizes & opacities of brushes for your selection.

To convert your selection to a mask, add an Adjustment Layer or a Layer Mask while the selection is active. Your 
mask will be automatically filled in with white inside the selection and black everywhere else.

For this image, after making the selection above with the Magic Wand, I added a Hue Saturation  adjustment 
layer (Layer>New Adjustment Layer>Hue/Saturation). You can see that the selection is visible in the layer mask.

Incorporate the Selection Tools with Layer Masks
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By holding down Shift and Alt (Mac: Shift and Option) while clicking  on the mask, I display my mask as a red 
overlay. That allows me to clean up the work of the Magic Wand.

To tidy up the selection, I select my Brush tool (B) and use black (D) to paint over areas on her face whose color 
I don’t want to change. This puts the red overlay wherever I paint. To include parts of her hair that the Magic 
Wand tool missed, I switch my paint color to white (X) and paint over those areas to remove the red overlay.

Now that I’ve selected her hair, I can easily change its color using these settings in my Hue/Saturation layer. 

Changing hair color would have been something that I did only with layer masks years ago. But the selection 
tools have improved greatly over the years. If you haven’t used them lately, give them another try!

Erin Peloquin teaches Photoshop Elements and Lightroom at DigitalPhotographyForMoms.com. She also teaches photography in a 
unique lesson-a-day format at Guided365.com.

16
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There are many reasons why it’s so enjoyable to be a photographer in the digital age, 
though one of them is that you can use Elements to add things to the photo that weren’t 
really there when you took the shot. For example, if you took a shot on a solid color or 
dark background, you can easily add lighting effects to the background. Doing so can 
greatly increase visual interest of a plain or boring background. In this column, you’ll 
learn how to create simple shapes that can be distorted, blurred, and faded into realistic 
lighting effects beside your subject as well as behind them. Read on for some serious 
lighting fun!

Lighting Effects

CLICK HERE TO DOWNLOAD
LIGHTINGEFFECTS.ZIP
THE SAMPLE IMAGE LESA USED 
IN THIS TUTORIAL.

How to add

to a Background

http://www.photoshopelementsuser.com/subscriber/download/extras_v13n6/LightingEffects.zip
http://www.photoshopelementsuser.com/subscriber/download/extras_v13n6/LightingEffects.zip
http://www.photoshopelementsuser.com/subscriber/download/extras_v13n6/LightingEffects.zip


Let’s begin by adding a lighting element that looks like a four-pane window to the background of a portrait, next 
to the subject.

Adding lights next to your subject

1Launch the Elements Editor and click the Expert button at the top of the workspace (if you’re using an older 
version, it’s called Full Edit instead). Choose File> Open and locate a portrait that was taken indoors, such as 

the kitten and puppy photo shown here. If your Layers panel isn’t already open, click the Layers button at the 
bottom of the workspace to summon it.

2Choose View> Rulers or press Shift-Ctrl-R (Mac: 
Shift-Command-R). Right-click (Mac: Ctrl-click) the 

horizontal ruler above the photo and from the result-
ing menu, choose Inches. From the vertical ruler on the 
left, drag a guide to the 10.5 inch and 15 inch marks. 
Alternatively, you can let Elements create the guides for 
you. To do that, choose View> New Guide and in the 
resulting dialog, choose Vertical and enter 10.5. Choose 
the same command again and create another vertical 
guide at 15. The area between the guides is where you’ll 
add the lighting effect, which in this case will look like a 
window with four panes. 

3Add a new, empty layer by clicking the “Create a 
new layer” icon at the top left of the Layers panel (it 

looks like a sheet of paper with a folded corner). Dou-
ble-click its name in the Layers panel and enter lights. 
Alternatively, you can press Shift-Ctrl-N (Mac: Shift-
Command-N) and enter lights into the Name field of 
the resulting dialog. Position the new layer at the top of 
your layer stack.

4Activate the Rectangular Marquee tool (M) in the 
Select section of the Toolbox. In the Tool Options 

bar that opens, set Feather to 0. Mouse over to your 
document and drag to draw a vertical rectangle nestled 
against the guide on the left.
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5Choose Edit> Fill Selection and in the resulting dia-
log, pick White from the Use menu and click OK. Ele-

ments fills your selection with white. Don’t get rid of the 
selection yet!

6With the selection active, grab the Move tool (V) 
in the Select section of the Toolbox. Press-and-hold 

the Alt key (Mac: Option) and your cursor turns into a 
double arrow (one arrow is black and the other is white; 
this indicates you’re about to duplicate the shape). Keep 
holding that modifier key down and then press-and-
hold the Shift key. With both keys held down, drag to 
the right to duplicate the white rectangle. When its right 
edge meets the right-hand guide, release the modifier 
keys and your mouse button.

7Repeat the step above and drag another shape 
downward and then use that shape to create 

another one that’s flush left against the guide to make 
four window panes. Try to keep the same amount of 
space between the rectangles as you go. When you’re 
finished, choose Select> Deselect or press Ctrl-D (Mac: 
Command-D) to get rid of the selection.

8Choose Image> Transform> Distort and a bound-
ing box surrounds all four window panes. Drag the 

top left corner point downward and the bottom left 
corner point upward to give the lighting some perspec-
tive. When you’re finished, click the green checkmark 
beneath the image to accept the transformation or 
press the Return key on your keyboard. 
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9Choose Filter> Blur> Gaussian Blur. In the dialog 
that opens, enter around 50 pixels for the Radius and 

then click OK. 

10Add a layer mask to the lights layer by clicking 
the Add Layer Mask icon (circle-within-a-square 

icon) at the top of the Layers panel. The blue border 
around the white mask thumbnail indicates that it’s 
active, so the next thing you do happens to the mask 
and not the layer content.

11Grab the Gradient tool (G) from the Draw section of the Toolbox. In the Tool Options bar that opens, click 
to open the Gradient Picker and from the resulting panel, click the third preset in the top row for a black-

to-white gradient. Set the Mode menu to Normal and Opacity to 100%. Next, click the first gradient style button 
for a Linear gradient. In the next step, we’ll use the Gradient tool inside the mask to fade the left side of the lights.

12Mouse over to your document and then click-
and-hold your mouse button down somewhere 

around the puppy’s nose. Drag rightward slightly 
beyond the righthand guide. You see a straight line as 
you drag (visible here). Release your mouse button and 
Elements adds the gradient to the mask, which fades 
the left side of your window pane. Keep dragging until 
you’re happy with the results; Elements will continue to 
update the mask as you go.
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13Adjust the Opacity setting at the top of the Lay-
ers panel to around 60% or so. Choose View> 

Guides to turn off the guides so you can assess your 
handwork. 

If you like the results, fantastic. However, if you want to 
scoot the lights around, activate the Move tool and then 
drag them wherever you want. To adjust the size of the 
lights, click to activate the layer thumbnail (now the blue 
border should be around it and not the mask) and then 
choose Image> Transform> Free Transform. Drag any 
of the resulting handles to change size (in this example, 
the lights were stretched vertically by a small amount 
to make it taller). If you want to distort it instead, right-
click (Mac: Ctrl-click) within the Free Transform bound-
ing box and from the menu that opens, choose Distort. 
Now you can adjust the corner handles however you 
like. When you’re satisfied, click the green checkmark 
beneath the image or press Return on your keyboard. 
And if the lights need to be blurred more, you can run 
the Gaussian Blur filter again. What a flexible technique!

Adding lights behind a subject
A variation on this technique is to place the lights behind your subject, which adds to the realism. You can easily 
isolate your subject using a combination of the Quick Selection tool and the Refine Edge dialog. Here’s how to 
do it:

1Open a photo in Expert mode and then activate the 
Quick Selection tool (A) in the Select section of the 

Toolbox. In the Tool Options bar that opens, set your 
brush size to around 500 pixels and then brush across 
your subject to select it. 

Tip: The size of the area Elements selects with this tool is directly proportionate to the size of your brush 
cursor. So when you’re trying this technique on your own photos, be sure to decrease brush size to select 
small areas. You can adjust brush size using keyboard shortcuts, too: tap the left bracket ( [ ) to decrease 
size and the right bracket ( ] ) to increase it. 21
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2In the Tool Options bar, click the Refine Edge button. In the dialog that opens, click the View menu and 
choose White. Turn on Smart Radius and drag its slider rightward to around 3 pixels, increase Contrast to 

about 8% and then turn on Decontaminate Colors. On the left side of the dialog, activate the Refine Radius tool 
(it’s circled here). In the Tool options bar, set the Size field to around 150 (also circled) and then brush around the 
edges of the dog. This makes Elements rethink the selection in the areas you drag in order to include partially 
transparent pixels, such as fur (it works great on hair, too!).  As you drag, the background color is visible though 
it disappears when you release your mouse button. Free free to make short strokes; you don’t have to drag all 
the way around the subject in one go. When you’re finished, choose New Layer from the Output To menu at the 
bottom of the dialog and click OK. Elements isolates your subject on its very own layer.

3In the Layers panel, click on the visibility eye of 
the Background layer to turn it back on. Now 

add a new layer beneath the currently active layer 
by Ctrl (Mac: Command) clicking the new layer icon 
at the top left of the Layers panel. Double-click the 
new layer’s name and enter lights.

4Repeat steps 4 through 7 from the previous 
section to draw 2 rows of 3 square shapes that 

are equally spaced.
5Choose Image> Transform> Distort and drag 

the top left corner point upward slightly beyond 
the document edge. Drag the bottom left corner 
point upward and beyond the document edge, too. 
Click the green checkmark beneath the image or 
press the Return key on your keyboard when you’re 
finished.
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What a difference a few lights in the background can make! The combination of distorting, 
blurring, and fading one side of the lights makes them look even more realistic. If you’re feeling 
frisky, try creating your own lighting effects using the downloadable files, or your own photos, 
and then post the results in the PET Gallery online. Until next time, may the creative force be 
with you all! n

6Choose Filter> Blur> Gaussian Blur. In the dia-
log that opens, enter a Radius of 150 pixels and 

click OK. Since the lights are behind the subject, you 
can afford more of a blur this time around. 

7To fade the panes on one side or the other, add 
a layer mask as described earlier. Use the Gradi-

ent tool (G) inside the mask, yet this time drag from 
the right edge of the document leftward. Release 
your mouse button somewhere around the right 
edge of the far left panes. Adjust the Opacity setting 
at the top of the Layers panel to around 75% or so. 
If necessary, move, resize, distort and add more blur 
to the lights as described earlier.

Happily, there’s no hard and fast rule regarding the 
shape or number of lights you can add beside or 
behind your subject, so feel free to experiment. 
Here’s another example that was created using the 
exact same steps, though this time with five wide, 
thin and angled rectangles:

Lesa Snider is the author of the forthcoming Adobe Lightroom CC and Photoshop CC for Photographers Classroom in a Book, 
Photos for Mac and iOS: The Missing Manual and Photoshop CC: The Missing Manual. She’s recorded over 40 video courses includ-
ing Elements for Photographers, Lightroom Essentials, and Moving Between Lightroom and Photoshop. Lesa also pens The Skinny 
Book ebook series including The Skinny on Elements, The Skinny on Lightroom, and The Skinny on Taking Better Pictures with Any 
Camera. She’s a regular columnist for Macworld and Photoshop User magazines and an avid martial arts photographer. For more 
info, visit PhotoLesa.com. Connect with her at Facebook.com/photolesa, Twitter: @PhotoLesa, Pinterest: PhotoLesa, and Instagram: 
PhotoLesa. 23
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SUBSCRIBER Showcase

Each issue we give you a new photo assignment. Winners are announced online. Our Upcoming 
Challenge Theme is Green. All entries for the Green Photo Challenge must be submitted by June 30th. To enter 
the Photo Challenge, go to this link and follow the instructions: www.PhotoshopElementsUser.com/contests

HERE ARE THE WINNERS FROM OUR 
STILL LIFE PHOTO CHALLENGE

     S U B S C R I B E R  Showcase
TEXTURED FLOWERS AND BOOKS [ PHOTO CHALLENGE 1ST PLACE WINNER ]

Irene Kuiper
Racine, Wisconsin

I've seen some beautiful photos using textures and 
wanted to try it. I had a challenge through my local 
camera club using old books. I had just purchased 
the flowers. I had some old books and the flow-
ers seemed to go well with them. I used LR5 and 
edited then used Photoshop Elements 14 to do 
the textures. I used a texture purchased from 2 Lil 
Owls studio. I also watched a video on using tex-
tures from photoshopelementsuser.com.

Penny Dodds
Glendale, Oregon

This still life was photographed using a professional 
light tent (cube) with Paul Buff Studio flashes.  Cam-
era used was the Nikon D800E.  Technique used was 
side-lighting and a gold reflector.

Aesthetically the focus was on composition and the 
interplay of many different textures.

PETALS PAST [ PHOTO CHALLENGE WINNER ]SUMMER WINE [ PHOTO CHALLENGE WINNER ]                   

B & H Carrière
Cornwall, Ontario Canada

A 1953 girls Rollfast that had seen better days, 
but that was what I wanted to capture, cob webs                                 
and rust included.  I used Photoshop Elements 14 
to do some selected blur and sharpened it a bit. 
The image was captured in a barn with the natural 
light coming from a nearby window.  
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